<!doctype html>
<!-- Atlas Workcenter: Content Management by Atlas Works, LLC -->
<html lang="en">
<head>
	<title>A flexible routine can help you change for good</title>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<meta id="view" name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
	<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.6.3/css/all.css" integrity="sha384-UHRtZLI+pbxtHCWp1t77Bi1L4ZtiqrqD80Kn4Z8NTSRyMA2Fd33n5dQ8lWUE00s/" crossorigin="anonymous">
	<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.6.3/css/v4-shims.css"><meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
	<meta name="keywords" content="behavioral science,decision making,psychology,time management,well-being,young profs">
	<meta name="description" content="The most effective habits create stability but avoid rigidity.">
	<meta property="og:type" content="article" />
	<meta property="og:site_name" content="strategy+business" />
	<meta property="fb:app_id" content="631463477386680" />
	<meta name="date" class="swiftype" data-type="date" content="2021-05-06" />
	<meta name="author" content="Katy Milkman" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@stratandbiz" />
	<meta name="twitter:creator" content="@stratandbiz" />
	<meta property="og:title" content="A flexible routine can help you change for good" />
	<meta property="og:url" content="https://www.strategy-business.com/article/A-flexible-routine-can-help-you-change-for-good?gko=99982" />
	<meta name="twitter:title" content="A flexible routine can help you change for good" />
	<meta name="twitter:url" content="https://www.strategy-business.com/article/A-flexible-routine-can-help-you-change-for-good" />
	<meta property="og:image" content="https://www.strategy-business.com/media/image/43825628_thumb5_690x400.jpg" />
	<meta property="og:image:width" content="690" />
	<meta property="og:image:height" content="400" />
	<meta property="og:description" content="The most effective habits create stability but avoid rigidity." />
	<meta name="twitter:description" content="The most effective habits create stability but avoid rigidity." />
	<meta name="twitter:image" content="https://www.strategy-business.com/media/image/43825628_thumb5_690x400.jpg" />
	<meta property="twitter:image:width" content="690" />
	<meta property="twitter:image:height" content="400" />
	<meta name="title" content="2021" />
	<meta name="authorship" class="swiftype" data-type="string" content="External" />
	<link rel="canonical" href="https://www.strategy-business.com/article/A-flexible-routine-can-help-you-change-for-good?gko=99982">
	<script type="application/ld+json">
	{
	    "@context": "http://schema.org",
	    "@type": "Article",
	    "headline": "A flexible routine can help you change for good",
	    "url": "https://www.strategy-business.com/article/A-flexible-routine-can-help-you-change-for-good?gko=99982",
	    "thumbnailUrl": "https://www.strategy-business.com/media/image/43825628_thumb5_690x400.jpg",
	    "dateCreated": "2021-05-06T05:00:00Z",
	    "articleSection": "Organizations & people",
	    "creator": [
	        "Katy Milkman"
	    ],
	    "keywords": [
	        "Article",
	        "behavioral science",
	        "decision making",
	        "psychology",
	        "time management",
	        "well-being",
	        "young profs"
	    ]
	}
	</script>
	
	<!-- begin global js -->
	<script>
	</script>
	<link rel="apple-touch-icon" sizes="57x57" href="/media/image/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/media/image/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/media/image/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/media/image/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/media/image/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/media/image/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/media/image/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/media/image/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/media/image/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="/media/image/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/media/image/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="/media/image/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/media/image/favicon-16x16.png">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="/media/image/ms-icon-144x144.png">
	<meta name="theme-color" content="#ffffff">
	<link rel="shortcut icon" href="/media/file/favicon.ico" type="image/x-icon">
	<link rel="icon" href="/media/image/favicon.ico" type="image/x-icon">
	<script>
	</script>
	<script language="javascript" src="/media/system/js/shared/jquery.js"></script>
	<script>
	!function(e){"function"==typeof define&&define.amd?define(["jquery"],e):"object"==typeof exports?module.exports=e(require("jquery")):e(jQuery)}(function(e){function n(e){return u.raw?e:encodeURIComponent(e)}function o(e){return u.raw?e:decodeURIComponent(e)}function i(e){return n(u.json?JSON.stringify(e):String(e))}function t(e){0===e.indexOf('"')&&(e=e.slice(1,-1).replace(/\\"/g,'"').replace(/\\\\/g,"\\"));try{return e=decodeURIComponent(e.replace(c," ")),u.json?JSON.parse(e):e}catch(e){}}function r(n,o){var i=u.raw?n:t(n);return e.isFunction(o)?o(i):i}var c=/\+/g,u=e.cookie=function(t,c,s){if(arguments.length>1&&!e.isFunction(c)){if("number"==typeof(s=e.extend({},u.defaults,s)).expires){var d=s.expires,f=s.expires=new Date;f.setMilliseconds(f.getMilliseconds()+864e5*d)}return document.cookie=[n(t),"=",i(c),s.expires?"; expires="+s.expires.toUTCString():"",s.path?"; path="+s.path:"",s.domain?"; domain="+s.domain:"",s.secure?"; secure":""].join("")}for(var a=t?void 0:{},p=document.cookie?document.cookie.split("; "):[],l=0,m=p.length;l<m;l++){var x=p[l].split("="),g=o(x.shift()),j=x.join("=");if(t===g){a=r(j,c);break}t||void 0===(j=r(j))||(a[g]=j)}return a};u.defaults={},e.removeCookie=function(n,o){return e.cookie(n,"",e.extend({},o,{expires:-1})),!e.cookie(n)}});
	
	(function($) {
	  
	  var cookiename = 'AWC_R_2051';
	  var prestitialLandingPage = "/welcome_ad_only";
	  var prestitialTimeout = 15000;
	  
	  renderPrestitial = function() {
	    document.getElementsByTagName("body")[0].style.overflow = "hidden";
	    var a = prestitialLandingPage;
	    document.write('<section id="prestitial-handle" class="prestitial-backdrop-darker prestitial-window-block" onClick="javascript:dismissPrestitial();"><div class="prestitial-container"><div class="prestitialHeader"><div class="logo"><img src="/media/image/sb-t-prestitial-logo-white.png" width="270" height="30" border="0" alt="strategy+business" title="strategy+business"></div><div class="skip"><div class="continue" onclick="javascript:dismissPrestitial();">CONTINUE TO SITE <span><svg version="1.1" id="Layer_1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 50.5 132.8" style="enable-background:new 0 0 50.5 132.8;" xml:space="preserve"><g><path d="M7,132.8c-1.3,0-2.5-0.3-3.7-1c-3.3-2-4.3-6.3-2.3-9.6l34.2-55.7L1,10.7C-1,7.4,0,3.1,3.3,1c3.3-2,7.6-1,9.6,2.3l36.5,59.4 c1.4,2.2,1.4,5.1,0,7.3L13,129.4C11.6,131.6,9.3,132.8,7,132.8z"></path></g></svg></span></div></div></div><iframe class="prestitial-iframe" style="overflow:hidden;" scrolling="no" frameborder="0" src="' + a + '"></iframe></div></section>');
	    setTimeout(dismissPrestitial, prestitialTimeout);
	    $.cookie(cookiename, encodeURIComponent(window.location.href), {expires: 0.125, path: '/'});
	  }
	  
	  dismissPrestitial = function() {
	    var a = document.getElementById("prestitial-handle"),
	        b = whichTransitionEndEvent(),
	        c = function() {
	            a.removeEventListener(b, c), a.style.display = "none", document.getElementsByTagName("body")[0].style.overflow = "auto"
	        };
	        a.addEventListener(b, c), a.style.opacity = 0, void 0 === b && setTimeout(c, 100);
	  }
	  
	  function whichTransitionEndEvent() {
	      var a, b = document.createElement("fakeelement"),
	          c = {
	              transition: "transitionend",
	              OTransition: "oTransitionEnd",
	              MozTransition: "transitionend",
	              WebkitTransition: "webkitTransitionEnd"
	          };
	      for (a in c)
	          if (void 0 !== b.style[a]) return c[a]
	  }
	  
	  generatePrestitial = function() {
	    if ($.cookie && $.cookie(cookiename) == null && typeof $.cookie(cookiename) !== 'string') {
	      if ($(window).width() >= 768) {
	        renderPrestitial();
	      }
	    }
	  }
	  
	})(jQuery);
	</script>
	<script language="javascript" src="/media/system/js/shared/AWCShared.2.js"></script>
	<script language="javascript" src="/media/system/js/modules/core/link/AWCLightbox.js"></script>
	<script language="javascript" src="/media/system/js/shared/plugins/jquery.colorbox-min.js"></script>
	<script>
	</script>
	<script>window.$ = window.jQuery</script>
	<script src="//assets.adobedtm.com/2eef9b4133eb40f4d0463dde027092c2befd1990/satelliteLib-f51c52f6ed7eceef2f802796128754928e72cd33.js" type="text/javascript"></script>
	<script>
	jQuery(function($) {
	  AWCClickOnlyGlobalNav.init("43436720","");
	  AWCClickOnlyGlobalNav.init("43436788",{"afterShow":function() {jQuery('input#SiteSearch',jQuery(this).parent()).val('').focus()}});
	  AWCClickOnlyGlobalNav.init("43436799","");
	  AWCLightbox.add("a._awcLBc0e3");
	  AWCEmptyFieldWatermark.initField("input.email","Email address","watermark");
	});
	</script>
	<!-- end global js -->
	
	<link rel="stylesheet" href="/media/css/sb-screen-20200421.JKWw6FFIFX4SP4MQdAbv-vB7ZI35cTtyRUd_aDq99Q8.css" type="text/css" media="all"/>
	<link rel="stylesheet" href="/media/css/sb-articles-20201209.mJ7XgczFh_hX5ss4-baqhxCVDJKslD8WjFrvFZLWvqY.css" type="text/css" media="all"/>
	<link rel="stylesheet" href="/media/css/sb-carry-over-20200710.vl0rQ9v5giaI3i_HDJSp87cwJxHgFcCB7qZbaKeFDAk.css" type="text/css" media="all"/>
	<link rel="stylesheet" href="/media/css/Slick_Styles.WXl4vKD5fluz9wRSwk-KDJPbf3IpQzwqVHBrhc3TmqY.css" type="text/css" media="all"/>
	<link rel="stylesheet" href="/media/css/Slick_CSS.8LcixIxSCCzXcmFXTiKlJR_jfqSykbFEETQUW6ubIGM.css" type="text/css" media="all"/>
	<link rel="stylesheet" href="/media/css/sb-print-20201021.OiupqRXyTSqLTfLRI_2qEzP5PDTtWAsE9sfU2Jhv0wY.css" type="text/css" media="print"/>
	<link rel="stylesheet" href="/media/system/css/modules/core/AWCGlobalNav/awcgn-oneclick.v02.css" type="text/css" media="all"/>
	<link rel="stylesheet" href="/media/system/css/modules/core/colorbox/default/colorbox.css" type="text/css" media="all"/>
	<link rel="stylesheet" href="/media/css/AWCGlobal-40387695.8JJgGCsEYjsU1oUa9TNT_R5Zb_o9GDajEao5ldaQRx4.css" type="text/css" media="all"/>
	<link rel="stylesheet" href="/media/css/AWCGlobal-33850731.GpIeJ0Cm-RE8QYjxnxNarpHsUhr1qOaCmQ87zwaBHtE.css" type="text/css" media="all"/>
</head>
<body>
<script>
if (typeof generatePrestitial === 'function') {
  generatePrestitial();
}
</script><!-- AWCDIV:hide:begin:41467456 --><header id="PrimaryNav">
<div id="skiptocontent"><a href="#MainContent">skip to main content</a> <a href="#GlobalNavigation">skip to main navigation</a></div>

<div class="headerTop">
<div class="section-inner fixed" style="padding: 0px 15px;"><a class="logo" href="/"><img alt="strategy+business" border="0" height="55" src="/media/file/sb-t-2018-strategy-business-logo.svg" title="strategy+business" width="500" /><span class="sitename">strategy+business</span></a><a class="logoMobile" href="/"><img alt="strategy+business" border="0" height="48" src="/media/file/sb-t-2018-sb-logo.svg" title="strategy+business" width="104" /></a>

<div class="newsletters"><!-- AWCDIV:hide:begin:43436717 --><a href="https://www.strategy-business.com/sb-newsletters?utm_campaign=NewsletterNavBarLeft&utm_medium=website&utm_source=website"><span>Sign Up for</span> Newsletters</a><!-- AWCDIV:hide:end:43436717 --></div>

<div class="newsletters2"><!-- AWCDIV:hide:begin:43436718 --><a href="https://www.strategy-business.com/sb-newsletters?utm_campaign=NewsletterNavBarRight&amp;utm_medium=website&amp;utm_source=website"><span>Sign Up for</span> Newsletters</a><!-- AWCDIV:hide:end:43436718 --></div>
<!-- AWCDIV:hide:begin:43436719 --><div class="magazine">
<div class="thumb"><a href="/subscribe"><img src="/media/image/issue102_spring2021-300x394.gif" width="300" height="394" border="0" alt="Subscribe to strategy+business" title="Subscribe to strategy+business"></a></div>
</div>
<!-- AWCDIV:hide:end:43436719 --></div>
</div>

<nav class="headerBottom clearfix" id="GlobalNavigation">
<div class="section-inner fixed" style="padding: 0px 15px;">
<div class="catNav"><!-- AWCDIV:hide:begin:43436720 --><ul class="awcgn-oc-menu awcgn-id43436720" data-awc-gn="43436720">
<li class="homeLinkWrapper"><a href="https://www.strategy-business.com"  title="Back to strategy+business home page">HOME</a></li>
<li><a href="/strategy"  title="Articles about business strategy">STRATEGY</a></li>
<li><a href="/leadership"  title="Articles about leadership">LEADERSHIP</a></li>
<li><a href="/organizations-and-people"  title="Articles about organizations and people">ORGANIZATIONS &amp; PEOPLE</a></li>
<li><a href="/tech-and-innovation"  title="Articles about technology and innovation">TECH &amp; INNOVATION</a></li>
<li class="dropdown"><a title="Content from PwC" data-awc-trigger="1" href="#">PwC SERIES</a><ul>
<li><div class="wrapper topics update">
<div class="column two">
<div class="article-list stack4 clearfix"><!-- AWCDIV:hide:begin:43438430 --><article>
<div class="thumb"><a href="https://www.strategy-business.com/article/Meet-modern-compliance-Using-AI-and-data-to-manage-business-risk-better?gko=c7bc5"><img src="/media/image/43307598b_thumb3_150x80.jpg" width="150" height="80" border="0" alt="A black-and-white drawing shows a woman and a man holding either side of a ring into which a large volume of distorted information flows. When this information comes out of the other side of the ring, it appears in orderly shapes." title="A black-and-white drawing shows a woman and a man holding either side of a ring into which a large volume of distorted information flows. When this information comes out of the other side of the ring, it appears in orderly shapes."></a><div class="articleType"><a href="/compliance-transformed-by-pwc"><span class="compliancetransformedbypwc">Compliance. Transformed. by PwC</a></div></div>

<div class="text"><h2 class="hed"><a href="https://www.strategy-business.com/article/Meet-modern-compliance-Using-AI-and-data-to-manage-business-risk-better?gko=c7bc5">Meet modern compliance: Using AI and data to manage business risk better</a></h2><div class="dek">The combination of data analytics and artificial intelligence can give organizations a competitive advantage and mitigate risk along the value chain.</div></div>
</article>
<!-- AWCDIV:hide:end:43438430 --></div>

<div class="article-list stack4 clearfix"><!-- AWCDIV:hide:begin:43442044 --><article>
<div class="thumb"><a href="https://www.strategy-business.com/article/ROX3-Boosting-returns-on-leadership-customer-and-employee-experience?gko=f3fff"><img src="/media/image/42441301_thumb3_150x80.jpg" width="150" height="80" border="0"></a><div class="articleType"><a href="/experiences-matter"><span class="experiencesmatter">Experiences matter by PwC</span></a></div></div>

<div class="text"><h2 class="hed"><a href="https://www.strategy-business.com/article/ROX3-Boosting-returns-on-leadership-customer-and-employee-experience?gko=f3fff">ROX<sup>3</sup>: Boosting returns on leadership, customer, and employee experience</a></h2><div class="dek">You can transform your company by strengthening the links among all three types of activity.</div></div>
</article>
<!-- AWCDIV:hide:end:43442044 --></div>

<div class="article-list stack4 clearfix"><!-- AWCDIV:hide:begin:43502218 --><article>
<div class="thumb"><a href="https://www.strategy-business.com/article/The-urgent-need-for-sophisticated-leadership?gko=57cc5"><img src="/media/image/43110953b_thumb3_150x80.jpg" width="150" height="80" border="0" alt="A solo mountaineer, icepick in hand, reaches a high, snowy peak and looks out over the surrounding landscape" title="A solo mountaineer, icepick in hand, reaches a high, snowy peak and looks out over the surrounding landscape"></a><div class="articleType"><a href="/hello-tomorrow"><span class="hellotomorrow">Hello, tomorrow.</span></a></div></div>

<div class="text"><h2 class="hed"><a href="https://www.strategy-business.com/article/The-urgent-need-for-sophisticated-leadership?gko=57cc5">The urgent need for sophisticated leadership</a></h2><div class="dek">The pandemic has highlighted a series of paradoxes inherent to the work of leaders. What comes next will depend on how well they face up to them.</div></div>
</article>
<!-- AWCDIV:hide:end:43502218 --></div>

<div class="article-list stack4 clearfix"><!-- AWCDIV:hide:begin:43442064 --><article>
<div class="thumb"><a href="https://www.strategy-business.com/article/Create-a-virtual-watercooler-to-spark-innovative-problem-solving?gko=09160"><img src="/media/image/43755499_thumb3_150x80.jpg" width="150" height="80" border="0" alt="Six people seen from above, putting together giant jigsaw puzzle pieces" title="Six people seen from above, putting together giant jigsaw puzzle pieces"></a><div class="articleType"><a href="/new-world-new-skills"><span class="newworldnewskills">New world. New skills. by PwC</span></a></div></div>

<div class="text"><h2 class="hed"><a href="https://www.strategy-business.com/article/Create-a-virtual-watercooler-to-spark-innovative-problem-solving?gko=09160">Create a virtual watercooler to spark innovative problem-solving</a></h2><div class="dek">Recurrent problems that reduce productivity spiked in the remote working world. Here are four ways to ensure creative juices keep flowing, whatever the working environment.</div></div>
</article>
<!-- AWCDIV:hide:end:43442064 --></div>

<div class="article-list stack4 clearfix"><!-- AWCDIV:hide:begin:43442084 --><article>
<div class="thumb"><a href="https://www.strategy-business.com/article/A-CEO-guide-to-todays-value-creation-ecosystem?gko=2e399"><img src="/media/image/43637379c_thumb3_150x80.jpg" width="150" height="80" border="0" alt="An illustration of a sailboat with yellow and white sails against a yellow sky, with rays from the sun mimicking the shape and color of the yellow sail." title="An illustration of a sailboat with yellow and white sails against a yellow sky, with rays from the sun mimicking the shape and color of the yellow sail."></a><div class="articleType"><a href="/Value-Creation-by-PwC"><span class="valuecreation">Value Creation by PwC</span></a></div></div>

<div class="text"><h2 class="hed"><a href="https://www.strategy-business.com/article/A-CEO-guide-to-todays-value-creation-ecosystem?gko=2e399">A CEO guide to today&#8217;s value creation ecosystem</a></h2><div class="dek">The drivers of enterprise value extend beyond financial productivity &mdash; and as disruption intensifies, businesses must adapt to avoid value destruction.</div></div>
</article>
<!-- AWCDIV:hide:end:43442084 --></div>

<div class="article-list stack4 clearfix"><!-- AWCDIV:hide:begin:43442104 --><article>
<div class="thumb"><a href="https://www.strategy-business.com/article/Dale-Vince-has-a-winning-strategy-for-sustainability?gko=8f45f"><img src="/media/image/43801219_thumb3_150x80.jpg" width="150" height="80" border="0" alt="Dale Vince describes himself as an econaut: an environmentalist, businessperson, and inventor." title="Dale Vince describes himself as an econaut: an environmentalist, businessperson, and inventor."></a><div class="articleType"><a href="/inside-the-mind-of-the-ceo"><span class="insidethemindoftheceo">Inside the Mind of the CEO</span></a></div></div>

<div class="text"><h2 class="hed"><a href="https://www.strategy-business.com/article/Dale-Vince-has-a-winning-strategy-for-sustainability?gko=8f45f">Dale Vince has a winning strategy for sustainability</a></h2><div class="dek">How the CEO of Ecotricity and owner of a vegan soccer club is promoting green energy and making the case for change.</div></div>
</article>
<!-- AWCDIV:hide:end:43442104 --></div>
</div>
</div>
</li>
</ul>
</li>
<li class="dropdown"><a title="Categories and topics" data-awc-trigger="1" href="#">TOPICS</a><ul>
<li><div class="wrapper magazine">
<div class="column">
<div><a href="/business-books">Business books</a></div>

<div><a href="/consumer-and-retail">Consumer &amp; retail</a></div>

<div><a href="/energy">Energy &amp; sustainability</a></div>

<div><a href="/health-care">Healthcare</a></div>

<div><a href="/leadership">Leadership</a></div>

<div><a href="/manufacturing">Manufacturing</a></div>

<div><a href="organizations-and-people">Organizations &amp; people</a></div>

<div><a href="/strategy">Strategy</a></div>

<div><a href="/tech-and-innovation">Tech &amp; innovation</a></div>

<div><a href="/thought-leaders">Thought leaders</a></div>

<div><a href="/world-view">World view</a></div>

<div><a href="/youngprofs">Young Profs</a></div>
</div>

<div class="column">
<h3>PwC SERIES</h3>

<div><a href="/compliance-transformed-by-pwc">Compliance. Transformed.</a></div>

<div><a href="/experiences-matter">Experiences matter</a></div>

<div><a href="/hello-tomorrow">Hello, tomorrow.</a></div>

<div><a href="/new-world-new-skills">New world. New skills.</a></div>

<div><a href="/Value-Creation-by-PwC">Value Creation</a></div>

<div><a href="/PwCs-Global-Entertainment-Media-Outlook">Entertainment &amp; Media Outlook</a></div>

<div><a href="/inside-the-mind-of-the-ceo">Inside the Mind of the CEO</a></div>

<div><a href="/10-principles">The <em>s</em>+<em>b</em> 10 principles collection</a></div>
</div>
</div>
</li>
</ul>
</li>
<li class="dropdown"><a title="strategy+business Magazine links" data-awc-trigger="1" href="#">MAGAZINE</a><ul>
<li><div class="wrapper magazine last">
<div class="column">
<div><a href="/current_issue">Current Issue</a></div>

<div><a href="/past-issues">Past Issues</a></div>

<div><a href="/mediakit">Advertise</a></div>

<div><a href="/about">About s+b</a></div>

<div><a href="https://www.strategy-business.com/subscribe">Subscribe</a></div>
</div>
</div>
</li>
</ul>
</li>
</ul>
<!-- AWCDIV:hide:end:43436720 --></div>

<div class="utilNav"><!-- AWCDIV:hide:begin:43436788 --><ul class="awcgn-oc-menu awcgn-id43436788" data-awc-gn="43436788">
<li class="searchdrop"><a data-awc-trigger="1" href="#"><span class="iconLabel">Search</span><i class="fas fa-search"></i></a><ul>
<li><div class="searchDesktop">
<form action="/search" id="top_search" method="get" name="top_search"><label for="q">Search:</label> <input aria-label="Search field" class="searchfieldgrey" id="SiteSearch" maxlength="256" name="q" placeholder="what can we help you find?" type="text" value="" /> <input aria-label="Search button" id="submit" name="submit" type="submit" value="search" /></form>

<div class="quickLinks clearfix"><span class="label">Quicklinks:</span> <a href="https://www.strategy-business.com/inside-the-mind-of-the-ceo" >Inside the Mind of the CEO</a> <a href="https://www.strategy-business.com/Hello-tomorrow" >Hello, tomorrow.</a></div>
</div>
</li>
</ul>
</li>
<li><a href="/registration/my-account" ><span class="iconLabel">User profile</span><i class="fas fa-user-alt"></i></a></li>
</ul>
<!-- AWCDIV:hide:end:43436788 --></div>
</div>
</nav>

<div class="mobilenav"><!-- AWCDIV:hide:begin:43436799 --><ul class="awcgn-oc-menu awcgn-id43436799" data-awc-gn="43436799">
<li class="dropdownMobile"><a title="Menu" data-awc-trigger="1" href="#"></a><ul>
<li>
<div id="accordion">
<h3>Topics</h3>

<div>
<div class="smallNavText"><a href="/business-books">Business books</a> <a href="/consumer-and-retail">Consumer &amp; retail</a> <a href="/energy">Energy &amp; sustainability</a> <a href="/health-care">Healthcare</a> <a href="/leadership">Leadership</a> <a href="/manufacturing">Manufacturing</a> <a href="organizations-and-people">Organizations &amp; people</a> <a href="/strategy">Strategy</a> <a href="/tech-and-innovation">Tech &amp; innovation</a> <a href="/thought-leaders">Thought leaders</a> <a href="/world-view">World view</a> <a compliance-transformed-by-pwc="" href="/youngprofs&gt;Young Profs&lt;/a&gt;

&lt;h4&gt;PWC Series&lt;/h4&gt;
&lt;a  data-cke-saved-href=">Compliance. Transformed.</a> <a href="/experiences-matter">Experiences matter</a> <a href="/hello-tomorrow">Hello, tomorrow</a> <a href="/new-world-new-skills">New world. New skills.</a> <a href="/Value-Creation-by-PwC">Value Creation</a> <a href="/PwCs-Global-Entertainment-Media-Outlook">Entertainment &amp; Media Outlook</a> <a href="/inside-the-mind-of-the-ceo">Inside the Mind of the CEO</a> <a href="/10-principles">The s+b 10 principles collection</a></div>
</div>

<h3>Magazine</h3>

<div>
<div class="smallNavText"><a href="/current_issue">Current Issue</a> <a href="/past-issues">Past Issues</a> <a href="/mediakit">Advertise</a> <a href="/about">About s+b</a> <a href="https://ssl.drgnetwork.com/ecom/snb/app/live/promosub?org=SNB&amp;publ=SB&amp;key=NEWWEBC" target="_blank">Subscribe</a></div>
</div>
</div>

<div class="normalMobileNavLinks">
<div><a href="/registration/sb-newsletters">Newsletters</a></div>

<div><a href="/registration/my-account">My <em>strategy+business</em></a></div>
</div>
</li>
</ul>
</li>
</ul>
<!-- AWCDIV:hide:end:43436799 --></div>
</header>
<!-- AWCDIV:hide:end:41467456 -->
<div class="mainContainer clearfix article"><!-- 










==================== Leaderboard Ads ==================== --><!-- AWCDIV:hide:begin:41467457 --><section class="ad-leaderboard leaderboard728" aria-hidden="true"><!-- AWCDIV:hide:begin:41456771 --><div id="AdLeaderboardTop"><!-- StrategyBusiness_ROS_PageTop_728x90 -->
<div id='div-gpt-ad-1406751988345-8-placeholder' style='width:728px; height:90px;' aria-hidden="true">
<script type='text/javascript'>
(function ($) {
    $(window).load(function() {
        var adName = 'div-gpt-ad-1406751988345-8', adEl = $('#'+adName+'-placeholder');
        DFPResponsiveAds.whenAtLeast(728, function() {
            adEl.attr('id', adName).show();
            googletag.cmd.push(function() { googletag.display(adName); });
        });
        DFPResponsiveAds.fire();
    });
})(jQuery);
</script>
</div></div>
<!-- AWCDIV:hide:end:41456771 --></section>

<section class="ad-leaderboard leaderboard320" aria-hidden="true"><!-- AWCDIV:hide:begin:41456772 --><div id="AdMobileLeaderboardTop"><!-- 320x50-Mobile_Leaderboard-top -->
<div id='div-gpt-ad-1436810603643-0-placeholder' style='width:320px; height:50px; display: none;' aria-hidden="true">
<script type='text/javascript'>
jQuery(window).on('load', function() {
    DFPResponsiveAds.whenAtMost(727, function() {
        jQuery('#div-gpt-ad-1436810603643-0-placeholder').attr('id', 'div-gpt-ad-1436810603643-0').show();
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1436810603643-0'); });
    });
    DFPResponsiveAds.fire();
});
</script>
</div>
</div>
<!-- AWCDIV:hide:end:41456772 --></section>
<!-- AWCDIV:hide:end:41467457 --><!-- 










====================
MAIN CONTENT
==================== -->
<section class="clearfix mainSection"><!-- 










====================
LEFT COLUMN
==================== -->
<main class="contentColumn" id="MainContent"><div id="sb-adisplay"><article>
<header>
<div class="detailswrapper clearfix">
<div class="details2"><div class="category"><a href="/organizations-and-people">Organizations & people</a></div></div>

<div class="details"><time class="date">May 6, 2021</time>  </div>
</div>

<div class="sponsorButton"><!-- AWCDIV:hide:begin:41467427 --><!-- StrategyBusiness_ROS_SponsorButton_120x60 -->
<div id='div-gpt-ad-1406751988345-9-placeholder' style='width:120px; height:60px; display:none;' aria-hidden="true">
<script type='text/javascript'>
(function ($) {
    $(window).load(function() {
        var adName = 'div-gpt-ad-1406751988345-9', adEl = $('#'+adName+'-placeholder');
        DFPResponsiveAds.whenAtLeast(1, function() {
            adEl.attr('id', adName).show();
            googletag.cmd.push(function() { googletag.display(adName); });
        });
        DFPResponsiveAds.fire();
    });
})(jQuery);
</script>
</div><!-- AWCDIV:hide:end:41467427 --></div>
<h1 class="title">A flexible routine can help you change for good</h1>
<div class="introAndByline"><div class="featurebrand"><a href="/youngprofs"><span class="youngprofs">Young Profs</span></a></div><h2 class="intro">The most effective habits create stability but avoid rigidity.</h2><div id="byline">by <a href="https://www.strategy-business.com/author?author=Katy+Milkman">Katy Milkman</a></div></div>
</header>

<div class="sharing top"><!-- AWCDIV:hide:begin:41467419 --><ul aria-hidden="true" class="tools">
	<li class="twitter"><a data-share="twitter" href="#share-to-twitter"><span class="iconLabel">Share on Twitter</span><i class="fa fa-twitter fa-fw">&nbsp;</i><span class="count">123</span></a></li>
	<li class="facebook"><a data-share="facebook" href="#share-to-facebook"><span class="iconLabel">Share on Facebook</span><i class="fa fa-facebook fa-fw">&nbsp;</i><span class="count">123</span></a></li>
	<li class="linkedin"><a data-share="linkedin" href="#share-to-linkedin"><span class="iconLabel">Share on LinkedIn</span><i class="fa fa-linkedin fa-fw">&nbsp;</i><span class="count">123</span></a></li>
	<li class="email"><a href="javascript:AWCow('https://www.strategy-business.com/share-email?url=www.strategy-business.com/article/A-flexible-routine-can-help-you-change-for-good&ids=41467385-43825628','480','560','location=no,menubar=no,scrollbars=no,titlebar=no,status=no,toolbar=no,resizable=yes')" ><span class="iconLabel">Email this article</span><i class="fa fa-envelope-o fa-fw">&nbsp;</i></a></li>
	<li class="pdf"></li>
	<li class="print"><a href="javascript:window.print()"><span class="iconLabel">Print this article</span><i class="fa fa-print fa-fw">&nbsp;</i></a></li>
	<li class="library" data-save-to-library=""><a class="label" href="#"><span class="iconLabel">Add to library</span><i class="fa fa-star-o fa-fw">&nbsp;</i></a></li>
</ul>
<!-- AWCDIV:hide:end:41467419 --></div>
<div class="content"><div class="sidebar-full">
<p><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/media/image/43825628_1000x500.jpg" class="awcLazy" width="1000" height="500" border="0" alt="A businesswoman carries an exercise mat." title="A businesswoman carries an exercise mat."></p>

<p>Photograph by FatCamera</p>
</div>

<p>The first time I visited Google&rsquo;s sprawling corporate headquarters was to attend a retreat for its senior human resources directors in 2012. The company was eager to help its employees form better habits around wellness and, in particular, to encourage more employees to use its on-site gyms. Research shows that healthier employees are happier and more productive. Not long after my visit, I called my friends at the tech behemoth and pitched a low-cost strategy that I and my longtime collaborator, Harvard Business School professor John Beshears, were convinced could help.</p>

<div class="sidebar-220">
<p><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/media/image/43824718c_a2.jpg" class="awcLazy" width="220" height="244" border="0" alt="In the book How to Change, Wharton School professor Katy Milkman argues that too much rigidity is the enemy of a good habit." title="In the book How to Change, Wharton School professor Katy Milkman argues that too much rigidity is the enemy of a good habit."></p>
</div>

<p>John and I wanted to understand how people&rsquo;s tendency to take the path of least resistance (what you might call laziness) could be harnessed to help improve important daily decisions that they can&rsquo;t just &ldquo;set and forget&rdquo; with a clever default. For example, we hoped to find ways to improve choices about technology use, diet, exercise, sleep, and daily spending. We suspected that Google might be a perfect test bed for an idea we&rsquo;d developed about how to kick-start long-lasting habits more effectively. Our idea had to do with the consistency of people&rsquo;s routines.</p>

<p>Imagine two people &mdash; let&rsquo;s call them Rachel and Fernando &mdash; who both want to exercise more regularly. Now say they both sign up for a month of thrice-weekly sessions with personal trainers. Since Rachel and Fernando have taken the same step toward their goal, it may seem that they have the same chance of success. But Rachel&rsquo;s trainer has a different philosophy from Fernando&rsquo;s trainer. Rachel&rsquo;s trainer believes having a strict routine is the best way to turn exercise into a habit. She asks &ldquo;Routine Rachel&rdquo; to pick her favorite workout time and tells her that they&rsquo;ll meet three days every week at that time. Fernando&rsquo;s trainer believes ﬂexibility is important and isn&rsquo;t too concerned about exactly when Fernando exercises, so long as it happens three times each week. She tells &ldquo;Flexible Fernando&rdquo; to pick his favorite workout time, too, but emphasizes that varying the timing of his visits to the gym so some fall outside this window will help him learn to schedule his workouts around conﬂicts.</p>

<p>When John and I asked dozens of psychology professors at leading U.S. universities which hypothetical trainer they thought had the better philosophy, there was a clear consensus. The vast majority predicted that visiting the gym at the same time on a strict routine would produce more lasting exercise habits. John and I thought so, too; we were startled to discover that we had things all wrong.</p>

<h3>Familiarity breeds habit</h3>

<p>John and I by no means developed our misguided intuition out of the blue. A large body of evidence suggests that consistent routines are important for producing lasting habits. Research also demonstrates that people are far more likely to take their medication consistently when they have regular pill-taking routines, and the vast majority of regular gym-goers report exercising at a consistent time of day.</p>

<div class="articleList thumbLeft outdentLeft related">
<h2>Related stories</h2>
<ul><!-- AWCDIV:hide:begin:43826071 --><li><article class="clearfix"><div class="thumb"><a href="https://www.strategy-business.com/article/00266"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/media/image/00266_thumb3_150x80.jpg" class="awcLazy" width="150" height="80" border="0"></a></div><div class="featureType"><a href="/youngprofs"><span class="youngprofs">Young Profs</span></a></div>
<div class="text">
	<h3 class="title"><a href="https://www.strategy-business.com/article/00266">Katherine Milkman on why fresh starts matter</a></h3>
	<div class="authors">by  Laura W. Geller</div>
	</div>
</article></li><li><article class="clearfix"><div class="thumb"><a href="https://www.strategy-business.com/article/Building-a-culture-of-learning-at-work"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/media/image/43595030_thumb3_150x80.jpg" class="awcLazy" width="150" height="80" border="0" alt="A stylized cartoon shows businesspeople assembling a pyramid with multicolored blocks." title="A stylized cartoon shows businesspeople assembling a pyramid with multicolored blocks."></a></div>
<div class="text">
	<h3 class="title"><a href="https://www.strategy-business.com/article/Building-a-culture-of-learning-at-work">Building a culture of learning at work</a></h3>
	<div class="authors">by Adam Grant</div>
	</div>
</article></li><li><article class="clearfix"><div class="thumb"><a href="https://www.strategy-business.com/article/How-Women-Can-Succeed-by-Rethinking-Old-Habits"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/media/image/40513379_thumb3_150x80.gif" class="awcLazy" width="150" height="80" border="0"></a></div>
<div class="text">
	<h3 class="title"><a href="https://www.strategy-business.com/article/How-Women-Can-Succeed-by-Rethinking-Old-Habits">How women can succeed by rethinking old habits</a></h3>
	<div class="authors">by Sally Helgesen and Marshall Goldsmith</div>
	</div>
</article></li><!-- AWCDIV:hide:end:43826071 --></ul></div>

<p>There is also a really entertaining study about popcorn consumption, of all things, that reinforces the importance of routines to habitual behavior. The habits expert Wendy Wood recruited theatergoers at a local cinema to watch and rate a series of short movies. These people were led to believe Wendy was studying their tastes in film, so when they were given free boxes of popcorn at the theater, they thought that it was simply a gesture of thanks for sharing their time and opinions.</p>

<p>In reality, the study was about the popcorn. Some of the boxes handed out contained fresh buttery popcorn. But other study participants received week-old popcorn that had been stored in plastic bags until it had lost all its crispness and buttery goodness. Unsurprisingly, people had no trouble differentiating between the good and bad popcorn. The bad stuff was universally described as disgusting. And the people who didn&rsquo;t usually eat popcorn at the movies behaved quite reasonably: They left the stale popcorn&nbsp;alone. But if they were lucky enough to get fresh snacks, they happily gobbled them up.</p>

<p>What&rsquo;s more surprising is Wendy&rsquo;s discovery that participants who <em>always</em> ate popcorn at the movies ate the same amount regardless of what type of popcorn they were served. Their behavior relied on instinct and habit, not rational judgment. Stale or fresh, they ate the same amount because they were on autopilot. The movie theater was their cue that it was time to eat popcorn, so they ate it mindlessly.</p>

<p>To deﬁnitively establish this link between the cues that trigger habits and mindless behavior, Wendy&rsquo;s team reran the experiment in a different environment, showing music videos in a research lab (rather than movies in a theater), and the results were different. This time, people who always ate popcorn at the movies behaved just like moviegoers without a popcorn habit. Because they weren&rsquo;t encountering popcorn in the usual, routine way, autopilot didn&rsquo;t take over and lead them to eat the rubbery kernels that had been festering in plastic bags for a week.</p>

<p><!-- AWCDIV:hide:begin:43826329 --><div class="inArticleAdWrapper"><!-- InArticle-all-sizes -->
<div id='InArticle-all-sizes-placeholder' class='articleAd tripleBreak empty' aria-hidden="true"></div>
</div>
<!-- AWCDIV:hide:end:43826329 --></p>

<p>Wendy told me that she actually wasn&rsquo;t at all surprised by these results. She knew from a career studying habits that repeating behaviors consistently in the same context (say, a movie theater) and getting a reward (say, tasty popcorn) will eventually cause us to respond to similar cues in well-rehearsed ways, even if the reward is no longer there (which is why some people will eat disgusting popcorn in a movie theater). &ldquo;The cues could be other people, they could be the physical environment you&rsquo;re in, they could even be the time of day or some action you just did,&rdquo; Wendy says. &ldquo;All those cues get tied with your response in your mind.&rdquo;</p>

<p>All of this goes to say that John and I had good reason to suspect that if we wanted to help people build good habits around social media use, sleep, exercise, medication adherence, homework completion, ﬁreﬁghting, or parenting, getting them to develop consistent, stable, and familiar routines could be valuable. Going back to Rachel and Fernando, we had every reason to believe that Routine Rachel&rsquo;s trainer, who urged her to visit the gym at the same time each day, would help build a more lasting exercise habit than Flexible Fernando&rsquo;s trainer, who prioritized ﬂexibility.</p>

<h3>The value of routine</h3>

<p>Our friends at Google loved the idea of helping their employees build lasting gym habits and graciously gave us the green light to test our theory at their on-site gyms. The <a href="https://pubsonline.informs.org/doi/abs/10.1287/mnsc.2020.3706" target="_blank">study</a> we ran (with several other collaborators) involved more than 2,500 Googlers&nbsp;at ofﬁces all around the United States. We measured participants&rsquo;&nbsp;attendance at on-site gyms during a monthlong period when we ﬁddled with their incentives to exercise, and for roughly 40 weeks thereafter (to see what lasting effects, if any, our monthlong intervention had produced). The key feature of our study was a test we developed to see whether rewarding regularity in gym habits was critical to <em>lasting</em> change.</p>

<p>Here&rsquo;s how that worked. Some employees were paid for exercising at the same time each day, while others were paid a bit less for exercising at any time. Our study&rsquo;s design allowed us to compare people we had randomly assigned to behave like Routine Rachels (people who consistently worked out at the same time of day) with people we&rsquo;d encouraged to act like Flexible Fernandos (exercising the same number of times per week as the Rachels but on a less consistent schedule).</p>

<p>When the data came back, we were fairly certain that we would see evidence supporting the power of a strict, regular routine. But we were wrong. Before explaining our error in logic, let me start by giving us a little credit &mdash; it&rsquo;s not that we had <em>everything</em> backward. Employees whom we rewarded for exercising at the same time each day did, in fact, form a slightly &ldquo;stickier&rdquo; habit around exercising speciﬁcally at their usual, planned time. When our monthlong program to kick-start exercise habits ended, employees who had been rewarded for regular exercise kept going to the gym at their regular time a bit more often than employees who had been rewarded for exercising whenever they felt like it.</p>

<p>The big surprise, however, was that Googlers we&rsquo;d encouraged to hit the gym at a consistent time (the Routine Rachels) essentially built a habit around exercising only at that precise time. We had accidentally turned them into inﬂexible automatons &mdash; transforming Routine Rachels into &ldquo;Rigid Rachels.&rdquo; If they couldn&rsquo;t make it to the gym at their regular time, these Rigid Rachels were unlikely to go at all, either during or after our experiment.</p>

<p>But both during and after our study, the employees we&rsquo;d rewarded for exercising on a more ﬂexible schedule kept working out a lot more at <em>other</em> times, too, not just at the time they&rsquo;d said was most convenient. They had very clearly learned how to get to the gym even when their original plans fell through, and overall, that produced a stickier exercise habit.</p>

<h3>Rolling with the punches</h3>

<p>Though the results of the Google study initially shocked me, as well as many academic and corporate audiences I presented them to (I took pleasure in polling people at my seminars on their predictions and then revealing that almost everyone was wrong), I think this is one of the most important discoveries I&rsquo;ve made in my research career. Yes, forming stable routines is key to habit formation. But if we want to form the stickiest possible habits, we also need to learn how to roll with the punches, so we can be ﬂexible when life throws us a curveball. Too much rigidity is the enemy of a good habit.</p>

<div class="pullquote">
<p>To form the &lsquo;stickiest&rsquo; possible habits, we need to learn how to roll with the punches, so we can be ﬂexible when life throws us a curveball. Too much rigidity is the enemy of a good habit.</p>
</div>

<p>Imagine that you&rsquo;re trying to develop a daily meditation routine. Ideally, you&rsquo;d specify a time and place to meditate, such as in your ofﬁce after lunch. Research on habits shows that repeatedly meditating at the same time and in the same place, and rewarding yourself for it, will make it more automatic. But sometimes meditating in your ofﬁce after lunch just won&rsquo;t work. Maybe you&rsquo;ll have a lunch meeting with a client off-site or a doctor&rsquo;s appointment during your lunch break.</p>

<p>My research with John shows that if you can ﬁnd a way to be ﬂexible and meditate anyhow, under whatever circumstances you ﬁnd yourself in, and reward yourself for getting it done, your meditation habit will become even stronger. By cultivating ﬂexibility in your routine, your autopilot will become stronger: Your routine will be to meditate even under unideal circumstances. On the whole, you&rsquo;ll build a stickier, more lasting habit. But if you practice a habit only in the ideal environment, it won&rsquo;t be as useful as a habit honed more ﬂexibly.</p>

<p>I remain convinced that by deliberately building good habits, we can harness our inherent laziness to make positive changes to our behavior. But it&rsquo;s now clear to me that to put good behavior on autopilot, we can&rsquo;t cultivate it in only one&nbsp;speciﬁc way. The most versatile and robust habits are formed when we train ourselves to make the best decision, no matter the circumstances.</p>

<div class="profiles"><a name="authors"></a>
<h2>Author Profile:</h2>

<ul>
	<li><strong><a href="https://www.katymilkman.com/" target="_blank">Katy Milkman</a></strong> is the James G. Dinan Professor at the Wharton School of the University of Pennsylvania, host of the <em>Choiceology</em> podcast from Charles Schwab, and codirector of the Behavior Change for Good Initiative.</li>
	<li>Adapted from&nbsp;<em><a href="https://www.penguinrandomhouse.com/books/607813/how-to-change-by-katy-milkman-foreword-by-angela-duckworth/?pdivflag" target="_blank">How to Change: The Science of Getting from Where You Are to Where You Want to Be</a></em>,&nbsp;by Katy Milkman, foreword by Angela Duckworth, in agreement with Portfolio, an imprint of Penguin Publishing Group, a division of Penguin Random House LLC. Copyright &copy; Katherine L. Milkman, 2021.</li>
</ul>
</div>
</div>
<div class="sharing counts total"><!-- AWCDIV:hide:begin:41467420 --><ul aria-hidden="true" class="tools">
	<li class="total-shares">
	<div class="total-share-count" data-share-count="">...</div>

	<div class="total-share-label">shares</div>
	</li>
	<li class="facebook"><a data-share="facebook" href="#share-to-facebook"><span class="iconLabel">Share on Facebook</span><i class="fa fa-facebook fa-fw">&nbsp;</i></a></li>
	<li class="twitter"><a data-share="twitter" href="#share-to-twitter"><span class="iconLabel">Share on Twitter</span><i class="fa fa-twitter fa-fw">&nbsp;</i></a></li>
	<li class="linkedin"><a data-share="linkedin" href="#share-to-linkedin"><span class="iconLabel">Share on LinkedIn</span><i class="fa fa-linkedin fa-fw">&nbsp;</i></a></li>
</ul>
<!-- AWCDIV:hide:end:41467420 --></div>
<aside class="tags">Topics: <a href="/tag?tag=behavioral science">behavioral science</a>, <a href="/tag?tag=decision making">decision making</a>, <a href="/tag?tag=psychology">psychology</a>, <a href="/tag?tag=time management">time management</a>, <a href="/tag?tag=well-being">well-being</a>, <a href="/tag?tag=young profs">young profs</a></aside></article>
<script>jQuery(function($) { $(window).load(function() { AWCViewTracker.track('view','43825628') }); });</script></div><!-- AWCDIV:hide:begin:41467432 -->
<div class="newsletterOverlay">
<div>The business insights you need to succeed. Get <strong><em>s+b</em></strong>&rsquo;s best ideas delivered to your inbox twice a week.</div>

<div class="links"><a class="button" href="https://www.strategy-business.com/sb-newsletters?utm_campaign=NewsletterLHmargin&amp;utm_medium=website&amp;utm_source=website" target="_blank">&nbsp; &nbsp; &nbsp; &nbsp; Sign up &nbsp; &nbsp; &nbsp; &nbsp;</a> <a class="noThanks" href="#" style="color:#fff;text-decoration: underline;font-size: 12px;">No, thanks</a></div>
</div>
<!-- AWCDIV:hide:end:41467432 --></main>
<!-- 










====================
RGHT COLUMN
==================== -->

<div class="utilityColumn clearfix"><!-- AWCDIV:hide:begin:41467439 --><div class="sb-sidebar sb-one">
<section class="clearfix simple advertisement">
<div class="portlet simple"><!-- AWCDIV:hide:begin:41569589 --><div id="AdMediumRectangleTop"><!-- StrategyBusiness_ROS_PageRightTop_300x250 -->
<div id='div-gpt-ad-1456519929216-0-placeholder' style='width:300px;' aria-hidden="true">
<script type='text/javascript'>
(function ($) {
    $(window).load(function() {
        var adName = 'div-gpt-ad-1456519929216-0', adEl = $('#'+adName+'-placeholder');
        DFPResponsiveAds.whenShowingAndAtLeast(adEl, 1, function() {
            adEl.attr('id', adName).show();
            googletag.cmd.push(function() { googletag.display(adName); });
        });
        DFPResponsiveAds.fire();
    });
})(jQuery);
</script>
</div></div>
<!-- AWCDIV:hide:end:41569589 --></div>
</section>
<!-- 





Most popular -->

<section class="clearfix simple sectionMost">
<div class="portlet simple"><!-- AWCDIV:hide:begin:41569591 --><div class="mostReadNew">
<h2>Most Popular</h2>
<ol id="MostReadNew">
  <li><span class="number">1.</span><a href="https://www.strategy-business.com/blog/Three-post-pandemic-predictions-for-the-world-of-work">Three post-pandemic predictions for the world of work</a></li>
  <li><span class="number">2.</span><a href="https://www.strategy-business.com/article/Why-arent-successful-people-happier">Why aren&#8217;t successful people happier?</a></li>
  <li><span class="number">3.</span><a href="https://www.strategy-business.com/article/Lessons-in-simplicity-strategy">Lessons in simplicity strategy</a></li>
  <li><span class="number">4.</span><a href="https://www.strategy-business.com/article/A-flexible-routine-can-help-you-change-for-good">A flexible routine can help you change for good</a></li>
  <li><span class="number">5.</span><a href="https://www.strategy-business.com/article/Creating-a-powerful-ecosystem-to-sustain-competitiveness">Creating a powerful ecosystem to sustain competitiveness</a></li>
</ol></div>
<!-- AWCDIV:hide:end:41569591 --></div>
</section>
</div>
<!-- 





Middle 300x250 ad -->

<div class="sb-sidebar sb-two">
<section class="clearfix simple advertisement">
<div class="portlet simple"><!-- AWCDIV:hide:begin:41569590 --><div id="AdMediumRectangleMiddle"><!-- StrategyBusiness_ROS_PageRightMiddle_300x250 -->
<div id='div-gpt-ad-1406751988345-6-placeholder' style='width:300px; height:250px;' aria-hidden="true">
<script type='text/javascript'>
(function ($) {
    $(window).load(function() {
        var adName = 'div-gpt-ad-1406751988345-6', adEl = $('#'+adName+'-placeholder');
        DFPResponsiveAds.whenShowingAndAtLeast(adEl, 1, function() {
            adEl.attr('id', adName).show();
            googletag.cmd.push(function() { googletag.display(adName); });
        });
        DFPResponsiveAds.fire();
    });
})(jQuery);
</script>
</div></div>
<!-- AWCDIV:hide:end:41569590 --></div>
</section>
<!-- 





Multimedia -->

<section class="clearfix sectionMultimedia simple">
<div class="portlet simple"><!-- AWCDIV:hide:begin:41569588 --><div class="articleList sidebar smallList" id="Multimedia">
<h2>Videos, Galleries, &amp; More</h2>
<ul><!-- AWCDIV:hide:begin:35289732 --><li><article class="clearfix"><div class="thumb"><a href="https://www.strategy-business.com/slideshow/The-10-most-read-sb-articles-of-2020"><img src="/media/image/43493035_thumb3_150x80.jpg" width="150" height="80" border="0" alt="An illustration of the year 2020 " title="An illustration of the year 2020 "></a></div>
<div class="text"><div class="articleType"><span class="slideshow"><b>Slideshow</b></span><span class="gmo"><b>GMO</b></span></div><h3 class="title"><a href="https://www.strategy-business.com/slideshow/The-10-most-read-sb-articles-of-2020">The 10 most read <em>s</em>+<em>b</em> articles of 2020</a></h3>
<div class="authors"></div>
</div>
</article></li><li><article class="clearfix"><div class="thumb"><a href="https://www.strategy-business.com/slideshow/Top-shelf-picks-Best-Business-Books-2020"><img src="/media/image/43366879_thumb3_150x80.jpg" width="150" height="80" border="0"></a></div>
<div class="text"><div class="articleType"><span class="slideshow"><b>Slideshow</b></span></div><h3 class="title"><a href="https://www.strategy-business.com/slideshow/Top-shelf-picks-Best-Business-Books-2020">Top shelf picks: Best Business Books 2020</a></h3>
<div class="authors"></div>
</div>
</article></li><!-- AWCDIV:hide:end:35289732 --></ul></div>
<!-- AWCDIV:hide:end:41569588 --></div>
</section>
</div>
<!-- 





Native ad -->

<div class="sb-sidebar sb-three">
<section class="clearfix sectionNativeAd simple">
<div class="portlet simple"><article class="nativeAd">
	<div class="nativeTitle">
			More PwC insights
	</div>
	<div class="thumb">
			<a href="https://www.strategy-business.com/_awc_link_handler?p=41467385&a=43795412&h=uggcf%3A%2F%2Fjjj.cjp.pbz%2Ftk%2Fra%2Ffreivprf%2Fsberafvpf%2Fqvfehcgvba-cbqpnfg-frevrf.ugzy%3Fhgz_pnzcnvta%3Dfocjp%26hgz_zrqvhz%3Dfvgr%26hgz_fbhepr%3Dangvir&s=PzljMQC7wp%2F4tfdGiEbISteev7FMajjDM1pCqysKFFc%3D" target="_blank">
			<img src="/media/image/advert-Emerge-stronger-through-disruption.gif" alt="A photograph, taken from the ground, of tall office buildings." title="A photograph, taken from the ground, of tall office buildings." width="220" height="244" border="0">
		</a>
	</div>
	<div class="text">
		<div class="hed">
			<a href="https://www.strategy-business.com/_awc_link_handler?p=41467385&a=43795412&h=uggcf%3A%2F%2Fjjj.cjp.pbz%2Ftk%2Fra%2Ffreivprf%2Fsberafvpf%2Fqvfehcgvba-cbqpnfg-frevrf.ugzy%3Fhgz_pnzcnvta%3Dfocjp%26hgz_zrqvhz%3Dfvgr%26hgz_fbhepr%3Dangvir&s=PzljMQC7wp%2F4tfdGiEbISteev7FMajjDM1pCqysKFFc%3D" target="_blank">
				Emerge stronger through disruption</a>
		</div>
	<div class="dek">
	Tune in to to find out how companies can build resilience into their DNA.
	</div>
	<div class="authors" style="display:none;">
		&nbsp;
	</div>
	</div>
</article>		
											  
											<img src="https://www.strategy-business.com/_awc_hit?p=41467385&a=43795412&h=1c83b3386f9277c3c8903974c0ae471bf2b2cc09be22428ee6cce72180743e71&r=559427d4" width="1" height="1" border="0" /></div>
</section>
<!-- 





Extra 300x250 ad -->

<section class="clearfix simple advertisement">
<div class="portlet simple"><!-- AWCDIV:hide:begin:42483832 --><!-- AWCDIV:hide:end:42483832 --></div>
</section>
</div>
<!-- AWCDIV:hide:end:41467439 --></div>
</section>
<!-- 










====================
Newsletter sign-up
==================== -->

<div id="NewsletterSignup">
<section class="clearfix mainSection padding-bottom-60 padding-top-60">
<div class="contentColumn"><!-- AWCDIV:hide:begin:41605671 --><form action="https://www.strategy-business.com/sb-newsletters" method="GET">
<div class="footerOptIn">
    <h2>Get the <em>strategy+business</em> newsletter delivered to your inbox</h2>
    <div class="form" style="overflow:hidden;">
        <label for="email" class="visuallyhidden">Email address</label>
        <input required type="email" name="email" value="" size="100" class="watermark email" aria-label="Email address">
        <label for="submit" class="visuallyhidden">Sign up</label>
        <input type="submit" name="submit" value="Sign up" class="CMSSubmit" id="input-submit" aria-label="Sign up">
    </div>
    <script>
    jQuery(function($) {
        $('form .footerOptIn').each(function() {
            var formEl = $(this).closest('form')
            if (!formEl.data('optin')) {
                formEl.submit(function(e) {
                    e.preventDefault()
                    var email = $('input.email', formEl).val()
                    if (email.length > 0) {
                        let url = 'https://www.strategy-business.com/sb-newsletters?email=' + encodeURIComponent(email)
                        document.location.assign(url)
                    }
                })
                formEl.data('optin', true)
            }
        })
    })
    </script>
</div>
</form><!-- AWCDIV:hide:end:41605671 --></div>
</section>
</div>
<!-- 










====================
Bottom 728 ad
==================== -->

<section class="clearfix" id="PageBottom728"><!-- AWCDIV:hide:begin:41751038 --><div id="AdLeaderboardBottom"><!-- StrategyBusiness_ROS_PageBottom_728x90 -->
<div id='div-gpt-ad-1406751988345-0-placeholder' style='width:728px; height:90px;margin:0px auto;' aria-hidden="true">
<script type='text/javascript'>
(function ($) {
    $(window).load(function() {
        var adName = 'div-gpt-ad-1406751988345-0', adEl = $('#'+adName+'-placeholder');
        DFPResponsiveAds.whenShowingAndAtLeast(adEl, 728, function() {
            adEl.attr('id', adName).show();
            googletag.cmd.push(function() { googletag.display(adName); });
        });
        DFPResponsiveAds.fire();
    });
})(jQuery);
</script>
</div></div>
<!-- AWCDIV:hide:end:41751038 --></section>
<!-- 










====================
RECOMMENDED FOR YOU
==================== -->

<section class="clearfix mainSection" id="Recommended3">
<div class="contentColumn"><!-- AWCDIV:hide:begin:41751132 --><div class="recommendedStories">
<h2 class="bucketTitle">Recommended Stories</h2>

<div class="articleList">
<div class="itemsWrapper"><ul><!-- AWCDIV:hide:begin:41606164 --><li><div class="thumb"><a href="https://www.strategy-business.com/blog/What-if-the-hybrid-office-isnt-real"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/media/image/43813879_thumb3_150x80.jpg" class="awcLazy" width="150" height="80" border="0" alt="A woman adjusts her virtual reality headset and prepares to work from home." title="A woman adjusts her virtual reality headset and prepares to work from home."></a></div><div class="title"><a href="https://www.strategy-business.com/blog/What-if-the-hybrid-office-isnt-real">What if the hybrid office isn&#8217;t real?</a></div></li><li><div class="thumb"><a href="https://www.strategy-business.com/blog/The-Four-Fs-of-employee-experience"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/media/image/43772252_thumb3_150x80.jpg" class="awcLazy" width="150" height="80" border="0" alt="A young worker organizes his ideas by posting sticky notes on a window." title="A young worker organizes his ideas by posting sticky notes on a window."></a></div><div class="title"><a href="https://www.strategy-business.com/blog/The-Four-Fs-of-employee-experience">The Four Fs of employee experience</a></div></li><li><div class="thumb"><a href="https://www.strategy-business.com/article/Create-a-virtual-watercooler-to-spark-innovative-problem-solving"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/media/image/43755499_thumb3_150x80.jpg" class="awcLazy" width="150" height="80" border="0" alt="Six people seen from above, putting together giant jigsaw puzzle pieces" title="Six people seen from above, putting together giant jigsaw puzzle pieces"></a></div><div class="title"><a href="https://www.strategy-business.com/article/Create-a-virtual-watercooler-to-spark-innovative-problem-solving">Create a virtual watercooler to spark innovative problem-solving</a></div></li><!-- AWCDIV:hide:end:41606164 --></ul></div>
</div>
</div>
<!-- AWCDIV:hide:end:41751132 --></div>

<div class="utilityColumn clearfix"><!-- AWCDIV:hide:begin:41467443 --><div id="AdMediumRectangleBottom"><!-- StrategyBusiness_ROS_PageCenterBottom_300x250 -->
<div id='div-gpt-ad-1406751988345-1-placeholder' style='width:300px; height:250px;' aria-hidden="true">
<script type='text/javascript'>
(function ($) {
    $(window).load(function() {
        var adName = 'div-gpt-ad-1406751988345-1', adEl = $('#'+adName+'-placeholder');
        DFPResponsiveAds.whenShowingAndAtLeast(adEl, 1, function() {
            adEl.attr('id', adName).show();
            googletag.cmd.push(function() { googletag.display(adName); });
        });
        DFPResponsiveAds.fire();
    });
})(jQuery);
</script>
</div></div>
<!-- AWCDIV:hide:end:41467443 --></div>
</section>
</div>
<!-- 










====================
FOOTER
==================== --><!-- AWCDIV:hide:begin:41467562 --><section class="padding-top-60 padding-bottom-60" id="Footer-Main">
<div class="innerPadding">
<div class="section-inner fixed">
<div class="columnsContainer outdent">
<div class="column lrg-9 md-12 bp-Nav">
<div class="innerPadding">
<div class="columnsContainer outdent bp-Sections margin-bottom-60">
<div class="column sm-12 md-3 bp-Categories">
<div class="innerPadding"><a href="/business-books">Business books</a> <a href="/consumer-and-retail">Consumer &amp; retail</a> <a href="/energy">Energy &amp; sustainability</a> <a href="/health-care">Healthcare</a> <a href="/leadership">Leadership</a> <a href="/manufacturing">Manufacturing</a> <a href="organizations-and-people">Organizations &amp; people</a> <a href="/strategy">Strategy</a> <a href="/tech-and-innovation">Tech &amp; innovation</a> <a href="/thought-leaders">Thought Leaders</a> <a href="/world-view">World view</a> <a href="/youngprofs">Young Profs</a></div>
</div>

<div class="column sm-12 md-3 bp-Series">
<div class="innerPadding"><a href="/compliance-transformed-by-pwc">Compliance. Transformed. by PwC</a> <a href="/experiences-matter">Experiences matter</a> <a href="/hello-tomorrow">Hello, tomorrow. by PwC</a> <a href="/new-world-new-skills">New world. New skills. by PwC</a> <a href="/Value-Creation-by-PwC">Value Creation by PwC</a> <a href="/PwCs-Global-Entertainment-Media-Outlook">Entertainment &amp; Media Outlook by PwC</a> <a href="/inside-the-mind-of-the-ceo">Inside the Mind of the CEO</a> <a href="/10-principles">The <em>s+b</em> 10 principles<br />
collection</a></div>
</div>

<div class="column sm-12 md-3 bp-Links">
<div class="innerPadding"><a href="/about">About <em>s+b</em></a> <a href="/mediakit">Advertise</a> <a href="/contacts">Contact <em>s+b</em></a> <a href="/press/contactwm">Contact webmaster</a> <a href="/press/permissions-faqs">Permissions</a> <a href="/subscribe">Subscriptions</a> <a href="/sb-newsletters">Newsletters</a> <a href="/digital-mobile-products">Digital edition &amp; app</a> <a href="/current_issue">Current issue</a> <a href="/terms_of_use">Terms of use</a> <a href="/privacy">Privacy statement</a> <a href="https://www.pwc.com/" target="_blank">PwC website</a> <a href="https://www.strategyand.pwc.com/" target="_blank">Strategy&amp; website</a></div>
</div>

<div class="column sm-12 md-3 bp-Social">
<div class="innerPadding">
<h4>Follow strategy+business</h4>
<a class="facebook" href="http://www.facebook.com/strategybusiness" target="_blank"><i class="fab fa-fw fa-facebook-f"></i><span class="label">Facebook</span></a>
<a class="twitter" href="http://twitter.com/stratandbiz" target="_blank"><i class="fab fa-fw fa-twitter"></i><span class="label">Twitter</span></a>
<a class="linkedin" href="http://www.linkedin.com/company/strategy-business" target="_blank"><i class="fab fa-fw fa-linkedin-in"></i><span class="label">LinkedIn</span></a>
<a class="youtube" href="http://www.youtube.com/strategyandbusiness" target="_blank"><i class="fab fa-fw fa-youtube"></i><span class="label">YouTube</span></a>
<a class="rss" href="https://www.strategy-business.com/rss"><i class="fas fa-rss"></i><span class="label">RSS</span></a>
<a class="apple" href="https://itunes.apple.com/app/strategy+businessmagazine/id499952753?mt=8" target="_blank"><i class="fab fa-fw fa-apple"></i><span class="label">Apple App Store</span></a>
<a class="android" href="https://play.google.com/store/apps/developer?id=PwC%20Strategy%26%20LLC&amp;hl=en" target="_blank"><i class="fab fa-fw fa-android"></i><span class="label">Google Play</span></a></div>
</div>
</div>
</div>
</div>

<div class="column lrg-3 md-12">
<div class="innerPadding">
<div class="bp-Text">
<table border="0" cellpadding="0" cellspacing="0" role="presentation" style="margin-bottom:20px;" width="230">
	<tbody>
		<tr>
			<td align="left" valign="top" width="95"><a class="logo-pwc" href="http://www.pwc.com/" style="float:none;" target="_blank"><img alt="PwC" border="0" height="63" src="/media/file/sb-t-PwC-logo-white.svg" title="PwC" width="70" /></a></td>
			<td align="left" valign="top" width="1"><img alt="" border="0" height="63" src="https://www.strategy-business.com/media/image/sb-t-logos-divider.png" title="" width="1" /></td>
			<td align="left" valign="top">&nbsp;</td>
			<td align="left" valign="top" width="107"><a class="logo-strategyand" href="http://www.strategyand.pwc.com" target="_blank"><img src="/media/image/sb-t-strategy_and_logo_footer-knockout.png" width="107" height="63" border="0" alt="Strategy&amp;" title="Strategy&amp;"></a></td>
		</tr>
	</tbody>
</table>

<p>Articles published in <em>strategy+business</em> do not necessarily represent the views of the member firms of the PwC network. Reviews and mentions of publications, products, or services do not constitute endorsement or recommendation for purchase.</p>

<p><strong><em>strategy+business</em> is published by certain member firms of the PwC network.</strong></p>

<p>&copy;<script language="JavaScript">
<!-- hide from old browsers
  var today = new Date()
  var year = today.getYear()
  if(year<1000) year+=1900
  document.write(year)
//-->
</script> PwC. All rights reserved. PwC refers to the PwC network and/or one or more of its member firms, each of which is a separate legal entity. Please see <a href="https://www.pwc.com/structure" target="_blank">www.pwc.com/structure</a> for further details. Mentions of Strategy&amp; refer to the global team of practical strategists that is integrated within the PwC network of firms. For more about Strategy&amp;, see <a href="https://www.strategyand.pwc.com" target="_blank">www.strategyand.pwc.com</a>. No reproduction is permitted in whole or part without written permission of PwC. &ldquo;strategy+business&rdquo; is a trademark of PwC.</p>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<!-- AWCDIV:hide:begin:42735393 --><!-- AWCDIV:hide:begin:42453731 --><!-- AWCDIV:hide:end:42453731 --><!-- AWCDIV:hide:begin:42453732 --><!-- AWCDIV:hide:end:42453732 --><!-- AWCDIV:hide:begin:42453737 --><script>window.$ = window.jQuery</script>
<script src="//www.strategy-business.com/gdprutil/gdprutil.js?r=8" id="gdpr-cookie-notice" data-lang="en-US" data-policy-url="https://www.strategy-business.com/cookies"></script><!-- AWCDIV:hide:end:42453737 --><!-- AWCDIV:hide:begin:42453738 --><!-- Twitter universal website tag code -->
<script>
!function(e,n,u,a){e.twq||(a=e.twq=function(){a.exe?a.exe.apply(a,arguments):
a.queue.push(arguments);},a.version='1',a.queue=[],t=n.createElement(u),
t.async=!0,t.src='//static.ads-twitter.com/uwt.js',s=n.getElementsByTagName(u)[0],
s.parentNode.insertBefore(t,s))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','nvb5w');
twq('track','PageView');
</script>
<!-- End Twitter universal website tag code --><!-- AWCDIV:hide:end:42453738 --><!-- AWCDIV:hide:begin:42453741 --><script type="text/javascript">
var _elqQ = _elqQ || [];
_elqQ.push(['elqSetSiteId', '714248197']);
_elqQ.push(['elqTrackPageView']);
    
(function () {
    function async_load() {
        var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true;
        s.src = '//img03.en25.com/i/elqCfg.min.js';
        var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
    }
    if (window.addEventListener) window.addEventListener('DOMContentLoaded', async_load, false);
    else if (window.attachEvent) window.attachEvent('onload', async_load); 
})();
</script>
<!-- AWCDIV:hide:end:42453741 --><!-- AWCDIV:hide:begin:42453742 --><!-- AWCDIV:hide:end:42453742 --><!-- AWCDIV:hide:end:42735393 --><!-- AWCDIV:hide:end:41467562 --><script language="javascript" src="/media/file/SBExpandingImages.js" data-cfasync="false"></script><script>
window._AWC_CC_Category='OrganizationsPeople';
window._AWC_DFP_Category='OrganizationsPeople';
window._AWC_DFP_CampaignTarget='';
</script><div id="LightboxAddToLibrary" style="display:none;">
    <a href="#close" class="close" data-close>&times;</a>
    <div class="lightbox-status status-saving" style="display:none;">
        <h2>Saving</h2>
        <p>Saving to your library.</p>
        <div class="spinner">
            <div class="rect1"></div>
            <div class="rect2"></div>
            <div class="rect3"></div>
            <div class="rect4"></div>
            <div class="rect5"></div>
        </div>
    </div>
    <div class="lightbox-status status-done" style="display:none;">
        <h2>Content Saved</h2>
        <p>The item has been saved. Click <a href="/registration/my-saved-articles">here</a> to access your saved items, or click the “X” to go back to the article.</p>
    </div>
    <div class="lightbox-status status-not-logged-in" style="display:none;">
        <h2>Login Required</h2>
        <p>
            To access this feature, please <a href="/registration">SIGN IN</a> or <a href="/registration/register">REGISTER</a>.
        </p>
    </div>
    <div class="lightbox-status status-error" style="display:none;">
        <h2>There was an error</h2>
        <p class="error-message">
            <!-- error message will display here -->
        </p>
    </div>
</div><!-- AWCDIV:hide:begin:42453371 --><!-- START Parse.ly Include: Standard -->
<div id="parsely-root" style="display: none">
<span id="parsely-cfg" data-parsely-site="strategy-business.com"></span>
</div>
<script>
(function(s, p, d) {
var h=d.location.protocol, i=p+"-"+s,
e=d.getElementById(i), r=d.getElementById(p+"-root"),
u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
:"static."+p+".com";
if (e) return;
e = d.createElement(s); e.id = i; e.async = true;
e.src = h+"//"+u+"/p.js"; r.appendChild(e);
})("script", "parsely", document);
</script>
<!-- END Parse.ly Include: Standard -->
<!-- AWCDIV:hide:end:42453371 --><script type="text/javascript">
window.SB_DFP_SIDEBAR_AD_SPACING = 1000;
</script>
<!-- _AWC BEGIN FOOTER INCLUDES -->
<script language="javascript" src="/media/system/js/shared/plugins/ui-current/jquery-ui.min.js"></script>
<script language="javascript" src="/media/file/IndexTankArticleSuggest.RgQ5nzcXGNK2qQXd_Knfp3lDxxSzMMhVfco0W3PCFy8.js"></script>
<script language="javascript" src="/media/system/js/modules/search/AWCSearchBox.js"></script>
<script>
jQuery(function($) {
  var formEl, indexName, publicApiUrl, inputEl;
  AWCSearchBox.init('#SiteSearch', '', 'searchfieldgrey', 'searchfield');
  inputEl = $('input#SiteSearch');
  publicApiUrl = 'https://dxdse.api.searchify.com';
  indexName = 'SBDocs';
  SBArticleSuggest.init(inputEl, publicApiUrl, indexName);

  inputEl.on('click', function (e) {
    e.preventDefault();
    e.stopPropagation();
  });
});
jQuery(function() {
  try  {
    jQuery( "#accordion" ).accordion({
        heightStyle: "content"
    });
  } catch (e) {
    console.error("accordion failed: "+e, e)
  }
});
</script>
<script language="javascript" src="/media/system/js/modules/core/AWCGlobalNav/AWCClickOnlyGlobalNav.v03.js"></script>
<script>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</script>
<script language="javascript" src="/media/file/DFPResponsiveAds.V0117d7L1IdEWbBU4TisDQ.js"></script>
<script language="javascript" src="/media/file/momentum-scroll-actions.FNUqx_7OEfbdh4HJq6bARg.js"></script>
<script language="javascript" src="/media/file/SBLibraryWidget.lLuetvVTxYG5_EbtUcKCOw.js"></script>
<script language="javascript" src="/media/file/social-share-5c088cc573ef92e5f227.2p5gZWqacCVuHkyBU8-0dQ.js"></script>
<script language="javascript" src="/media/file/DFPSidebarAds.whnkkq6IYdM1siN3BS2_Pg.js"></script>
<script language="javascript" src="/media/file/sb-analytics.u8Q8yOGTwaKkk13aTmIAgQ.js"></script>
<script language="javascript" src="/media/system/js/shared/library/content/AWCEmptyFieldWatermark.js"></script>
<script language="javascript" src="/media/system/js/shared/AWCViewTracker.1.js"></script>
<script>
(function(w, d){
    var wLazyLoad = null
    window.addEventListener(
      "LazyLoad::Initialized",
      function (event) {
        wLazyLoad = event.detail.instance;
      },
      false
    )

    var b = d.getElementsByTagName('body')[0];
    var s = d.createElement("script"); 
    s.async = true;
    var v = !("IntersectionObserver" in w) ? "v8" : "v17";
    s.src = "/media/system/js/shared/lazyload/" + v + "/lazyload.min.js";
    w.lazyLoadOptions = {elements_selector: '.awcLazy', callback_finish: callback_finish};
    b.appendChild(s);

    // attach to print button
    var printRequested = false;
    var allLoaded = false;
    jQuery('.print a').on('click', function(e) {
        if (wLazyLoad == null) { return; }
        e.preventDefault()
        if (allLoaded) {
            w.print();
        } else {
            printRequested = true;
            wLazyLoad.loadAll()
        }
    })
    function callback_finish() {
        allLoaded = true;
        if (printRequested) {
            w.print();
        }
    }

    var isSafari = /^((?!chrome|android).)*safari/i.test(w.navigator.userAgent);
    if (!isSafari) {
        w.onbeforeprint = function () {
            if (wLazyLoad == null) { return; }
            wLazyLoad.loadAll();
        };
    } else {
      // Safari doesn't support the onbeforeprint event
      var mediaQueryList = w.matchMedia("print");
      mediaQueryList.addListener(function (mql) {
        if (mql.matches) {
            if (wLazyLoad == null) { return; }
            wLazyLoad.loadAll();
        }
      });
    }
}(window, document));
</script>

<!-- _AWC END FOOTER INCLUDES -->
<script async type="text/javascript" src="/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=3&cb=1452594260"></script>
</body>
</html>