<!doctype html>
<!-- Atlas Workcenter: Content Management by Atlas Works, LLC -->
<html lang="en">
<head>
	<title>How the need for secure supply chains is propelling blockchain</title>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<meta id="view" name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
	<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.6.3/css/all.css" integrity="sha384-UHRtZLI+pbxtHCWp1t77Bi1L4ZtiqrqD80Kn4Z8NTSRyMA2Fd33n5dQ8lWUE00s/" crossorigin="anonymous">
	<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.6.3/css/v4-shims.css"><meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
	<meta name="keywords" content="blockchain,trust,emerging technology,supply chain,agility,coronavirus,COVID-19">
	<meta name="description" content="A PwC study predicts that blockchain’s ability to track provenance will contribute US$962 billion to global GDP over the next decade.">
	<meta property="og:type" content="article" />
	<meta property="og:site_name" content="strategy+business" />
	<meta property="fb:app_id" content="631463477386680" />
	<meta name="date" class="swiftype" data-type="date" content="2021-04-15" />
	<meta name="author" content="Haydn Jones" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@stratandbiz" />
	<meta name="twitter:creator" content="@stratandbiz" />
	<meta property="og:title" content="How the need for secure supply chains is propelling blockchain" />
	<meta property="og:url" content="https://www.strategy-business.com/article/How-the-need-for-secure-supply-chains-is-propelling-blockchain?gko=51db0" />
	<meta name="twitter:title" content="How the need for secure supply chains is propelling blockchain" />
	<meta name="twitter:url" content="https://www.strategy-business.com/article/How-the-need-for-secure-supply-chains-is-propelling-blockchain" />
	<meta property="og:image" content="https://www.strategy-business.com/media/image/43765566_thumb5_690x400.jpg" />
	<meta property="og:image:width" content="690" />
	<meta property="og:image:height" content="400" />
	<meta property="og:description" content="A PwC study predicts that blockchain&#8217;s ability to track provenance will contribute US$962 billion to global GDP over the next decade." />
	<meta name="twitter:description" content="A PwC study predicts that blockchain&#8217;s ability to track provenance will contribute US$962 billion to global GDP over the next decade." />
	<meta name="twitter:image" content="https://www.strategy-business.com/media/image/43765566_thumb5_690x400.jpg" />
	<meta property="twitter:image:width" content="690" />
	<meta property="twitter:image:height" content="400" />
	<meta name="title" content="2021" />
	<meta name="authorship" class="swiftype" data-type="string" content="PwC" />
	<link rel="canonical" href="https://www.strategy-business.com/article/How-the-need-for-secure-supply-chains-is-propelling-blockchain?gko=51db0">
	<script type="application/ld+json">
	{
	    "@context": "http://schema.org",
	    "@type": "Article",
	    "headline": "How the need for secure supply chains is propelling blockchain",
	    "url": "https://www.strategy-business.com/article/How-the-need-for-secure-supply-chains-is-propelling-blockchain?gko=51db0",
	    "thumbnailUrl": "https://www.strategy-business.com/media/image/43765566_thumb5_690x400.jpg",
	    "dateCreated": "2021-04-15T05:00:00Z",
	    "articleSection": "Tech & innovation",
	    "creator": [
	        "Haydn Jones"
	    ],
	    "keywords": [
	        "Article",
	        "blockchain",
	        "trust",
	        "emerging technology",
	        "supply chain",
	        "agility",
	        "coronavirus",
	        "COVID-19"
	    ]
	}
	</script>
	
	<!-- begin global js -->
	<script>
	</script>
	<link rel="apple-touch-icon" sizes="57x57" href="/media/image/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/media/image/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/media/image/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/media/image/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/media/image/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/media/image/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/media/image/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/media/image/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/media/image/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="/media/image/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/media/image/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="/media/image/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/media/image/favicon-16x16.png">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="/media/image/ms-icon-144x144.png">
	<meta name="theme-color" content="#ffffff">
	<link rel="shortcut icon" href="/media/file/favicon.ico" type="image/x-icon">
	<link rel="icon" href="/media/image/favicon.ico" type="image/x-icon">
	<script>
	</script>
	<script language="javascript" src="/media/system/js/shared/jquery.js"></script>
	<script>
	!function(e){"function"==typeof define&&define.amd?define(["jquery"],e):"object"==typeof exports?module.exports=e(require("jquery")):e(jQuery)}(function(e){function n(e){return u.raw?e:encodeURIComponent(e)}function o(e){return u.raw?e:decodeURIComponent(e)}function i(e){return n(u.json?JSON.stringify(e):String(e))}function t(e){0===e.indexOf('"')&&(e=e.slice(1,-1).replace(/\\"/g,'"').replace(/\\\\/g,"\\"));try{return e=decodeURIComponent(e.replace(c," ")),u.json?JSON.parse(e):e}catch(e){}}function r(n,o){var i=u.raw?n:t(n);return e.isFunction(o)?o(i):i}var c=/\+/g,u=e.cookie=function(t,c,s){if(arguments.length>1&&!e.isFunction(c)){if("number"==typeof(s=e.extend({},u.defaults,s)).expires){var d=s.expires,f=s.expires=new Date;f.setMilliseconds(f.getMilliseconds()+864e5*d)}return document.cookie=[n(t),"=",i(c),s.expires?"; expires="+s.expires.toUTCString():"",s.path?"; path="+s.path:"",s.domain?"; domain="+s.domain:"",s.secure?"; secure":""].join("")}for(var a=t?void 0:{},p=document.cookie?document.cookie.split("; "):[],l=0,m=p.length;l<m;l++){var x=p[l].split("="),g=o(x.shift()),j=x.join("=");if(t===g){a=r(j,c);break}t||void 0===(j=r(j))||(a[g]=j)}return a};u.defaults={},e.removeCookie=function(n,o){return e.cookie(n,"",e.extend({},o,{expires:-1})),!e.cookie(n)}});
	
	(function($) {
	  
	  var cookiename = 'AWC_R_2051';
	  var prestitialLandingPage = "/welcome_ad_only";
	  var prestitialTimeout = 15000;
	  
	  renderPrestitial = function() {
	    document.getElementsByTagName("body")[0].style.overflow = "hidden";
	    var a = prestitialLandingPage;
	    document.write('<section id="prestitial-handle" class="prestitial-backdrop-darker prestitial-window-block" onClick="javascript:dismissPrestitial();"><div class="prestitial-container"><div class="prestitialHeader"><div class="logo"><img src="/media/image/sb-t-prestitial-logo-white.png" width="270" height="30" border="0" alt="strategy+business" title="strategy+business"></div><div class="skip"><div class="continue" onclick="javascript:dismissPrestitial();">CONTINUE TO SITE <span><svg version="1.1" id="Layer_1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 50.5 132.8" style="enable-background:new 0 0 50.5 132.8;" xml:space="preserve"><g><path d="M7,132.8c-1.3,0-2.5-0.3-3.7-1c-3.3-2-4.3-6.3-2.3-9.6l34.2-55.7L1,10.7C-1,7.4,0,3.1,3.3,1c3.3-2,7.6-1,9.6,2.3l36.5,59.4 c1.4,2.2,1.4,5.1,0,7.3L13,129.4C11.6,131.6,9.3,132.8,7,132.8z"></path></g></svg></span></div></div></div><iframe class="prestitial-iframe" style="overflow:hidden;" scrolling="no" frameborder="0" src="' + a + '"></iframe></div></section>');
	    setTimeout(dismissPrestitial, prestitialTimeout);
	    $.cookie(cookiename, encodeURIComponent(window.location.href), {expires: 0.125, path: '/'});
	  }
	  
	  dismissPrestitial = function() {
	    var a = document.getElementById("prestitial-handle"),
	        b = whichTransitionEndEvent(),
	        c = function() {
	            a.removeEventListener(b, c), a.style.display = "none", document.getElementsByTagName("body")[0].style.overflow = "auto"
	        };
	        a.addEventListener(b, c), a.style.opacity = 0, void 0 === b && setTimeout(c, 100);
	  }
	  
	  function whichTransitionEndEvent() {
	      var a, b = document.createElement("fakeelement"),
	          c = {
	              transition: "transitionend",
	              OTransition: "oTransitionEnd",
	              MozTransition: "transitionend",
	              WebkitTransition: "webkitTransitionEnd"
	          };
	      for (a in c)
	          if (void 0 !== b.style[a]) return c[a]
	  }
	  
	  generatePrestitial = function() {
	    if ($.cookie && $.cookie(cookiename) == null && typeof $.cookie(cookiename) !== 'string') {
	      if ($(window).width() >= 768) {
	        renderPrestitial();
	      }
	    }
	  }
	  
	})(jQuery);
	</script>
	<script language="javascript" src="/media/system/js/shared/AWCShared.2.js"></script>
	<script>
	</script>
	<script>window.$ = window.jQuery</script>
	<script src="//assets.adobedtm.com/2eef9b4133eb40f4d0463dde027092c2befd1990/satelliteLib-f51c52f6ed7eceef2f802796128754928e72cd33.js" type="text/javascript"></script>
	<script>
	jQuery(function($) {
	  AWCClickOnlyGlobalNav.init("43436720","");
	  AWCClickOnlyGlobalNav.init("43436788",{"afterShow":function() {jQuery('input#SiteSearch',jQuery(this).parent()).val('').focus()}});
	  AWCClickOnlyGlobalNav.init("43436799","");
	  AWCEmptyFieldWatermark.initField("input.email","Email address","watermark");
	});
	</script>
	<!-- end global js -->
	
	<link rel="stylesheet" href="/media/css/sb-screen-20200414.MUTxtCP9ADiuTLV7k0l3iedoOwg2v7yMZUQn24iJgo4.css" type="text/css" media="all"/>
	<link rel="stylesheet" href="/media/css/sb-articles-20201209.LvqkLfJFtqllTT8I56HAZvJHtV38t60wFHH7Ep-cuYk.css" type="text/css" media="all"/>
	<link rel="stylesheet" href="/media/css/sb-carry-over-20200710.vl0rQ9v5giaI3i_HDJSp87cwJxHgFcCB7qZbaKeFDAk.css" type="text/css" media="all"/>
	<link rel="stylesheet" href="/media/css/Slick_Styles.WXl4vKD5fluz9wRSwk-KDJPbf3IpQzwqVHBrhc3TmqY.css" type="text/css" media="all"/>
	<link rel="stylesheet" href="/media/css/Slick_CSS.8LcixIxSCCzXcmFXTiKlJR_jfqSykbFEETQUW6ubIGM.css" type="text/css" media="all"/>
	<link rel="stylesheet" href="/media/css/sb-print-20201021.OiupqRXyTSqLTfLRI_2qEzP5PDTtWAsE9sfU2Jhv0wY.css" type="text/css" media="print"/>
	<link rel="stylesheet" href="/media/system/css/modules/core/AWCGlobalNav/awcgn-oneclick.v02.css" type="text/css" media="all"/>
	<link rel="stylesheet" href="/media/css/AWCGlobal-40387695.8JJgGCsEYjsU1oUa9TNT_R5Zb_o9GDajEao5ldaQRx4.css" type="text/css" media="all"/>
	<link rel="stylesheet" href="/media/css/AWCGlobal-33850731.GpIeJ0Cm-RE8QYjxnxNarpHsUhr1qOaCmQ87zwaBHtE.css" type="text/css" media="all"/>
</head>
<body>
<script>
if (typeof generatePrestitial === 'function') {
  generatePrestitial();
}
</script><!-- AWCDIV:hide:begin:41467456 --><header id="PrimaryNav">
<div id="skiptocontent"><a href="#MainContent">skip to main content</a> <a href="#GlobalNavigation">skip to main navigation</a></div>

<div class="headerTop">
<div class="section-inner fixed" style="padding: 0px 15px;"><a class="logo" href="/"><img alt="strategy+business" border="0" height="55" src="/media/file/sb-t-2018-strategy-business-logo.svg" title="strategy+business" width="500" /><span class="sitename">strategy+business</span></a><a class="logoMobile" href="/"><img alt="strategy+business" border="0" height="48" src="/media/file/sb-t-2018-sb-logo.svg" title="strategy+business" width="104" /></a>

<div class="newsletters"><!-- AWCDIV:hide:begin:43436717 --><a href="https://www.strategy-business.com/sb-newsletters?utm_campaign=NewsletterNavBarLeft&utm_medium=website&utm_source=website"><span>Sign Up for</span> Newsletters</a><!-- AWCDIV:hide:end:43436717 --></div>

<div class="newsletters2"><!-- AWCDIV:hide:begin:43436718 --><a href="https://www.strategy-business.com/sb-newsletters?utm_campaign=NewsletterNavBarRight&amp;utm_medium=website&amp;utm_source=website"><span>Sign Up for</span> Newsletters</a><!-- AWCDIV:hide:end:43436718 --></div>
<!-- AWCDIV:hide:begin:43436719 --><div class="magazine">
<div class="thumb"><a href="/subscribe"><img src="/media/image/issue102_spring2021-300x394.gif" width="300" height="394" border="0" alt="Subscribe to strategy+business" title="Subscribe to strategy+business"></a></div>
</div>
<!-- AWCDIV:hide:end:43436719 --></div>
</div>

<nav class="headerBottom clearfix" id="GlobalNavigation">
<div class="section-inner fixed" style="padding: 0px 15px;">
<div class="catNav"><!-- AWCDIV:hide:begin:43436720 --><ul class="awcgn-oc-menu awcgn-id43436720" data-awc-gn="43436720">
<li class="homeLinkWrapper"><a href="https://www.strategy-business.com"  title="Back to strategy+business home page">HOME</a></li>
<li><a href="/strategy"  title="Articles about business strategy">STRATEGY</a></li>
<li><a href="/leadership"  title="Articles about leadership">LEADERSHIP</a></li>
<li><a href="/organizations-and-people"  title="Articles about organizations and people">ORGANIZATIONS &amp; PEOPLE</a></li>
<li><a href="/tech-and-innovation"  title="Articles about technology and innovation">TECH &amp; INNOVATION</a></li>
<li class="dropdown"><a title="Content from PwC" data-awc-trigger="1" href="#">PwC SERIES</a><ul>
<li><div class="wrapper topics update">
<div class="column two">
<div class="article-list stack4 clearfix"><!-- AWCDIV:hide:begin:43438430 --><article>
<div class="thumb"><a href="https://www.strategy-business.com/article/Meet-modern-compliance-Using-AI-and-data-to-manage-business-risk-better?gko=c7bc5"><img src="/media/image/43307598b_thumb3_150x80.jpg" width="150" height="80" border="0" alt="A black-and-white drawing shows a woman and a man holding either side of a ring into which a large volume of distorted information flows. When this information comes out of the other side of the ring, it appears in orderly shapes." title="A black-and-white drawing shows a woman and a man holding either side of a ring into which a large volume of distorted information flows. When this information comes out of the other side of the ring, it appears in orderly shapes."></a><div class="articleType"><a href="/compliance-transformed-by-pwc"><span class="compliancetransformedbypwc">Compliance. Transformed. by PwC</a></div></div>

<div class="text"><h2 class="hed"><a href="https://www.strategy-business.com/article/Meet-modern-compliance-Using-AI-and-data-to-manage-business-risk-better?gko=c7bc5">Meet modern compliance: Using AI and data to manage business risk better</a></h2><div class="dek">The combination of data analytics and artificial intelligence can give organizations a competitive advantage and mitigate risk along the value chain.</div></div>
</article>
<!-- AWCDIV:hide:end:43438430 --></div>

<div class="article-list stack4 clearfix"><!-- AWCDIV:hide:begin:43442044 --><article>
<div class="thumb"><a href="https://www.strategy-business.com/article/ROX3-Boosting-returns-on-leadership-customer-and-employee-experience?gko=f3fff"><img src="/media/image/42441301_thumb3_150x80.jpg" width="150" height="80" border="0"></a><div class="articleType"><a href="/experiences-matter"><span class="experiencesmatter">Experiences matter by PwC</span></a></div></div>

<div class="text"><h2 class="hed"><a href="https://www.strategy-business.com/article/ROX3-Boosting-returns-on-leadership-customer-and-employee-experience?gko=f3fff">ROX<sup>3</sup>: Boosting returns on leadership, customer, and employee experience</a></h2><div class="dek">You can transform your company by strengthening the links among all three types of activity.</div></div>
</article>
<!-- AWCDIV:hide:end:43442044 --></div>

<div class="article-list stack4 clearfix"><!-- AWCDIV:hide:begin:43502218 --><article>
<div class="thumb"><a href="https://www.strategy-business.com/article/The-urgent-need-for-sophisticated-leadership?gko=57cc5"><img src="/media/image/43110953b_thumb3_150x80.jpg" width="150" height="80" border="0" alt="A solo mountaineer, icepick in hand, reaches a high, snowy peak and looks out over the surrounding landscape" title="A solo mountaineer, icepick in hand, reaches a high, snowy peak and looks out over the surrounding landscape"></a><div class="articleType"><a href="/hello-tomorrow"><span class="hellotomorrow">Hello, tomorrow.</span></a></div></div>

<div class="text"><h2 class="hed"><a href="https://www.strategy-business.com/article/The-urgent-need-for-sophisticated-leadership?gko=57cc5">The urgent need for sophisticated leadership</a></h2><div class="dek">The pandemic has highlighted a series of paradoxes inherent to the work of leaders. What comes next will depend on how well they face up to them.</div></div>
</article>
<!-- AWCDIV:hide:end:43502218 --></div>

<div class="article-list stack4 clearfix"><!-- AWCDIV:hide:begin:43442064 --><article>
<div class="thumb"><a href="https://www.strategy-business.com/article/Create-a-virtual-watercooler-to-spark-innovative-problem-solving?gko=09160"><img src="/media/image/43755499_thumb3_150x80.jpg" width="150" height="80" border="0" alt="Six people seen from above, putting together giant jigsaw puzzle pieces" title="Six people seen from above, putting together giant jigsaw puzzle pieces"></a><div class="articleType"><a href="/new-world-new-skills"><span class="newworldnewskills">New world. New skills. by PwC</span></a></div></div>

<div class="text"><h2 class="hed"><a href="https://www.strategy-business.com/article/Create-a-virtual-watercooler-to-spark-innovative-problem-solving?gko=09160">Create a virtual watercooler to spark innovative problem-solving</a></h2><div class="dek">Recurrent problems that reduce productivity spiked in the remote working world. Here are four ways to ensure creative juices keep flowing, whatever the working environment.</div></div>
</article>
<!-- AWCDIV:hide:end:43442064 --></div>

<div class="article-list stack4 clearfix"><!-- AWCDIV:hide:begin:43442084 --><article>
<div class="thumb"><a href="https://www.strategy-business.com/article/Giving-CFOs-more-power-in-the-marketing-ecosystem?gko=51e3b"><img src="/media/image/43748576_thumb3_150x80.jpg" width="150" height="80" border="0" alt="An orange arrow travels through a light-blue maze, hitting an orange target on the far side." title="An orange arrow travels through a light-blue maze, hitting an orange target on the far side."></a><div class="articleType"><a href="/PwCs-Global-Entertainment-Media-Outlook"><span class="pwcsEntertainmentMediaOutlook">Entertainment and Media Outlook by PwC</span></a></div></div>

<div class="text"><h2 class="hed"><a href="https://www.strategy-business.com/article/Giving-CFOs-more-power-in-the-marketing-ecosystem?gko=51e3b">Giving CFOs more power in the marketing ecosystem</a></h2><div class="dek"><span>Can chief financial officers help companies make the most of their investments in digital advertising?</span>
</div></div>
</article>
<!-- AWCDIV:hide:end:43442084 --></div>

<div class="article-list stack4 clearfix"><!-- AWCDIV:hide:begin:43442104 --><article>
<div class="thumb"><a href="https://www.strategy-business.com/article/The-digital-journey-of-stc?gko=7c7d3"><img src="/media/image/43613773b_thumb3_150x80.jpg" width="150" height="80" border="0" alt="Under group CEO Nasser Bin Sulaiman Al-Nasser, stc has invested in a host of emerging technologies, including artificial intelligence (AI), the internet of things (IOT), and 5G." title="Under group CEO Nasser Bin Sulaiman Al-Nasser, stc has invested in a host of emerging technologies, including artificial intelligence (AI), the internet of things (IOT), and 5G."></a><div class="articleType"><a href="/inside-the-mind-of-the-ceo"><span class="insidethemindoftheceo">Inside the Mind of the CEO</span></a></div></div>

<div class="text"><h2 class="hed"><a href="https://www.strategy-business.com/article/The-digital-journey-of-stc?gko=7c7d3">The digital journey of stc</a></h2><div class="dek">Group CEO Nasser Al-Nasser explains how the company&rsquo;s digital strategy has helped it meet customers&rsquo; urgent needs and reveal new opportunities for growth.</div></div>
</article>
<!-- AWCDIV:hide:end:43442104 --></div>
</div>
</div>
</li>
</ul>
</li>
<li class="dropdown"><a title="Categories and topics" data-awc-trigger="1" href="#">TOPICS</a><ul>
<li><div class="wrapper magazine">
<div class="column">
<div><a href="/business-books">Business books</a></div>

<div><a href="/consumer-and-retail">Consumer &amp; retail</a></div>

<div><a href="/energy">Energy &amp; sustainability</a></div>

<div><a href="/health-care">Healthcare</a></div>

<div><a href="/leadership">Leadership</a></div>

<div><a href="/manufacturing">Manufacturing</a></div>

<div><a href="organizations-and-people">Organizations &amp; people</a></div>

<div><a href="/strategy">Strategy</a></div>

<div><a href="/tech-and-innovation">Tech &amp; innovation</a></div>

<div><a href="/thought-leaders">Thought leaders</a></div>

<div><a href="/world-view">World view</a></div>
</div>
<div class="column">
<h3>PwC SERIES</h3>

<div><a href="/compliance-transformed-by-pwc">Compliance. Transformed.</a></div>

<div><a href="/experiences-matter">Experiences matter</a></div>

<div><a href="/hello-tomorrow">Hello, tomorrow.</a></div>

<div><a href="/new-world-new-skills">New world. New skills.</a></div>

<div><a href="/PwCs-Global-Entertainment-Media-Outlook">Entertainment &amp; Media Outlook</a></div>

<div><a href="/inside-the-mind-of-the-ceo">Inside the Mind of the CEO</a></div>

<div><a href="/10-principles">The <em>s</em>+<em>b</em> 10 principles collection</a></div>
</div>
</div>
</li>
</ul>
</li>
<li class="dropdown"><a title="strategy+business Magazine links" data-awc-trigger="1" href="#">MAGAZINE</a><ul>
<li><div class="wrapper magazine last">
<div class="column">
<div><a href="/current_issue">Current Issue</a></div>

<div><a href="/past-issues">Past Issues</a></div>

<div><a href="/mediakit">Advertise</a></div>

<div><a href="/about">About s+b</a></div>

<div><a href="https://www.strategy-business.com/subscribe">Subscribe</a></div>
</div>
</div>
</li>
</ul>
</li>
</ul>
<!-- AWCDIV:hide:end:43436720 --></div>

<div class="utilNav"><!-- AWCDIV:hide:begin:43436788 --><ul class="awcgn-oc-menu awcgn-id43436788" data-awc-gn="43436788">
<li class="searchdrop"><a data-awc-trigger="1" href="#"><span class="iconLabel">Search</span><i class="fas fa-search"></i></a><ul>
<li><div class="searchDesktop">
<form action="/search" id="top_search" method="get" name="top_search"><label for="q">Search:</label> <input aria-label="Search field" class="searchfieldgrey" id="SiteSearch" maxlength="256" name="q" placeholder="what can we help you find?" type="text" value="" /> <input aria-label="Search button" id="submit" name="submit" type="submit" value="search" /></form>

<div class="quickLinks clearfix"><span class="label">Quicklinks:</span> <a href="https://www.strategy-business.com/inside-the-mind-of-the-ceo" >Inside the Mind of the CEO</a> <a href="https://www.strategy-business.com/Hello-tomorrow" >Hello, tomorrow.</a></div>
</div>
</li>
</ul>
</li>
<li><a href="/registration/my-account" ><span class="iconLabel">User profile</span><i class="fas fa-user-alt"></i></a></li>
</ul>
<!-- AWCDIV:hide:end:43436788 --></div>
</div>
</nav>

<div class="mobilenav"><!-- AWCDIV:hide:begin:43436799 --><ul class="awcgn-oc-menu awcgn-id43436799" data-awc-gn="43436799">
<li class="dropdownMobile"><a title="Menu" data-awc-trigger="1" href="#"></a><ul>
<li>
<div id="accordion">
<h3>Topics</h3>

<div>
<div class="smallNavText"><a href="/business-books">Business books</a> <a href="/consumer-and-retail">Consumer &amp; retail</a> <a href="/energy">Energy &amp; sustainability</a> <a href="/health-care">Healthcare</a> <a href="/leadership">Leadership</a> <a href="/manufacturing">Manufacturing</a> <a href="organizations-and-people">Organizations &amp; people</a> <a href="/strategy">Strategy</a> <a href="/tech-and-innovation">Tech &amp; innovation</a> <a href="/thought-leaders">Thought leaders</a> <a href="/world-view">World view</a>

<h4>PWC Series</h4>
<a href="/compliance-transformed-by-pwc">Compliance. Transformed.</a> <a href="/experiences-matter">Experiences matter</a> <a href="/hello-tomorrow">Hello, tomorrow</a> <a href="/new-world-new-skills">New world. New skills.</a> <a href="/PwCs-Global-Entertainment-Media-Outlook">Entertainment &amp; Media Outlook</a> <a href="/inside-the-mind-of-the-ceo">Inside the Mind of the CEO</a> <a href="/10-principles">The s+b 10 principles collection</a></div>
</div>

<h3>Magazine</h3>

<div>
<div class="smallNavText"><a href="/current_issue">Current Issue</a> <a href="/past-issues">Past Issues</a> <a href="/mediakit">Advertise</a> <a href="/about">About s+b</a> <a href="https://ssl.drgnetwork.com/ecom/snb/app/live/promosub?org=SNB&amp;publ=SB&amp;key=NEWWEBC" target="_blank">Subscribe</a></div>
</div>
</div>

<div class="normalMobileNavLinks">
<div><a href="/registration/sb-newsletters">Newsletters</a></div>

<div><a href="/registration/my-account">My <em>strategy+business</em></a></div>
</div>
</li>
</ul>
</li>
</ul>
<!-- AWCDIV:hide:end:43436799 --></div>
</header>
<!-- AWCDIV:hide:end:41467456 -->
<div class="mainContainer clearfix article"><!-- 










==================== Leaderboard Ads ==================== --><!-- AWCDIV:hide:begin:41467457 --><section class="ad-leaderboard leaderboard728" aria-hidden="true"><!-- AWCDIV:hide:begin:41456771 --><div id="AdLeaderboardTop"><!-- StrategyBusiness_ROS_PageTop_728x90 -->
<div id='div-gpt-ad-1406751988345-8-placeholder' style='width:728px; height:90px;' aria-hidden="true">
<script type='text/javascript'>
(function ($) {
    $(window).load(function() {
        var adName = 'div-gpt-ad-1406751988345-8', adEl = $('#'+adName+'-placeholder');
        DFPResponsiveAds.whenAtLeast(728, function() {
            adEl.attr('id', adName).show();
            googletag.cmd.push(function() { googletag.display(adName); });
        });
        DFPResponsiveAds.fire();
    });
})(jQuery);
</script>
</div></div>
<!-- AWCDIV:hide:end:41456771 --></section>

<section class="ad-leaderboard leaderboard320" aria-hidden="true"><!-- AWCDIV:hide:begin:41456772 --><div id="AdMobileLeaderboardTop"><!-- 320x50-Mobile_Leaderboard-top -->
<div id='div-gpt-ad-1436810603643-0-placeholder' style='width:320px; height:50px; display: none;' aria-hidden="true">
<script type='text/javascript'>
jQuery(window).on('load', function() {
    DFPResponsiveAds.whenAtMost(727, function() {
        jQuery('#div-gpt-ad-1436810603643-0-placeholder').attr('id', 'div-gpt-ad-1436810603643-0').show();
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1436810603643-0'); });
    });
    DFPResponsiveAds.fire();
});
</script>
</div>
</div>
<!-- AWCDIV:hide:end:41456772 --></section>
<!-- AWCDIV:hide:end:41467457 --><!-- 










====================
MAIN CONTENT
==================== -->
<section class="clearfix mainSection"><!-- 










====================
LEFT COLUMN
==================== -->
<main class="contentColumn" id="MainContent"><div id="sb-adisplay"><article>
<header>
<div class="detailswrapper clearfix">
<div class="details2"><div class="category"><a href="/tech-and-innovation">Tech & innovation</a></div></div>

<div class="details"><time class="date">April 15, 2021</time>  </div>
</div>

<div class="sponsorButton"><!-- AWCDIV:hide:begin:41467427 --><!-- StrategyBusiness_ROS_SponsorButton_120x60 -->
<div id='div-gpt-ad-1406751988345-9-placeholder' style='width:120px; height:60px; display:none;' aria-hidden="true">
<script type='text/javascript'>
(function ($) {
    $(window).load(function() {
        var adName = 'div-gpt-ad-1406751988345-9', adEl = $('#'+adName+'-placeholder');
        DFPResponsiveAds.whenAtLeast(1, function() {
            adEl.attr('id', adName).show();
            googletag.cmd.push(function() { googletag.display(adName); });
        });
        DFPResponsiveAds.fire();
    });
})(jQuery);
</script>
</div><!-- AWCDIV:hide:end:41467427 --></div>
<h1 class="title">How the need for secure supply chains is propelling blockchain</h1>
<div class="introAndByline"><h2 class="intro">A PwC study predicts that blockchain&rsquo;s ability to track provenance will contribute US$962 billion to global GDP over the next decade.</h2><div id="byline">by <a href="https://www.strategy-business.com/author?author=Haydn+Jones">Haydn Jones</a></div></div>
</header>

<div class="sharing top"><!-- AWCDIV:hide:begin:41467419 --><ul aria-hidden="true" class="tools">
	<li class="twitter"><a data-share="twitter" href="#share-to-twitter"><span class="iconLabel">Share on Twitter</span><i class="fa fa-twitter fa-fw">&nbsp;</i><span class="count">123</span></a></li>
	<li class="facebook"><a data-share="facebook" href="#share-to-facebook"><span class="iconLabel">Share on Facebook</span><i class="fa fa-facebook fa-fw">&nbsp;</i><span class="count">123</span></a></li>
	<li class="linkedin"><a data-share="linkedin" href="#share-to-linkedin"><span class="iconLabel">Share on LinkedIn</span><i class="fa fa-linkedin fa-fw">&nbsp;</i><span class="count">123</span></a></li>
	<li class="email"><a href="javascript:AWCow('https://www.strategy-business.com/share-email?url=www.strategy-business.com/article/How-the-need-for-secure-supply-chains-is-propelling-blockchain&ids=41467385-43765566','480','560','location=no,menubar=no,scrollbars=no,titlebar=no,status=no,toolbar=no,resizable=yes')" ><span class="iconLabel">Email this article</span><i class="fa fa-envelope-o fa-fw">&nbsp;</i></a></li>
	<li class="pdf"></li>
	<li class="print"><a href="javascript:window.print()"><span class="iconLabel">Print this article</span><i class="fa fa-print fa-fw">&nbsp;</i></a></li>
	<li class="library" data-save-to-library=""><a class="label" href="#"><span class="iconLabel">Add to library</span><i class="fa fa-star-o fa-fw">&nbsp;</i></a></li>
</ul>
<!-- AWCDIV:hide:end:41467419 --></div>
<div class="content"><div class="sidebar-full">
<p><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/media/image/43765566_1000x500.jpg" class="awcLazy" width="1000" height="500" border="0" alt="A farmer uses a digital tablet while examining his farm" title="A farmer uses a digital tablet while examining his farm"></p>

<p>Photograph by&nbsp;Marcus Chung</p>
</div>

<p>When several large automakers considered how to confront a looming sustainability problem, they turned to blockchain. The issue? Even as electric vehicles (EVs) penetrate the market in growing numbers, with global sales jumping 40 percent year-on-year in 2019 <a href="https://www.iea.org/reports/global-ev-outlook-2020" target="_blank">according to the IEA</a>, questions around the ethical sourcing and disposal of their batteries have lingered.</p>

<div class="articleList thumbLeft outdentLeft related">
<h2>Related stories</h2>
<ul><!-- AWCDIV:hide:begin:43765973 --><li><article class="clearfix"><div class="thumb"><a href="https://www.strategy-business.com/article/Virtual-reality-creates-a-new-environment-for-employee-training"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/media/image/43261380_thumb3_150x80.jpg" class="awcLazy" width="150" height="80" border="0"></a></div><div class="featureType"><a href="/new-world-new-skills"><span class="newworldnewskills">New world. New skills. by PwC</span></a></div>
<div class="text">
	<h3 class="title"><a href="https://www.strategy-business.com/article/Virtual-reality-creates-a-new-environment-for-employee-training">Virtual reality creates a new environment for employee training
</a></h3>
	<div class="authors">by Scott Likens and Daniel Eckert</div>
	</div>
</article></li><li><article class="clearfix"><div class="thumb"><a href="https://www.strategy-business.com/article/Democratizing-artificial-intelligence-is-a-double-edged-sword"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/media/image/43015123_thumb3_150x80.jpg" class="awcLazy" width="150" height="80" border="0"></a></div>
<div class="text">
	<h3 class="title"><a href="https://www.strategy-business.com/article/Democratizing-artificial-intelligence-is-a-double-edged-sword">Democratizing artificial intelligence is a double-edged sword</a></h3>
	<div class="authors">by Anand S. Rao</div>
	</div>
</article></li><li><article class="clearfix"><div class="thumb"><a href="https://www.strategy-business.com/article/How-companies-can-transform-information-into-insight"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/media/image/43185172b_thumb3_150x80.jpg" class="awcLazy" width="150" height="80" border="0" alt="Illustration of a cyclist whose pedaling turns data into energy" title="Illustration of a cyclist whose pedaling turns data into energy"></a></div>
<div class="text">
	<h3 class="title"><a href="https://www.strategy-business.com/article/How-companies-can-transform-information-into-insight">How companies can transform information into insight</a></h3>
	<div class="authors">by Anil Khurana, Roger Wery, and Amy Peirce</div>
	</div>
</article></li><!-- AWCDIV:hide:end:43765973 --></ul></div>

<p>In response, Volvo and BMW are using blockchain technology to track the raw materials used in EV lithium-based batteries from the source. This includes the mining of the key component, cobalt, which has historically been marred by child labor and other human rights abuses. Mercedes is working on a pilot blockchain project to track CO2 emissions in the cobalt supply chain, as part of its efforts to create a carbon-neutral passenger car fleet by 2039.</p>

<p>It is this ability to provide provenance &mdash; to track and trace materials, products, and services &mdash; that has been singled out by PwC as the biggest driver behind the widespread adoption of blockchain technology. In <a href="https://www.pwc.com/gx/en/industries/technology/publications/blockchain-report-transform-business-economy.html?utm_campaign=sbpwc&utm_medium=site&utm_source=articletext" target="_blank">a 2020 study</a>, PwC&rsquo;s economists ranked the top five uses of blockchain by their economic potential, predicting that using blockchain to prove provenance could generate US$962 billion for global GDP over the next decade. Notably, this was more than double the potential of any other use case.</p>

<p>In many ways, this focus on provenance is a sign of the times. With operations thrown into disarray during COVID-19, securing and strengthening supply chains has become a priority &mdash; and digital technologies such as blockchain will be critical enablers. In a PwC <a href="https://www.pwc.com/gx/en/industrial-manufacturing/digital-supply-chain/supply-chain-2025.pdf?utm_campaign=sbpwc&utm_medium=site&utm_source=articletext" target="_blank">survey of supply chain leaders</a> in 2019, 37 percent of those categorized as &ldquo;digital champions&rdquo; (companies furthest along in the digital transformation of their operations) reported piloting blockchain solutions, while 33 percent planned to do so in the next five years.</p>

<p>Blockchain technology can be used to create digital records, such as certificates, public registers, or agreements, which can be stored, shared, and amended online. As products or materials change hands, records can be added, inspections and deliveries can be logged, and payments can be automated. Anything that happens to these records can be automatically documented and encrypted for security: showing amendments made, and who sent or exchanged them. There&rsquo;s no need for a third party, such as a bank or a regulator, to verify these actions because it&rsquo;s a shared process, secured by cryptography. Organizations can pinpoint fraud or contaminants with speed and accuracy. The technology can also be used to issue warnings about inconsistencies or trigger an automated dispute.</p>

<div class="pullquote">
<p>Using blockchain to prove provenance could generate US$962 billion for global GDP over the next decade.</p>
</div>

<p>Every product has a story. One of the major benefits of blockchain technology is that it allows parties to trace the origins and follow the journey of just about anything, enabling far greater confidence and safety in supply chains and helping to prove the provenance of goods, whether they&rsquo;re fresh produce or raw materials. Our study identified three key areas that illustrate the enormous potential blockchain has in the area of provenance: its ability to combat counterfeits, to prove sustainability credentials, and to promote food or product safety.</p>

<p><strong>Finding fake goods, and fake news.</strong> Blockchain makes it possible to track a product at each access or exchange point. If the new information conflicts with previously uploaded data, organizations will know something has gone wrong and be able to detect the source of fraud immediately. The public sector will be one of the largest beneficiaries in this arena, as blockchain can counter the risk to society of fake identities, certifications, tax receipts, or even defense equipment and parts. It also has enormous potential in the pharmaceuticals industry, where up to $200 billion is lost to counterfeit medicines every year. Other sectors that stand to benefit include luxury fashion and handbag retailers, the automotive spare parts industry, as well as the producers of goods such as alcohol, tobacco, or vaping products.</p>

<p>The media industry can also fall victim to counterfeiting and has looked to blockchain to confront the rising challenge of fake news. In <a href="https://www.pwc.com/gx/en/ceo-agenda/ceosurvey/2021/report.html?utm_campaign=sbpwc&utm_medium=site&utm_source=articletext" target="_blank">PwC&rsquo;s 24th Annual Global CEO Survey</a>, the spread of misinformation rocketed up the list of threats to organizations&rsquo; growth prospects; 28 percent of chief executives are &ldquo;extremely concerned,&rdquo; up from 16 percent in the previous year&rsquo;s survey.</p>

<div class="articleList thumbLeft outdentLeft related">
<h2>More PwC insights</h2>
<ul><!-- AWCDIV:hide:begin:43766018 --><li><article class="clearfix"><div class="thumb"><a href="https://www.pwc.com/gx/en/industries/technology/publications/blockchain-report-transform-business-economy.html?utm_campaign=sbpwc&utm_medium=site&utm_source=articlebox" target="_blank"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/media/image/43765856_thumb3_150x80.jpg" class="awcLazy" width="150" height="80" border="0"></a></div>
<div class="text">
	<h3 class="title"><a href="https://www.pwc.com/gx/en/industries/technology/publications/blockchain-report-transform-business-economy.html?utm_campaign=sbpwc&utm_medium=site&utm_source=articlebox" target="_blank">Time for Trust: How blockchain will transform business and the economy</a></h3>
	<div class="authors"></div>
	</div>
</article></li><!-- AWCDIV:hide:end:43766018 --></ul></div>

<p>Reuters deployed the Starling Framework for Data Integrity, a joint venture between USC Shoah Foundation and Stanford Engineering, during the 2020 California primary election campaigns, to explore how cryptography could establish the provenance of photos and make them more trusted by the public. Using their mobile phones to take photos, Reuters photojournalists were able to use blockchain technology to combine the image with the phone&rsquo;s metadata &mdash; time, data, GPS signal, and so on &mdash; proving exactly where and when the photo was taken. Once the data is embedded, the file is secured with encryption and stored on a decentralized network, where it can then be distributed to others.</p>

<p><strong>Proving your green credentials.</strong> Environmental, social, and governance (ESG) concerns are increasing in prominence on the corporate agenda and <a href="https://www.pwc.com/gx/en/issues/reinventing-the-future/take-on-tomorrow/private-equity-esg-investing.html?utm_campaign=sbpwc&utm_medium=site&utm_source=articlebox?utm_campaign=sbpwc&utm_medium=site&utm_source=articletext" target="_blank">gaining attention from investors</a>. But with the rise of ESG has come increased public and investor scrutiny. Companies need to be able to support their ESG claims, to prove they live up to their values, and to demonstrate how they are performing against their wider stakeholder responsibilities. Blockchain technology can help by enabling them to verify the source of their materials. Again, the number of sectors that stand to gain from this is broad, from the automotive example above to mining groups to retail.</p>

<p>The Italian fashion brand Haikure, which specializes in sustainable denim, has used blockchain technology to embed &ldquo;proof points&rdquo; into its new B2B platform to support its claims of sustainable water usage and materials. Starting in Spring 2021, buyers will be able to scan the QR code on products to display a &ldquo;product passport&rdquo; that shows how the product was made, who was involved, and its environmental impact at every stage.</p>

<p><strong>Tracking food to its source.</strong> When outbreaks of foodborne illnesses occur, they are followed by a scramble to determine where, when, and how the contaminant was introduced. The ability to verify the source of goods and track their movement at every step along the supply chain can help businesses and governments prevent deadly incidents, and respond more quickly and effectively when one happens. Again here, the pharmaceuticals industry stands to benefit from this capability, as does any manufacturer or retailer of food, drinks, and other consumables. Retailers are using blockchain to track the journey of these goods, enabling them to build loyalty and trust by showcasing exactly where a product came from and how it was produced, as well as being able to pinpoint fraud or contaminants with speed and accuracy.</p>

<p><!-- AWCDIV:hide:begin:43766420 --><div class="inArticleAdWrapper"><!-- InArticle-all-sizes -->
<div id='InArticle-all-sizes-placeholder' class='articleAd tripleBreak empty' aria-hidden="true"></div>
</div>
<!-- AWCDIV:hide:end:43766420 --></p>

<p>A number of food retailers, including the supermarket giant Walmart in China, have created &ldquo;source to shelf&rdquo; solutions using blockchain technology that tracks food items as they move through a supply chain. Walmart started tracing 23 product lines last year, revealing plans to track 50 percent of all fresh meat sold, as well as 40 percent of all packaged vegetables and 12.5 percent of all seafood. Customers can scan the QR codes of goods for detailed information on their source of origin, time of dispatch or receipt, and product inspection reports.</p>

<h3>Building agility with blockchain</h3>

<p>Although blockchain offers enormous potential, it is not a silver bullet. Instead, it should be considered as part of a wider digitization strategy. As a first step, consider the following six questions. If you answer <em>yes</em> to at least four, blockchain can create value for your organization:</p>

<ol>
	<li>Do multiple parties share and view common data?</li>
	<li>Do multiple parties update and record data?</li>
	<li>Is verification of records needed?</li>
	<li>Do intermediaries add costs and complexities?</li>
	<li>Are interactions time sensitive?</li>
	<li>Do transactions depend on two or more parties?</li>
</ol>

<p>Once you&rsquo;ve determined whether blockchain is the right choice, look at your business network with fresh eyes. To reap the benefits of blockchain, companies should not attempt to implement the technology on their own. Organizations need to collaborate and create an industry approach that will allow peer-to-peer exchanges that cut out intermediaries and build trust. Technology is already changing the way we do business, replacing the tradition of great monoliths that act alone with firms that function as part of collaborative networks. If you forgo the opportunity to join these collaborations and build these networks, you will miss the chance to have a say in the future workings of your industry.</p>

<p>Embracing blockchain will also mean experimenting and establishing a proof of concept. But do not make the mistake of considering it to be a hobby and leaving it in the realm of the enthusiast on your team. Blockchain needs C-suite support and should not be viewed as technology for technology&rsquo;s sake, looking for a problem to solve.</p>

<p>COVID-19 has exposed weaknesses and gaps in supply chains across the globe, in nearly every industry. As organizations build the resilience to confront these challenges and to meet shifting customer and consumer demands, investing in new technologies has become a critical part of their transformation. If it is deployed responsibly, blockchain can help them respond to disruptions &mdash; and can provide the opportunity to bring trust and transparency to their operations.</p>

<p><em>To read more about the potential economic impact of blockchain, <a href="https://www.pwc.com/gx/en/industries/technology/publications/blockchain-report-transform-business-economy.html?utm_campaign=sbpwc&utm_medium=site&utm_source=articletext" target="_blank">click to read</a> &ldquo;Time for Trust: How blockchain will transform business and the economy.&rdquo;</em></p>

<div class="profiles"><a name="authors"></a>
<h2>Author Profile:</h2>

<ul>
	<li><strong><a href="/contact-form?recipient=DBTsINWG3%2BjCxNS79LGqFhEaRkdnLlWd7DslPpquoX%2BSZOI%3D&surl=https%3A%2F%2Fwww.strategy-business.com%2Farticle%2FHow-the-need-for-secure-supply-chains-is-propelling-blockchain%3Fgko%3D51db0&recipient_key=ccjvdKhXNB8jrk7J.1618499038" target="_blank" >Haydn Jones</a></strong>&nbsp;is a senior blockchain market specialist helping lead business development activities, and the coauthor of <em>The Executive Guide to Blockchain</em> (with Maria Grazia Vigliotti; Springer, 2020). A director with PwC UK, he is based in London.</li>
</ul>
</div>
</div>
<div class="sharing counts total"><!-- AWCDIV:hide:begin:41467420 --><ul aria-hidden="true" class="tools">
	<li class="total-shares">
	<div class="total-share-count" data-share-count="">...</div>

	<div class="total-share-label">shares</div>
	</li>
	<li class="facebook"><a data-share="facebook" href="#share-to-facebook"><span class="iconLabel">Share on Facebook</span><i class="fa fa-facebook fa-fw">&nbsp;</i></a></li>
	<li class="twitter"><a data-share="twitter" href="#share-to-twitter"><span class="iconLabel">Share on Twitter</span><i class="fa fa-twitter fa-fw">&nbsp;</i></a></li>
	<li class="linkedin"><a data-share="linkedin" href="#share-to-linkedin"><span class="iconLabel">Share on LinkedIn</span><i class="fa fa-linkedin fa-fw">&nbsp;</i></a></li>
</ul>
<!-- AWCDIV:hide:end:41467420 --></div>
<aside class="tags">Topics: <a href="/tag?tag=agility">agility</a>, <a href="/tag?tag=blockchain">blockchain</a>, <a href="/tag?tag=coronavirus">coronavirus</a>, <a href="/tag?tag=COVID-19">COVID-19</a>, <a href="/tag?tag=emerging technology">emerging technology</a>, <a href="/tag?tag=supply chain">supply chain</a>, <a href="/tag?tag=trust">trust</a></aside></article>
<script>jQuery(function($) { $(window).load(function() { AWCViewTracker.track('view','43765566') }); });</script></div><!-- AWCDIV:hide:begin:41467432 -->
<div class="newsletterOverlay">
<div>The business insights you need to succeed. Get <strong><em>s+b</em></strong>&rsquo;s best ideas delivered to your inbox twice a week.</div>

<div class="links"><a class="button" href="https://www.strategy-business.com/sb-newsletters?utm_campaign=NewsletterLHmargin&amp;utm_medium=website&amp;utm_source=website" target="_blank">&nbsp; &nbsp; &nbsp; &nbsp; Sign up &nbsp; &nbsp; &nbsp; &nbsp;</a> <a class="noThanks" href="#" style="color:#fff;text-decoration: underline;font-size: 12px;">No, thanks</a></div>
</div>
<!-- AWCDIV:hide:end:41467432 --></main>
<!-- 










====================
RGHT COLUMN
==================== -->

<div class="utilityColumn clearfix"><!-- AWCDIV:hide:begin:41467439 --><div class="sb-sidebar sb-one">
<section class="clearfix simple advertisement">
<div class="portlet simple"><!-- AWCDIV:hide:begin:41569589 --><div id="AdMediumRectangleTop"><!-- StrategyBusiness_ROS_PageRightTop_300x250 -->
<div id='div-gpt-ad-1456519929216-0-placeholder' style='width:300px;' aria-hidden="true">
<script type='text/javascript'>
(function ($) {
    $(window).load(function() {
        var adName = 'div-gpt-ad-1456519929216-0', adEl = $('#'+adName+'-placeholder');
        DFPResponsiveAds.whenShowingAndAtLeast(adEl, 1, function() {
            adEl.attr('id', adName).show();
            googletag.cmd.push(function() { googletag.display(adName); });
        });
        DFPResponsiveAds.fire();
    });
})(jQuery);
</script>
</div></div>
<!-- AWCDIV:hide:end:41569589 --></div>
</section>
<!-- 





Most popular -->

<section class="clearfix simple sectionMost">
<div class="portlet simple"><!-- AWCDIV:hide:begin:41569591 --><div class="mostReadNew">
<h2>Most Popular</h2>
<ol id="MostReadNew">
  <li><span class="number">1.</span><a href="https://www.strategy-business.com/article/Create-a-virtual-watercooler-to-spark-innovative-problem-solving">Create a virtual watercooler to spark innovative problem-solving</a></li>
  <li><span class="number">2.</span><a href="https://www.strategy-business.com/blog/The-secret-recipe-for-organizational-culture-is-no-recipe">The secret recipe for organizational culture is no recipe</a></li>
  <li><span class="number">3.</span><a href="https://www.strategy-business.com/article/How-the-need-for-secure-supply-chains-is-propelling-blockchain">How the need for secure supply chains is propelling blockchain</a></li>
  <li><span class="number">4.</span><a href="https://www.strategy-business.com/article/How-organizations-can-design-for-agility-and-embrace-uncertainty">How organizations can design for agility and embrace uncertainty</a></li>
  <li><span class="number">5.</span><a href="https://www.strategy-business.com/article/Aneeta-Rattan-confronts-bias-in-the-workplace">Aneeta Rattan confronts bias in the workplace</a></li>
</ol></div>
<!-- AWCDIV:hide:end:41569591 --></div>
</section>
</div>
<!-- 





Middle 300x250 ad -->

<div class="sb-sidebar sb-two">
<section class="clearfix simple advertisement">
<div class="portlet simple"><!-- AWCDIV:hide:begin:41569590 --><div id="AdMediumRectangleMiddle"><!-- StrategyBusiness_ROS_PageRightMiddle_300x250 -->
<div id='div-gpt-ad-1406751988345-6-placeholder' style='width:300px; height:250px;' aria-hidden="true">
<script type='text/javascript'>
(function ($) {
    $(window).load(function() {
        var adName = 'div-gpt-ad-1406751988345-6', adEl = $('#'+adName+'-placeholder');
        DFPResponsiveAds.whenShowingAndAtLeast(adEl, 1, function() {
            adEl.attr('id', adName).show();
            googletag.cmd.push(function() { googletag.display(adName); });
        });
        DFPResponsiveAds.fire();
    });
})(jQuery);
</script>
</div></div>
<!-- AWCDIV:hide:end:41569590 --></div>
</section>
<!-- 





Multimedia -->

<section class="clearfix sectionMultimedia simple">
<div class="portlet simple"><!-- AWCDIV:hide:begin:41569588 --><div class="articleList sidebar smallList" id="Multimedia">
<h2>Videos, Galleries, &amp; More</h2>
<ul><!-- AWCDIV:hide:begin:35289732 --><li><article class="clearfix"><div class="thumb"><a href="https://www.strategy-business.com/slideshow/The-10-most-read-sb-articles-of-2020"><img src="/media/image/43493035_thumb3_150x80.jpg" width="150" height="80" border="0" alt="An illustration of the year 2020 " title="An illustration of the year 2020 "></a></div>
<div class="text"><div class="articleType"><span class="slideshow"><b>Slideshow</b></span><span class="gmo"><b>GMO</b></span></div><h3 class="title"><a href="https://www.strategy-business.com/slideshow/The-10-most-read-sb-articles-of-2020">The 10 most read <em>s</em>+<em>b</em> articles of 2020</a></h3>
<div class="authors"></div>
</div>
</article></li><li><article class="clearfix"><div class="thumb"><a href="https://www.strategy-business.com/slideshow/Top-shelf-picks-Best-Business-Books-2020"><img src="/media/image/43366879_thumb3_150x80.jpg" width="150" height="80" border="0"></a></div>
<div class="text"><div class="articleType"><span class="slideshow"><b>Slideshow</b></span></div><h3 class="title"><a href="https://www.strategy-business.com/slideshow/Top-shelf-picks-Best-Business-Books-2020">Top shelf picks: Best Business Books 2020</a></h3>
<div class="authors"></div>
</div>
</article></li><!-- AWCDIV:hide:end:35289732 --></ul></div>
<!-- AWCDIV:hide:end:41569588 --></div>
</section>
</div>
<!-- 





Native ad -->

<div class="sb-sidebar sb-three">
<section class="clearfix sectionNativeAd simple">
<div class="portlet simple"><article class="nativeAd">
	<div class="nativeTitle">
			More PwC insights
	</div>
	<div class="thumb">
			<a href="https://www.strategy-business.com/_awc_link_handler?p=41467385&a=43747719&h=uggcf%3A%2F%2Fjjj.cjp.pbz%2Ftk%2Fra%2Fvaqhfgevrf%2Fpbafhzre-znexrgf%2Fpbafhzre-vafvtugf-fheirl.ugzy%3Fhgz_pnzcnvta%3Dfocjp%26hgz_zrqvhz%3Dfvgr%26hgz_fbhepr%3Dangvir&s=Xdtmdkl7Ts7C2kqbuvIdFd5j82StMSxt21SJfzMVa8o%3D" target="_blank">
			<img src="/media/image/advert-PwC-Global-Consumer-Insights-Pulse-Survey.gif" alt="An illustration of a purse." title="An illustration of a purse." width="220" height="244" border="0">
		</a>
	</div>
	<div class="text">
		<div class="hed">
			<a href="https://www.strategy-business.com/_awc_link_handler?p=41467385&a=43747719&h=uggcf%3A%2F%2Fjjj.cjp.pbz%2Ftk%2Fra%2Fvaqhfgevrf%2Fpbafhzre-znexrgf%2Fpbafhzre-vafvtugf-fheirl.ugzy%3Fhgz_pnzcnvta%3Dfocjp%26hgz_zrqvhz%3Dfvgr%26hgz_fbhepr%3Dangvir&s=Xdtmdkl7Ts7C2kqbuvIdFd5j82StMSxt21SJfzMVa8o%3D" target="_blank">
				March 2021 Global Consumer Insights Pulse Survey</a>
		</div>
	<div class="dek">
	Four fault lines show a fracturing among global consumers.
	</div>
	<div class="authors" style="display:none;">
		&nbsp;
	</div>
	</div>
</article>		
											  
											<img src="https://www.strategy-business.com/_awc_hit?p=41467385&a=43747719&h=4ed16082a8c8a27030520ea4f9b5660004d3b4c50200d2b307b778faa2e1379e&r=5de0d2e5" width="1" height="1" border="0" /></div>
</section>
<!-- 





Extra 300x250 ad -->

<section class="clearfix simple advertisement">
<div class="portlet simple"><!-- AWCDIV:hide:begin:42483832 --><!-- AWCDIV:hide:end:42483832 --></div>
</section>
</div>
<!-- AWCDIV:hide:end:41467439 --></div>
</section>
<!-- 










====================
Newsletter sign-up
==================== -->

<div id="NewsletterSignup">
<section class="clearfix mainSection padding-bottom-60 padding-top-60">
<div class="contentColumn"><!-- AWCDIV:hide:begin:41605671 --><form name="obs41570762" action="/article/11376" method="POST" enctype="multipart/form-data" id="obs41570762">
<div class="footerOptIn">
<h2>Get the <em>strategy+business</em> newsletter delivered to your inbox</h2>
<div class="form" style="overflow:hidden;">
    <label for="email" class="visuallyhidden">Email address</label>
    <input type="text" name="email" value="" size="100" class="watermark email"  aria-label="Email address">
    <label for="submit" class="visuallyhidden">Sign up</label>
    <input type="submit" name="submit" value="Sign up" class="CMSSubmit" id="input-submit" aria-label="Sign up">
</div>
<script>
jQuery(function($) {
    $('form .footerOptIn').each(function() {
        var formEl = $(this).closest('form')
        if (!formEl.data('optin')) {
            formEl.submit(function(e) {
                e.preventDefault()
                var email = $('input.email', formEl).val()
                if (email.length > 0) {
                    let url = 'https://www.strategy-business.com/sb-newsletters?email=' + encodeURIComponent(email)
                    document.location.assign(url)
                }
            })
            formEl.data('optin', true)
        }
    })
})
</script></div>
<input type="hidden" name="form_stage" value="signup_form" /><input type="hidden" name="obs41570762__entered" value="1"></form>
<!-- AWCDIV:hide:end:41605671 --></div>
</section>
</div>
<!-- 










====================
Bottom 728 ad
==================== -->

<section class="clearfix" id="PageBottom728"><!-- AWCDIV:hide:begin:41751038 --><div id="AdLeaderboardBottom"><!-- StrategyBusiness_ROS_PageBottom_728x90 -->
<div id='div-gpt-ad-1406751988345-0-placeholder' style='width:728px; height:90px;margin:0px auto;' aria-hidden="true">
<script type='text/javascript'>
(function ($) {
    $(window).load(function() {
        var adName = 'div-gpt-ad-1406751988345-0', adEl = $('#'+adName+'-placeholder');
        DFPResponsiveAds.whenShowingAndAtLeast(adEl, 728, function() {
            adEl.attr('id', adName).show();
            googletag.cmd.push(function() { googletag.display(adName); });
        });
        DFPResponsiveAds.fire();
    });
})(jQuery);
</script>
</div></div>
<!-- AWCDIV:hide:end:41751038 --></section>
<!-- 










====================
RECOMMENDED FOR YOU
==================== -->

<section class="clearfix mainSection" id="Recommended3">
<div class="contentColumn"><!-- AWCDIV:hide:begin:41751132 --><div class="recommendedStories">
<h2 class="bucketTitle">Recommended Stories</h2>

<div class="articleList">
<div class="itemsWrapper"><ul><!-- AWCDIV:hide:begin:41606164 --><li><div class="thumb"><a href="https://www.strategy-business.com/blog/The-cyborg-behind-the-sales-counter"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/media/image/43712613_thumb3_150x80.jpg" class="awcLazy" width="150" height="80" border="0" alt="Customer undergoing facial scan at automated store checkout" title="Customer undergoing facial scan at automated store checkout"></a></div><div class="title"><a href="https://www.strategy-business.com/blog/The-cyborg-behind-the-sales-counter">The cyborg behind the sales counter</a></div></li><li><div class="thumb"><a href="https://www.strategy-business.com/blog/The-future-of-sports-fandom"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/media/image/43570485_thumb3_150x80.jpg" class="awcLazy" width="150" height="80" border="0" alt="Man places a sports bet on his phone while watching a live game on his laptop" title="Man places a sports bet on his phone while watching a live game on his laptop"></a></div><div class="title"><a href="https://www.strategy-business.com/blog/The-future-of-sports-fandom">The future of sports fandom</a></div></li><li><div class="thumb"><a href="https://www.strategy-business.com/blog/What-made-the-NBA-bubble-work-Data"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/media/image/43434217_thumb3_150x80.jpg" class="awcLazy" width="150" height="80" border="0" alt="A drawing of emergency workers wearing protective gear, working together to sanitize a basketball, symbolizing actions taken to protect players and officials." title="A drawing of emergency workers wearing protective gear, working together to sanitize a basketball, symbolizing actions taken to protect players and officials."></a></div><div class="title"><a href="https://www.strategy-business.com/blog/What-made-the-NBA-bubble-work-Data">What made the NBA bubble work? Data</a></div></li><!-- AWCDIV:hide:end:41606164 --></ul></div>
</div>
</div>
<!-- AWCDIV:hide:end:41751132 --></div>

<div class="utilityColumn clearfix"><!-- AWCDIV:hide:begin:41467443 --><div id="AdMediumRectangleBottom"><!-- StrategyBusiness_ROS_PageCenterBottom_300x250 -->
<div id='div-gpt-ad-1406751988345-1-placeholder' style='width:300px; height:250px;' aria-hidden="true">
<script type='text/javascript'>
(function ($) {
    $(window).load(function() {
        var adName = 'div-gpt-ad-1406751988345-1', adEl = $('#'+adName+'-placeholder');
        DFPResponsiveAds.whenShowingAndAtLeast(adEl, 1, function() {
            adEl.attr('id', adName).show();
            googletag.cmd.push(function() { googletag.display(adName); });
        });
        DFPResponsiveAds.fire();
    });
})(jQuery);
</script>
</div></div>
<!-- AWCDIV:hide:end:41467443 --></div>
</section>
</div>
<!-- 










====================
FOOTER
==================== --><!-- AWCDIV:hide:begin:41467562 --><section class="padding-top-60 padding-bottom-60" id="Footer-Main">
<div class="innerPadding">
<div class="section-inner fixed">
<div class="columnsContainer outdent">
<div class="column lrg-9 md-12 bp-Nav">
<div class="innerPadding">
<div class="columnsContainer outdent bp-Sections margin-bottom-60">
<div class="column sm-12 md-3 bp-Categories">
<div class="innerPadding"><a href="/business-books">Business books</a> <a href="/consumer-and-retail">Consumer &amp; retail</a> <a href="/energy">Energy &amp; sustainability</a> <a href="/health-care">Healthcare</a> <a href="/leadership">Leadership</a> <a href="/manufacturing">Manufacturing</a> <a href="organizations-and-people">Organizations &amp; people</a> <a href="/strategy">Strategy</a> <a href="/tech-and-innovation">Tech &amp; innovation</a> <a href="/thought-leaders">Thought Leaders</a> <a href="/world-view">World view</a></div>
</div>

<div class="column sm-12 md-3 bp-Series">
<div class="innerPadding"><a href="/compliance-transformed-by-pwc">Compliance. Transformed. by PwC</a> <a href="/experiences-matter">Experiences matter</a> <a href="/hello-tomorrow">Hello, tomorrow. by PwC</a> <a href="/new-world-new-skills">New world. New skills. by PwC</a> <a href="/PwCs-Global-Entertainment-Media-Outlook">Entertainment &amp; Media Outlook by PwC</a> <a href="/inside-the-mind-of-the-ceo">Inside the Mind of the CEO</a> <a href="/10-principles">The <em>s+b</em> 10 principles<br />
collection</a></div>
</div>

<div class="column sm-12 md-3 bp-Links">
<div class="innerPadding"><a href="/about">About <em>s+b</em></a> <a href="/mediakit">Advertise</a> <a href="/contacts">Contact <em>s+b</em></a> <a href="/press/contactwm">Contact webmaster</a> <a href="/press/permissions-faqs">Permissions</a> <a href="/subscribe">Subscriptions</a> <a href="/sb-newsletters">Newsletters</a> <a href="/digital-mobile-products">Digital edition &amp; app</a> <a href="/current_issue">Current issue</a> <a href="/terms_of_use">Terms of use</a> <a href="/privacy">Privacy statement</a> <a href="https://www.pwc.com/" target="_blank">PwC website</a> <a href="https://www.strategyand.pwc.com/" target="_blank">Strategy&amp; website</a></div>
</div>

<div class="column sm-12 md-3 bp-Social">
<div class="innerPadding">
<h4>Follow strategy+business</h4>
<a class="facebook" href="http://www.facebook.com/strategybusiness" target="_blank"><i class="fab fa-fw fa-facebook-f"></i><span class="label">Facebook</span></a>
<a class="twitter" href="http://twitter.com/stratandbiz" target="_blank"><i class="fab fa-fw fa-twitter"></i><span class="label">Twitter</span></a>
<a class="linkedin" href="http://www.linkedin.com/company/strategy-business" target="_blank"><i class="fab fa-fw fa-linkedin-in"></i><span class="label">LinkedIn</span></a>
<a class="youtube" href="http://www.youtube.com/strategyandbusiness" target="_blank"><i class="fab fa-fw fa-youtube"></i><span class="label">YouTube</span></a>
<a class="rss" href="https://www.strategy-business.com/rss"><i class="fas fa-rss"></i><span class="label">RSS</span></a>
<a class="apple" href="https://itunes.apple.com/app/strategy+businessmagazine/id499952753?mt=8" target="_blank"><i class="fab fa-fw fa-apple"></i><span class="label">Apple App Store</span></a>
<a class="android" href="https://play.google.com/store/apps/developer?id=PwC%20Strategy%26%20LLC&amp;hl=en" target="_blank"><i class="fab fa-fw fa-android"></i><span class="label">Google Play</span></a></div>
</div>
</div>
</div>
</div>

<div class="column lrg-3 md-12">
<div class="innerPadding">
<div class="bp-Text">
<table border="0" cellpadding="0" cellspacing="0" role="presentation" style="margin-bottom:20px;" width="230">
	<tbody>
		<tr>
			<td align="left" valign="top" width="95"><a class="logo-pwc" href="http://www.pwc.com/" style="float:none;" target="_blank"><img alt="PwC" border="0" height="63" src="/media/file/sb-t-PwC-logo-white.svg" title="PwC" width="70" /></a></td>
			<td align="left" valign="top" width="1"><img alt="" border="0" height="63" src="https://www.strategy-business.com/media/image/sb-t-logos-divider.png" title="" width="1" /></td>
			<td align="left" valign="top">&nbsp;</td>
			<td align="left" valign="top" width="107"><a class="logo-strategyand" href="http://www.strategyand.pwc.com" target="_blank"><img src="/media/image/sb-t-strategy_and_logo_footer-knockout.png" width="107" height="63" border="0" alt="Strategy&amp;" title="Strategy&amp;"></a></td>
		</tr>
	</tbody>
</table>

<p>Articles published in <em>strategy+business</em> do not necessarily represent the views of the member firms of the PwC network. Reviews and mentions of publications, products, or services do not constitute endorsement or recommendation for purchase.</p>

<p><strong><em>strategy+business</em> is published by certain member firms of the PwC network.</strong></p>

<p>&copy;<script language="JavaScript">
<!-- hide from old browsers
  var today = new Date()
  var year = today.getYear()
  if(year<1000) year+=1900
  document.write(year)
//-->
</script> PwC. All rights reserved. PwC refers to the PwC network and/or one or more of its member firms, each of which is a separate legal entity. Please see <a href="https://www.pwc.com/structure" target="_blank">www.pwc.com/structure</a> for further details. Mentions of Strategy&amp; refer to the global team of practical strategists that is integrated within the PwC network of firms. For more about Strategy&amp;, see <a href="https://www.strategyand.pwc.com" target="_blank">www.strategyand.pwc.com</a>. No reproduction is permitted in whole or part without written permission of PwC. &ldquo;strategy+business&rdquo; is a trademark of PwC.</p>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<!-- AWCDIV:hide:begin:42735393 --><!-- AWCDIV:hide:begin:42453731 --><!-- AWCDIV:hide:end:42453731 --><!-- AWCDIV:hide:begin:42453732 --><!-- AWCDIV:hide:end:42453732 --><!-- AWCDIV:hide:begin:42453737 --><script>window.$ = window.jQuery</script>
<script src="//www.strategy-business.com/gdprutil/gdprutil.js?r=8" id="gdpr-cookie-notice" data-lang="en-US" data-policy-url="https://www.strategy-business.com/cookies"></script><!-- AWCDIV:hide:end:42453737 --><!-- AWCDIV:hide:begin:42453738 --><!-- Twitter universal website tag code -->
<script>
!function(e,n,u,a){e.twq||(a=e.twq=function(){a.exe?a.exe.apply(a,arguments):
a.queue.push(arguments);},a.version='1',a.queue=[],t=n.createElement(u),
t.async=!0,t.src='//static.ads-twitter.com/uwt.js',s=n.getElementsByTagName(u)[0],
s.parentNode.insertBefore(t,s))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','nvb5w');
twq('track','PageView');
</script>
<!-- End Twitter universal website tag code --><!-- AWCDIV:hide:end:42453738 --><!-- AWCDIV:hide:begin:42453741 --><script type="text/javascript">
var _elqQ = _elqQ || [];
_elqQ.push(['elqSetSiteId', '714248197']);
_elqQ.push(['elqTrackPageView']);
    
(function () {
    function async_load() {
        var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true;
        s.src = '//img03.en25.com/i/elqCfg.min.js';
        var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
    }
    if (window.addEventListener) window.addEventListener('DOMContentLoaded', async_load, false);
    else if (window.attachEvent) window.attachEvent('onload', async_load); 
})();
</script>
<!-- AWCDIV:hide:end:42453741 --><!-- AWCDIV:hide:begin:42453742 --><!-- AWCDIV:hide:end:42453742 --><!-- AWCDIV:hide:end:42735393 --><!-- AWCDIV:hide:end:41467562 --><script language="javascript" src="/media/file/SBExpandingImages.js" data-cfasync="false"></script><script>
window._AWC_CC_Category='TechInnovation';
window._AWC_DFP_Category='TechInnovation';
window._AWC_DFP_CampaignTarget='';
</script><div id="LightboxAddToLibrary" style="display:none;">
    <a href="#close" class="close" data-close>&times;</a>
    <div class="lightbox-status status-saving" style="display:none;">
        <h2>Saving</h2>
        <p>Saving to your library.</p>
        <div class="spinner">
            <div class="rect1"></div>
            <div class="rect2"></div>
            <div class="rect3"></div>
            <div class="rect4"></div>
            <div class="rect5"></div>
        </div>
    </div>
    <div class="lightbox-status status-done" style="display:none;">
        <h2>Content Saved</h2>
        <p>The item has been saved. Click <a href="/registration/my-saved-articles">here</a> to access your saved items, or click the “X” to go back to the article.</p>
    </div>
    <div class="lightbox-status status-not-logged-in" style="display:none;">
        <h2>Login Required</h2>
        <p>
            To access this feature, please <a href="/registration">SIGN IN</a> or <a href="/registration/register">REGISTER</a>.
        </p>
    </div>
    <div class="lightbox-status status-error" style="display:none;">
        <h2>There was an error</h2>
        <p class="error-message">
            <!-- error message will display here -->
        </p>
    </div>
</div><!-- AWCDIV:hide:begin:42453371 --><!-- START Parse.ly Include: Standard -->
<div id="parsely-root" style="display: none">
<span id="parsely-cfg" data-parsely-site="strategy-business.com"></span>
</div>
<script>
(function(s, p, d) {
var h=d.location.protocol, i=p+"-"+s,
e=d.getElementById(i), r=d.getElementById(p+"-root"),
u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
:"static."+p+".com";
if (e) return;
e = d.createElement(s); e.id = i; e.async = true;
e.src = h+"//"+u+"/p.js"; r.appendChild(e);
})("script", "parsely", document);
</script>
<!-- END Parse.ly Include: Standard -->
<!-- AWCDIV:hide:end:42453371 --><script type="text/javascript">
window.SB_DFP_SIDEBAR_AD_SPACING = 1000;
</script>
<!-- _AWC BEGIN FOOTER INCLUDES -->
<script language="javascript" src="/media/system/js/shared/plugins/ui-current/jquery-ui.min.js"></script>
<script language="javascript" src="/media/file/IndexTankArticleSuggest.YxmqvjUYFjP3hLyQ1C3egA.js"></script>
<script language="javascript" src="/media/system/js/modules/search/AWCSearchBox.js"></script>
<script>
jQuery(function($) {
  var formEl, indexName, publicApiUrl, inputEl;
  AWCSearchBox.init('#SiteSearch', '', 'searchfieldgrey', 'searchfield');
  inputEl = $('input#SiteSearch');
  publicApiUrl = 'https://dxdse.api.searchify.com';
  indexName = 'SBDocs';
  SBArticleSuggest.init(inputEl, publicApiUrl, indexName);

  inputEl.on('click', function (e) {
    e.preventDefault();
    e.stopPropagation();
  });
});
jQuery(function() {
  try  {
    jQuery( "#accordion" ).accordion({
        heightStyle: "content"
    });
  } catch (e) {
    console.error("accordion failed: "+e, e)
  }
});
</script>
<script language="javascript" src="/media/system/js/modules/core/AWCGlobalNav/AWCClickOnlyGlobalNav.v03.js"></script>
<script>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</script>
<script language="javascript" src="/media/file/DFPResponsiveAds.V0117d7L1IdEWbBU4TisDQ.js"></script>
<script language="javascript" src="/media/file/momentum-scroll-actions.FNUqx_7OEfbdh4HJq6bARg.js"></script>
<script language="javascript" src="/media/file/SBLibraryWidget.lLuetvVTxYG5_EbtUcKCOw.js"></script>
<script language="javascript" src="/media/file/social-share-5c088cc573ef92e5f227.2p5gZWqacCVuHkyBU8-0dQ.js"></script>
<script language="javascript" src="/media/file/DFPSidebarAds.whnkkq6IYdM1siN3BS2_Pg.js"></script>
<script>
jQuery(function($) {
    $('div[id=InArticle-all-sizes-placeholder]').each(function() {
        var 
            slotPrefix      = 'div-gpt-ad-1452692606180',
            adElCombined    = DFPResponsiveAds.prepareNextAdSlot('InArticle-all-sizes-placeholder', slotPrefix),
            adElCombined_id = adElCombined.attr('id'),
            activeWidth     = {w970: false, w728: false, w300: false},
            slot            = null;

        // ------------------------------------------------------------------------

        var buildSizeMappingsOnce = function() {
            if (window.sb_dfp_mappings == null) {
                window.sb_dfp_mappings = googletag.sizeMapping().
                    addSize([1010, 0], [[300, 250], [728, 90], [970, 250]]).
                    addSize([768, 0], [[300, 250], [728, 90]]).
                    addSize([0, 0], [300, 250]).
                    build();
            }
        }

        var markShown = function(sizeName) { 
            activeWidth.w970      = false;
            activeWidth.w728      = false;
            activeWidth.w300      = false;
            activeWidth[sizeName] = true;
        }
        var showOnce = function() {
            if (slot == null) {
                buildSizeMappingsOnce();
                adElCombined.removeClass('empty').addClass('showing').show();
                slot = googletag
                    .defineSlot('/4610291/InArticle970x250', [[300, 250], [728, 90], [970, 250]], adElCombined_id)
                    .defineSizeMapping(window.sb_dfp_mappings)
                    .addService(googletag.pubads());
            }
        }

        

        // ------------------------------------------------------------------------
        // small (300)

        DFPResponsiveAds.alwaysWhenAtMost(767, function() {
            if (activeWidth.w300) { return; }
            markShown('w300');
            DFPResponsiveAds.whenShowingAndAtMost(adElCombined, 767, function() {
                // console.log('whenShowingAndAtMost 767 '+adElCombined_id);
                showOnce();
                googletag.cmd.push(function() {
                    googletag.pubads().refresh([slot]);
                });
            });
            DFPResponsiveAds.fire();
        });

        // ------------------------------------------------------------------------
        // medium (728)

        DFPResponsiveAds.alwaysWhenBetween(768, 1009, function() {
            if (activeWidth.w728) { return; }
            markShown('w728');
            DFPResponsiveAds.whenShowingAndBetween(adElCombined, 768, 1009, function() {
                // console.log('whenShowingAndBetween 768, 1009 '+adElCombined_id);
                showOnce();
                googletag.cmd.push(function() {
                    googletag.pubads().refresh([slot]);
                });
            });
            DFPResponsiveAds.fire();
        });

        // ------------------------------------------------------------------------
        // big (970)

        DFPResponsiveAds.alwaysWhenAtLeast(1010, function() {
            if (activeWidth.w970) { return; }
            markShown('w970');
            DFPResponsiveAds.whenShowingAndAtLeast(adElCombined, 1010, function() {
                // console.log('whenShowingAndAtLeast 1010 '+adElCombined_id);
                showOnce();
                googletag.cmd.push(function() {
                    googletag.pubads().refresh([slot]);
                });
            });
            DFPResponsiveAds.fire();
        });


        DFPResponsiveAds.fire();

    });
});
</script>
<script language="javascript" src="/media/file/sb-analytics.u8Q8yOGTwaKkk13aTmIAgQ.js"></script>
<script language="javascript" src="/media/system/js/shared/library/content/AWCEmptyFieldWatermark.js"></script>
<script>
(function(w, d){
    var wLazyLoad = null
    window.addEventListener(
      "LazyLoad::Initialized",
      function (event) {
        wLazyLoad = event.detail.instance;
      },
      false
    )

    var b = d.getElementsByTagName('body')[0];
    var s = d.createElement("script"); 
    s.async = true;
    var v = !("IntersectionObserver" in w) ? "v8" : "v17";
    s.src = "/media/system/js/shared/lazyload/" + v + "/lazyload.min.js";
    w.lazyLoadOptions = {elements_selector: '.awcLazy', callback_finish: callback_finish};
    b.appendChild(s);

    // attach to print button
    var printRequested = false;
    var allLoaded = false;
    jQuery('.print a').on('click', function(e) {
        if (wLazyLoad == null) { return; }
        e.preventDefault()
        if (allLoaded) {
            w.print();
        } else {
            printRequested = true;
            wLazyLoad.loadAll()
        }
    })
    function callback_finish() {
        allLoaded = true;
        if (printRequested) {
            w.print();
        }
    }

    var isSafari = /^((?!chrome|android).)*safari/i.test(w.navigator.userAgent);
    if (!isSafari) {
        w.onbeforeprint = function () {
            if (wLazyLoad == null) { return; }
            wLazyLoad.loadAll();
        };
    } else {
      // Safari doesn't support the onbeforeprint event
      var mediaQueryList = w.matchMedia("print");
      mediaQueryList.addListener(function (mql) {
        if (mql.matches) {
            if (wLazyLoad == null) { return; }
            wLazyLoad.loadAll();
        }
      });
    }
}(window, document));
</script>
<script language="javascript" src="/media/system/js/shared/AWCViewTracker.1.js"></script>

<!-- _AWC END FOOTER INCLUDES -->
<script async type="text/javascript" src="/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=3&cb=1670191453"></script>
</body>
</html>