<!doctype html>
<!-- Atlas Workcenter: Content Management by Atlas Works, LLC -->
<html lang="en">
<head>
	<title>Why financial-services firms need to change with the times</title>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<meta id="view" name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
	<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.6.3/css/all.css" integrity="sha384-UHRtZLI+pbxtHCWp1t77Bi1L4ZtiqrqD80Kn4Z8NTSRyMA2Fd33n5dQ8lWUE00s/" crossorigin="anonymous">
	<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.6.3/css/v4-shims.css"><meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
	<meta name="keywords" content="financial services,upskilling,collaboration,employee trends,productivity,New world,new skills">
	<meta name="description" content="An industry that has lagged in talent development faces a significant challenge to keep competitive. Here are three no-regrets moves that will help bridge the skills gap.">
	<meta property="og:type" content="article" />
	<meta property="og:site_name" content="strategy+business" />
	<meta property="fb:app_id" content="631463477386680" />
	<meta name="date" class="swiftype" data-type="date" content="2021-03-07" />
	<meta name="author" content="Nicole Wakefield" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@stratandbiz" />
	<meta name="twitter:creator" content="@stratandbiz" />
	<meta property="og:title" content="Why financial-services firms need to change with the times" />
	<meta property="og:url" content="https://www.strategy-business.com/article/Why-financial-services-firms-need-to-change-with-the-times?gko=00eb3" />
	<meta name="twitter:title" content="Why financial-services firms need to change with the times" />
	<meta name="twitter:url" content="https://www.strategy-business.com/article/Why-financial-services-firms-need-to-change-with-the-times" />
	<meta property="og:image" content="https://www.strategy-business.com/media/image/43668201_thumb5_690x400.jpg" />
	<meta property="og:image:width" content="690" />
	<meta property="og:image:height" content="400" />
	<meta property="og:description" content="An industry that has lagged in talent development faces a significant challenge to keep competitive. Here are three no-regrets moves that will help bridge the skills gap." />
	<meta name="twitter:description" content="An industry that has lagged in talent development faces a significant challenge to keep competitive. Here are three no-regrets moves that will help bridge the skills gap." />
	<meta name="twitter:image" content="https://www.strategy-business.com/media/image/43668201_thumb5_690x400.jpg" />
	<meta property="twitter:image:width" content="690" />
	<meta property="twitter:image:height" content="400" />
	<meta name="title" content="2021" />
	<meta name="authorship" class="swiftype" data-type="string" content="PwC" />
	<meta property="atlas:articletype" content="GMO" />
	<link rel="canonical" href="https://www.strategy-business.com/article/Why-financial-services-firms-need-to-change-with-the-times?gko=00eb3">
	<script type="application/ld+json">
	{
	    "@context": "http://schema.org",
	    "@type": "Article",
	    "headline": "Why financial-services firms need to change with the times",
	    "url": "https://www.strategy-business.com/article/Why-financial-services-firms-need-to-change-with-the-times?gko=00eb3",
	    "thumbnailUrl": "https://www.strategy-business.com/media/image/43668201_thumb5_690x400.jpg",
	    "dateCreated": "2021-03-08T05:05:00Z",
	    "articleSection": "Organizations & people",
	    "creator": [
	        "Nicole Wakefield"
	    ],
	    "keywords": [
	        "GMO",
	        "financial services",
	        "upskilling",
	        "collaboration",
	        "employee trends",
	        "productivity",
	        "New world",
	        "new skills"
	    ]
	}
	</script>
	
	<!-- begin global js -->
	<script>
	</script>
	<link rel="apple-touch-icon" sizes="57x57" href="/media/image/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/media/image/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/media/image/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/media/image/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/media/image/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/media/image/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/media/image/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/media/image/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/media/image/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="/media/image/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/media/image/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="/media/image/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/media/image/favicon-16x16.png">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="/media/image/ms-icon-144x144.png">
	<meta name="theme-color" content="#ffffff">
	<link rel="shortcut icon" href="/media/file/favicon.ico" type="image/x-icon">
	<link rel="icon" href="/media/image/favicon.ico" type="image/x-icon">
	<script>
	</script>
	<script language="javascript" src="/media/system/js/shared/jquery.js"></script>
	<script>
	!function(e){"function"==typeof define&&define.amd?define(["jquery"],e):"object"==typeof exports?module.exports=e(require("jquery")):e(jQuery)}(function(e){function n(e){return u.raw?e:encodeURIComponent(e)}function o(e){return u.raw?e:decodeURIComponent(e)}function i(e){return n(u.json?JSON.stringify(e):String(e))}function t(e){0===e.indexOf('"')&&(e=e.slice(1,-1).replace(/\\"/g,'"').replace(/\\\\/g,"\\"));try{return e=decodeURIComponent(e.replace(c," ")),u.json?JSON.parse(e):e}catch(e){}}function r(n,o){var i=u.raw?n:t(n);return e.isFunction(o)?o(i):i}var c=/\+/g,u=e.cookie=function(t,c,s){if(arguments.length>1&&!e.isFunction(c)){if("number"==typeof(s=e.extend({},u.defaults,s)).expires){var d=s.expires,f=s.expires=new Date;f.setMilliseconds(f.getMilliseconds()+864e5*d)}return document.cookie=[n(t),"=",i(c),s.expires?"; expires="+s.expires.toUTCString():"",s.path?"; path="+s.path:"",s.domain?"; domain="+s.domain:"",s.secure?"; secure":""].join("")}for(var a=t?void 0:{},p=document.cookie?document.cookie.split("; "):[],l=0,m=p.length;l<m;l++){var x=p[l].split("="),g=o(x.shift()),j=x.join("=");if(t===g){a=r(j,c);break}t||void 0===(j=r(j))||(a[g]=j)}return a};u.defaults={},e.removeCookie=function(n,o){return e.cookie(n,"",e.extend({},o,{expires:-1})),!e.cookie(n)}});
	
	(function($) {
	  
	  var cookiename = 'AWC_R_2051';
	  var prestitialLandingPage = "/welcome_ad_only";
	  var prestitialTimeout = 15000;
	  
	  renderPrestitial = function() {
	    document.getElementsByTagName("body")[0].style.overflow = "hidden";
	    var a = prestitialLandingPage;
	    document.write('<section id="prestitial-handle" class="prestitial-backdrop-darker prestitial-window-block" onClick="javascript:dismissPrestitial();"><div class="prestitial-container"><div class="prestitialHeader"><div class="logo"><img src="/media/image/sb-t-prestitial-logo-white.png" width="270" height="30" border="0" alt="strategy+business" title="strategy+business"></div><div class="skip"><div class="continue" onclick="javascript:dismissPrestitial();">CONTINUE TO SITE <span><svg version="1.1" id="Layer_1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 50.5 132.8" style="enable-background:new 0 0 50.5 132.8;" xml:space="preserve"><g><path d="M7,132.8c-1.3,0-2.5-0.3-3.7-1c-3.3-2-4.3-6.3-2.3-9.6l34.2-55.7L1,10.7C-1,7.4,0,3.1,3.3,1c3.3-2,7.6-1,9.6,2.3l36.5,59.4 c1.4,2.2,1.4,5.1,0,7.3L13,129.4C11.6,131.6,9.3,132.8,7,132.8z"></path></g></svg></span></div></div></div><iframe class="prestitial-iframe" style="overflow:hidden;" scrolling="no" frameborder="0" src="' + a + '"></iframe></div></section>');
	    setTimeout(dismissPrestitial, prestitialTimeout);
	    $.cookie(cookiename, encodeURIComponent(window.location.href), {expires: 0.125, path: '/'});
	  }
	  
	  dismissPrestitial = function() {
	    var a = document.getElementById("prestitial-handle"),
	        b = whichTransitionEndEvent(),
	        c = function() {
	            a.removeEventListener(b, c), a.style.display = "none", document.getElementsByTagName("body")[0].style.overflow = "auto"
	        };
	        a.addEventListener(b, c), a.style.opacity = 0, void 0 === b && setTimeout(c, 100);
	  }
	  
	  function whichTransitionEndEvent() {
	      var a, b = document.createElement("fakeelement"),
	          c = {
	              transition: "transitionend",
	              OTransition: "oTransitionEnd",
	              MozTransition: "transitionend",
	              WebkitTransition: "webkitTransitionEnd"
	          };
	      for (a in c)
	          if (void 0 !== b.style[a]) return c[a]
	  }
	  
	  generatePrestitial = function() {
	    if ($.cookie && $.cookie(cookiename) == null && typeof $.cookie(cookiename) !== 'string') {
	      if ($(window).width() >= 768) {
	        renderPrestitial();
	      }
	    }
	  }
	  
	})(jQuery);
	</script>
	<script language="javascript" src="/media/system/js/shared/AWCShared.2.js"></script>
	<script language="javascript" src="/media/system/js/modules/core/link/AWCLightbox.js"></script>
	<script language="javascript" src="/media/system/js/shared/plugins/jquery.colorbox-min.js"></script>
	<script>
	</script>
	<script>window.$ = window.jQuery</script>
	<script src="//assets.adobedtm.com/2eef9b4133eb40f4d0463dde027092c2befd1990/satelliteLib-f51c52f6ed7eceef2f802796128754928e72cd33.js" type="text/javascript"></script>
	<script>
	jQuery(function($) {
	  AWCClickOnlyGlobalNav.init("43436720","");
	  AWCClickOnlyGlobalNav.init("43436788",{"afterShow":function() {jQuery('input#SiteSearch',jQuery(this).parent()).val('').focus()}});
	  AWCClickOnlyGlobalNav.init("43436799","");
	  AWCEmptyFieldWatermark.initField("input.email","Email address","watermark");
	  AWCLightbox.add("a._awcLB840a");
	});
	</script>
	<!-- end global js -->
	
	<link rel="stylesheet" href="/media/css/sb-screen-20201209b.ujSSIrk6hf5oW4OIZvpjuA.css" type="text/css" media="all"/>
	<link rel="stylesheet" href="/media/css/sb-articles-20201209.sYueU7ZfPOwby0O043hKYA.css" type="text/css" media="all"/>
	<link rel="stylesheet" href="/media/css/sb-carry-over-20200710.JAvLOg5CNr1X05qyA0eS7w.css" type="text/css" media="all"/>
	<link rel="stylesheet" href="/media/css/Slick_Styles.u0373ejyqNQBjB8Ck6A0gw.css" type="text/css" media="all"/>
	<link rel="stylesheet" href="/media/css/Slick_CSS.sGBzxaIzJtzDMreNQscpDA.css" type="text/css" media="all"/>
	<link rel="stylesheet" href="/media/css/sb-print-20201021.zK4sFOu5-bk5sANeHEZQzA.css" type="text/css" media="print"/>
	<link rel="stylesheet" href="/media/system/css/modules/core/AWCGlobalNav/awcgn-oneclick.v02.css" type="text/css" media="all"/>
	<link rel="stylesheet" href="/media/system/css/modules/core/colorbox/default/colorbox.css" type="text/css" media="all"/>
	<link rel="stylesheet" href="/media/css/AWCGlobal-40387695.prqT7lKNnBSwDmaj91FUAg.css" type="text/css" media="all"/>
	<link rel="stylesheet" href="/media/css/AWCGlobal-33850731.sO2eV1NaRQgaC3c1XYMt9Q.css" type="text/css" media="all"/>
</head>
<body>
<script>
if (typeof generatePrestitial === 'function') {
  generatePrestitial();
}
</script><!-- AWCDIV:hide:begin:41467456 --><header id="PrimaryNav">
<div id="skiptocontent"><a href="#MainContent">skip to main content</a> <a href="#GlobalNavigation">skip to main navigation</a></div>

<div class="headerTop">
<div class="section-inner fixed" style="padding: 0px 15px;"><a class="logo" href="https://www.strategy-business.com/"><img alt="strategy+business" border="0" height="55" src="/media/file/sb-t-2018-strategy-business-logo.svg" title="strategy+business" width="500" /><span class="sitename">strategy+business</span></a><a class="logoMobile" href="https://www.strategy-business.com/"><img alt="strategy+business" border="0" height="48" src="/media/file/sb-t-2018-sb-logo.svg" title="strategy+business" width="104" /></a>

<div class="newsletters"><!-- AWCDIV:hide:begin:43436717 --><a href="https://www.strategy-business.com/sb-newsletters?utm_campaign=NewsletterNavBarLeft&utm_medium=website&utm_source=website"><span>Sign Up for</span> Newsletters</a><!-- AWCDIV:hide:end:43436717 --></div>

<div class="newsletters2"><!-- AWCDIV:hide:begin:43436718 --><a href="https://www.strategy-business.com/sb-newsletters?utm_campaign=NewsletterNavBarRight&amp;utm_medium=website&amp;utm_source=website"><span>Sign Up for</span> Newsletters</a><!-- AWCDIV:hide:end:43436718 --></div>
<!-- AWCDIV:hide:begin:43436719 --><div class="magazine">
<div class="thumb"><a href="/subscribe"><img src="/media/image/issue102_spring2021-300x394.gif" width="300" height="394" border="0" alt="Subscribe to strategy+business" title="Subscribe to strategy+business"></a></div>
</div>
<!-- AWCDIV:hide:end:43436719 --></div>
</div>

<nav class="headerBottom clearfix" id="GlobalNavigation">
<div class="section-inner fixed" style="padding: 0px 15px;">
<div class="catNav"><!-- AWCDIV:hide:begin:43436720 --><ul class="awcgn-oc-menu awcgn-id43436720" data-awc-gn="43436720">
<li class="homeLinkWrapper"><a href="https://www.strategy-business.com"  title="Back to strategy+business home page">HOME</a></li>
<li><a href="/strategy"  title="Articles about business strategy">STRATEGY</a></li>
<li><a href="/leadership"  title="Articles about leadership">LEADERSHIP</a></li>
<li><a href="/organizations-and-people"  title="Articles about organizations and people">ORGANIZATIONS &amp; PEOPLE</a></li>
<li><a href="/tech-and-innovation"  title="Articles about technology and innovation">TECH &amp; INNOVATION</a></li>
<li class="dropdown"><a title="Content from PwC" data-awc-trigger="1" href="#">PwC SERIES</a><ul>
<li><div class="wrapper topics update">
<div class="column two">
<div class="article-list stack4 clearfix"><!-- AWCDIV:hide:begin:43438430 --><article>
<div class="thumb"><a href="https://www.strategy-business.com/article/Meet-modern-compliance-Using-AI-and-data-to-manage-business-risk-better?gko=c7bc5"><img src="/media/image/43307598b_thumb3_150x80.jpg" width="150" height="80" border="0" alt="A black-and-white drawing shows a woman and a man holding either side of a ring into which a large volume of distorted information flows. When this information comes out of the other side of the ring, it appears in orderly shapes." title="A black-and-white drawing shows a woman and a man holding either side of a ring into which a large volume of distorted information flows. When this information comes out of the other side of the ring, it appears in orderly shapes."></a><div class="articleType"><a href="/compliance-transformed-by-pwc"><span class="compliancetransformedbypwc">Compliance. Transformed. by PwC</a></div></div>

<div class="text"><h2 class="hed"><a href="https://www.strategy-business.com/article/Meet-modern-compliance-Using-AI-and-data-to-manage-business-risk-better?gko=c7bc5">Meet modern compliance: Using AI and data to manage business risk better</a></h2><div class="dek">The combination of data analytics and artificial intelligence can give organizations a competitive advantage and mitigate risk along the value chain.</div></div>
</article>
<!-- AWCDIV:hide:end:43438430 --></div>

<div class="article-list stack4 clearfix"><!-- AWCDIV:hide:begin:43442044 --><article>
<div class="thumb"><a href="https://www.strategy-business.com/article/ROX3-Boosting-returns-on-leadership-customer-and-employee-experience?gko=f3fff"><img src="/media/image/42441301_thumb3_150x80.jpg" width="150" height="80" border="0"></a><div class="articleType"><a href="/experiences-matter"><span class="experiencesmatter">Experiences matter by PwC</span></a></div></div>

<div class="text"><h2 class="hed"><a href="https://www.strategy-business.com/article/ROX3-Boosting-returns-on-leadership-customer-and-employee-experience?gko=f3fff">ROX<sup>3</sup>: Boosting returns on leadership, customer, and employee experience</a></h2><div class="dek">You can transform your company by strengthening the links among all three types of activity.</div></div>
</article>
<!-- AWCDIV:hide:end:43442044 --></div>

<div class="article-list stack4 clearfix"><!-- AWCDIV:hide:begin:43502218 --><article>
<div class="thumb"><a href="https://www.strategy-business.com/article/The-urgent-need-for-sophisticated-leadership?gko=57cc5"><img src="/media/image/43110953b_thumb3_150x80.jpg" width="150" height="80" border="0" alt="A solo mountaineer, icepick in hand, reaches a high, snowy peak and looks out over the surrounding landscape" title="A solo mountaineer, icepick in hand, reaches a high, snowy peak and looks out over the surrounding landscape"></a><div class="articleType"><a href="/hello-tomorrow"><span class="hellotomorrow">Hello, tomorrow.</span></a></div></div>

<div class="text"><h2 class="hed"><a href="https://www.strategy-business.com/article/The-urgent-need-for-sophisticated-leadership?gko=57cc5">The urgent need for sophisticated leadership</a></h2><div class="dek">The pandemic has highlighted a series of paradoxes inherent to the work of leaders. What comes next will depend on how well they face up to them.</div></div>
</article>
<!-- AWCDIV:hide:end:43502218 --></div>

<div class="article-list stack4 clearfix"><!-- AWCDIV:hide:begin:43442064 --><article>
<div class="thumb"><a href="https://www.strategy-business.com/article/Why-financial-services-firms-need-to-change-with-the-times?gko=00eb3"><img src="/media/image/43668201_thumb3_150x80.jpg" width="150" height="80" border="0" alt="A person&#8217;s finger points at a spot on a green and red stock market graph chart." title="A person&#8217;s finger points at a spot on a green and red stock market graph chart."></a><div class="articleType"><a href="/new-world-new-skills"><span class="newworldnewskills">New world. New skills. by PwC</span></a></div></div>

<div class="text"><h2 class="hed"><a href="https://www.strategy-business.com/article/Why-financial-services-firms-need-to-change-with-the-times?gko=00eb3">Why financial-services firms need to change with the times</a></h2><div class="dek">An industry that has lagged in talent development faces a significant challenge to keep competitive. Here are three no-regrets moves that will help bridge the skills gap.</div></div>
</article>
<!-- AWCDIV:hide:end:43442064 --></div>

<div class="article-list stack4 clearfix"><!-- AWCDIV:hide:begin:43442084 --><article>
<div class="thumb"><a href="https://www.strategy-business.com/article/Forward-to-normal?gko=40577"><img src="/media/image/43318771_thumb3_150x80.jpg" width="150" height="80" border="0" alt="Cartoon-style drawing of a man in a house on a stationary bike doing karaoke while watching a movie on an iPad." title="Cartoon-style drawing of a man in a house on a stationary bike doing karaoke while watching a movie on an iPad."></a><div class="articleType"><a href="/PwCs-Global-Entertainment-Media-Outlook"><span class="pwcsEntertainmentMediaOutlook">Entertainment and Media Outlook by PwC</span></a></div></div>

<div class="text"><h2 class="hed"><a href="https://www.strategy-business.com/article/Forward-to-normal?gko=40577">Forward to normal</a></h2><div class="dek">Entertainment and media companies are building business models that are resilient to the enduring changes in consumer behavior ushered in by COVID-19.</div></div>
</article>
<!-- AWCDIV:hide:end:43442084 --></div>

<div class="article-list stack4 clearfix"><!-- AWCDIV:hide:begin:43442104 --><article>
<div class="thumb"><a href="https://www.strategy-business.com/article/Overcoming-Challenges-during-a-Major-Transformation?gko=94ec6"><img src="/media/image/40423023_thumb3_150x80.jpg" width="150" height="80" border="0"></a><div class="articleType"><a href="/inside-the-mind-of-the-ceo"><span class="insidethemindoftheceo">Inside the Mind of the CEO</span></a></div></div>

<div class="text"><h2 class="hed"><a href="https://www.strategy-business.com/article/Overcoming-Challenges-during-a-Major-Transformation?gko=94ec6">Overcoming Challenges during a Major Transformation</a></h2><div class="dek">Michael Pennisi, the chief executive of QSuper, one of Australia&rsquo;s largest pension funds, describes how to change direction at scale.</div></div>
</article>
<!-- AWCDIV:hide:end:43442104 --></div>
</div>
</div>
</li>
</ul>
</li>
<li class="dropdown"><a title="Categories and topics" data-awc-trigger="1" href="#">TOPICS</a><ul>
<li><div class="wrapper magazine">
<div class="column">
<div><a href="/business-books">Business books</a></div>

<div><a href="/consumer-and-retail">Consumer &amp; retail</a></div>

<div><a href="/energy">Energy &amp; sustainability</a></div>

<div><a href="/health-care">Healthcare</a></div>

<div><a href="/leadership">Leadership</a></div>

<div><a href="/manufacturing">Manufacturing</a></div>

<div><a href="organizations-and-people">Organizations &amp; people</a></div>

<div><a href="/strategy">Strategy</a></div>

<div><a href="/tech-and-innovation">Tech &amp; innovation</a></div>

<div><a href="/thought-leaders">Thought leaders</a></div>

<div><a href="/world-view">World view</a></div>

<h3>PwC SERIES</h3>

<div><a href="/compliance-transformed-by-pwc">Compliance. Transformed.</a></div>

<div><a href="/experiences-matter">Experiences matter</a></div>

<div><a href="/hello-tomorrow">Hello, tomorrow.</a></div>

<div><a href="/new-world-new-skills">New world. New skills.</a></div>

<div><a href="/PwCs-Global-Entertainment-Media-Outlook">Entertainment &amp; Media Outlook</a></div>

<div><a href="/inside-the-mind-of-the-ceo">Inside the Mind of the CEO</a></div>

<div><a href="/10-principles">The <em>s</em>+<em>b</em> 10 principles collection</a></div>
</div>
</div>
</li>
</ul>
</li>
<li class="dropdown"><a title="strategy+business Magazine links" data-awc-trigger="1" href="#">MAGAZINE</a><ul>
<li><div class="wrapper magazine">
<div class="column">
<div><a href="/current_issue">Current Issue</a></div>

<div><a href="/past-issues">Past Issues</a></div>

<div><a href="/mediakit">Advertise</a></div>

<div><a href="/about">About s+b</a></div>

<div><a href="https://www.strategy-business.com/subscribe">Subscribe</a></div>
</div>
</div>
</li>
</ul>
</li>
</ul>
<!-- AWCDIV:hide:end:43436720 --></div>

<div class="utilNav"><!-- AWCDIV:hide:begin:43436788 --><ul class="awcgn-oc-menu awcgn-id43436788" data-awc-gn="43436788">
<li class="searchdrop"><a data-awc-trigger="1" href="#"><span class="iconLabel">Search</span><i class="fas fa-search"></i></a><ul>
<li><div class="searchDesktop">
<form action="/search" id="top_search" method="get" name="top_search"><label for="q">Search:</label> <input aria-label="Search field" class="searchfieldgrey" id="SiteSearch" maxlength="256" name="q" placeholder="what can we help you find?" type="text" value="" /> <input aria-label="Search button" id="submit" name="submit" type="submit" value="search" /></form>

<div class="quickLinks clearfix"><span class="label">Quicklinks:</span> <a href="https://www.strategy-business.com/inside-the-mind-of-the-ceo" >Inside the Mind of the CEO</a> <a href="https://www.strategy-business.com/Hello-tomorrow" >Hello, tomorrow.</a></div>
</div>
</li>
</ul>
</li>
<li><a href="/registration/my-account" ><span class="iconLabel">User profile</span><i class="fas fa-user-alt"></i></a></li>
</ul>
<!-- AWCDIV:hide:end:43436788 --></div>
</div>
</nav>

<div class="mobilenav"><!-- AWCDIV:hide:begin:43436799 --><ul class="awcgn-oc-menu awcgn-id43436799" data-awc-gn="43436799">
<li class="dropdownMobile"><a title="Menu" data-awc-trigger="1" href="#"></a><ul>
<li>
<div id="accordion">
<h3>Topics</h3>

<div>
<div class="smallNavText"><a href="/business-books">Business books</a> <a href="/consumer-and-retail">Consumer &amp; retail</a> <a href="/energy">Energy &amp; sustainability</a> <a href="/health-care">Healthcare</a> <a href="/leadership">Leadership</a> <a href="/manufacturing">Manufacturing</a> <a href="organizations-and-people">Organizations &amp; people</a> <a href="/strategy">Strategy</a> <a href="/tech-and-innovation">Tech &amp; innovation</a> <a href="/thought-leaders">Thought leaders</a> <a href="/world-view">World view</a>

<h4>PWC Series</h4>
<a href="/compliance-transformed-by-pwc">Compliance. Transformed.</a> <a href="/experiences-matter">Experiences matter</a> <a href="/hello-tomorrow">Hello, tomorrow</a> <a href="/new-world-new-skills">New world. New skills.</a> <a href="/PwCs-Global-Entertainment-Media-Outlook">Entertainment &amp; Media Outlook</a> <a href="/inside-the-mind-of-the-ceo">Inside the Mind of the CEO</a> <a href="/10-principles">The s+b 10 principles collection</a></div>
</div>

<h3>Magazine</h3>

<div>
<div class="smallNavText"><a href="/current_issue">Current Issue</a> <a href="/past-issues">Past Issues</a> <a href="/mediakit">Advertise</a> <a href="/about">About s+b</a> <a href="https://ssl.drgnetwork.com/ecom/snb/app/live/promosub?org=SNB&amp;publ=SB&amp;key=NEWWEBC" target="_blank">Subscribe</a></div>
</div>
</div>

<div class="normalMobileNavLinks">
<div><a href="/registration/sb-newsletters">Newsletters</a></div>

<div><a href="/registration/my-account">My <em>strategy+business</em></a></div>
</div>
</li>
</ul>
</li>
</ul>
<!-- AWCDIV:hide:end:43436799 --></div>
</header>
<!-- AWCDIV:hide:end:41467456 -->
<div class="mainContainer clearfix article"><!-- 










==================== Leaderboard Ads ==================== --><!-- AWCDIV:hide:begin:41467457 --><section class="ad-leaderboard leaderboard728" aria-hidden="true"><!-- AWCDIV:hide:begin:41456771 --><div id="AdLeaderboardTop"><!-- StrategyBusiness_ROS_PageTop_728x90 -->
<div id='div-gpt-ad-1406751988345-8-placeholder' style='width:728px; height:90px;' aria-hidden="true">
<script type='text/javascript'>
(function ($) {
    $(window).load(function() {
        var adName = 'div-gpt-ad-1406751988345-8', adEl = $('#'+adName+'-placeholder');
        DFPResponsiveAds.whenAtLeast(728, function() {
            adEl.attr('id', adName).show();
            googletag.cmd.push(function() { googletag.display(adName); });
        });
        DFPResponsiveAds.fire();
    });
})(jQuery);
</script>
</div></div>
<!-- AWCDIV:hide:end:41456771 --></section>

<section class="ad-leaderboard leaderboard320" aria-hidden="true"><!-- AWCDIV:hide:begin:41456772 --><div id="AdMobileLeaderboardTop"><!-- 320x50-Mobile_Leaderboard-top -->
<div id='div-gpt-ad-1436810603643-0-placeholder' style='width:320px; height:50px; display: none;' aria-hidden="true">
<script type='text/javascript'>
jQuery(window).on('load', function() {
    DFPResponsiveAds.whenAtMost(727, function() {
        jQuery('#div-gpt-ad-1436810603643-0-placeholder').attr('id', 'div-gpt-ad-1436810603643-0').show();
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1436810603643-0'); });
    });
    DFPResponsiveAds.fire();
});
</script>
</div>
</div>
<!-- AWCDIV:hide:end:41456772 --></section>
<!-- AWCDIV:hide:end:41467457 --><!-- 










====================
MAIN CONTENT
==================== -->
<section class="clearfix mainSection"><!-- 










====================
LEFT COLUMN
==================== -->
<main class="contentColumn" id="MainContent"><div id="sb-adisplay"><article>
<header>
<div class="detailswrapper clearfix">
<div class="details2"><div class="category"><a href="/organizations-and-people">Organizations & people</a></div></div>

<div class="details"><time class="date">March 8, 2021</time>  </div>
</div>

<div class="sponsorButton"><!-- AWCDIV:hide:begin:41467427 --><!-- StrategyBusiness_ROS_SponsorButton_120x60 -->
<div id='div-gpt-ad-1406751988345-9-placeholder' style='width:120px; height:60px; display:none;' aria-hidden="true">
<script type='text/javascript'>
(function ($) {
    $(window).load(function() {
        var adName = 'div-gpt-ad-1406751988345-9', adEl = $('#'+adName+'-placeholder');
        DFPResponsiveAds.whenAtLeast(1, function() {
            adEl.attr('id', adName).show();
            googletag.cmd.push(function() { googletag.display(adName); });
        });
        DFPResponsiveAds.fire();
    });
})(jQuery);
</script>
</div><!-- AWCDIV:hide:end:41467427 --></div>
<h1 class="title">Why financial-services firms need to change with the times</h1>
<div class="introAndByline"><div class="featurebrand"><a href="/new-world-new-skills"><span class="newworldnewskills">New world. New skills. by PwC</span></a></div><h2 class="intro">An industry that has lagged in talent development faces a significant challenge to keep competitive. Here are three no-regrets moves that will help bridge the skills gap.</h2><div id="byline">by <a href="https://www.strategy-business.com/author?author=Nicole+Wakefield">Nicole Wakefield</a></div></div>
</header>

<div class="sharing top"><!-- AWCDIV:hide:begin:41467419 --><ul aria-hidden="true" class="tools">
	<li class="twitter"><a data-share="twitter" href="#share-to-twitter"><span class="iconLabel">Share on Twitter</span><i class="fa fa-twitter fa-fw">&nbsp;</i><span class="count">123</span></a></li>
	<li class="facebook"><a data-share="facebook" href="#share-to-facebook"><span class="iconLabel">Share on Facebook</span><i class="fa fa-facebook fa-fw">&nbsp;</i><span class="count">123</span></a></li>
	<li class="linkedin"><a data-share="linkedin" href="#share-to-linkedin"><span class="iconLabel">Share on LinkedIn</span><i class="fa fa-linkedin fa-fw">&nbsp;</i><span class="count">123</span></a></li>
	<li class="email"><a href="javascript:AWCow('https://www.strategy-business.com/share-email?url=www.strategy-business.com/article/Why-financial-services-firms-need-to-change-with-the-times&ids=41467385-43668201','480','560','location=no,menubar=no,scrollbars=no,titlebar=no,status=no,toolbar=no,resizable=yes')" ><span class="iconLabel">Email this article</span><i class="fa fa-envelope-o fa-fw">&nbsp;</i></a></li>
	<li class="pdf"></li>
	<li class="print"><a href="javascript:window.print()"><span class="iconLabel">Print this article</span><i class="fa fa-print fa-fw">&nbsp;</i></a></li>
	<li class="library" data-save-to-library=""><a class="label" href="#"><span class="iconLabel">Add to library</span><i class="fa fa-star-o fa-fw">&nbsp;</i></a></li>
</ul>
<!-- AWCDIV:hide:end:41467419 --></div>
<div class="content"><div class="sidebar-full">
<p><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/media/image/43668201_1000x500.jpg" class="awcLazy" width="1000" height="500" border="0" alt="A person&#8217;s finger points at a spot on a green and red stock market graph chart." title="A person&#8217;s finger points at a spot on a green and red stock market graph chart."></p>

<p>Photograph by Witthaya Prasongsin</p>
</div>
<!-- AWCDIV:hide:begin:43668299 --><aside class="seriesDescription">There is a gap between the digital skills people have and those needed to live, learn, and work in the digital world. The need to upskill &mdash; to bridge this gap &mdash; is a complex problem that will require government administrators, educators, and business leaders to come together. To learn more about upskilling your own workforce, go to <a href="https://www.pwc.com/gx/en/services/people-organisation/upskill-my-workforce-for-the-digital-world.html" target="_blank">Upskill my workforce for the digital world</a>.</aside>
<!-- AWCDIV:hide:end:43668299 -->
<p>As the worldwide vaccine rollout signals the start of the post-pandemic era, businesses are faced with the prospect of emerging into a world that has decisively and permanently changed. The COVID-19 pandemic has led to many significant innovations in the way financial-services (FS) businesses operate and has undoubtedly accelerated the digital transformation agenda beyond all predictions. This has required FS businesses to respond with agility, placing a greater focus on their most important asset: their people.</p>

<p>In this rapidly changing business environment, however, financial-services firms are struggling to keep up with the growing need for new skills and capabilities in the workforce. Globally, the FS industry accounts for about <a href="https://www.thebusinessresearchcompany.com/report/financial-services-global-market-report-2020-30-covid-19-impact-and-recovery" target="_blank">US$22 trillion</a> of revenues, and this is expected to grow. The sector employs more than <a href="https://www.selectusa.gov/financial-services-industry-united-states#:~:text=The%20financial%20services%20and%20insurance%20sectors%20employed%20more%20than%206.3,significant%20advantages%20for%20financial%20firms." target="_blank">6.3 million people in the U.S.</a>, <a href="https://www.statista.com/statistics/259916/number-of-employees-at-banks-in-china/#:~:text=Number%20of%20bank%20employees%20in%20China%202009%2D2017&text=In%202017%2C%20banking%20institutions%20in,employed%20around%204.17%20million%20people." target="_blank">more than 4 million in China</a>&nbsp;(as of 2017), and <a href="https://www.statista.com/statistics/298370/uk-financial-sector-total-financial-services-employment/#:~:text=Between%202001%20to%202019%2C%20employment,amounted%20to%20approximately%201.1%20million." target="_blank">1.1 million people in the U.K.</a> But according to the latest <a href="http://www3.weforum.org/docs/WEF_Future_of_Jobs_2020.pdf" target="_blank">Future of Work 2020</a> report, published by the World Economic Forum, one in five of all jobs in financial services are at risk of disappearing, and half of all FS employees can expect to see their jobs change.</p>

<div class="articleList thumbLeft outdentLeft related">
<h2>Related stories</h2>
<ul><!-- AWCDIV:hide:begin:43668394 --><li><article class="clearfix"><div class="thumb"><a href="https://www.strategy-business.com/article/Six-keys-to-unlocking-upskilling-at-scale"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/media/image/42491673a_thumb3_150x80.jpg" class="awcLazy" width="150" height="80" border="0"></a></div><div class="featureType"><a href="/new-world-new-skills"><span class="newworldnewskills">New world. New skills. by PwC</span></a></div>
<div class="text">
	<h3 class="title"><a href="https://www.strategy-business.com/article/Six-keys-to-unlocking-upskilling-at-scale">Six keys to unlocking upskilling at scale</a></h3>
	<div class="authors">by Darren Lee, Mike Pino, and Ann Johnston</div>
	</div>
</article></li><li><article class="clearfix"><div class="thumb"><a href="https://www.strategy-business.com/blog/The-case-for-change-New-world-new-skills"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/media/image/42446994_thumb3_150x80.jpg" class="awcLazy" width="150" height="80" border="0"></a></div><div class="featureType"><a href="/new-world-new-skills"><span class="newworldnewskills">New world. New skills. by PwC</span></a></div>
<div class="text">
	<h3 class="title"><a href="https://www.strategy-business.com/blog/The-case-for-change-New-world-new-skills">The case for change: New world. New skills.</a></h3>
	<div class="authors">by Carol Stubbings</div>
	</div>
</article></li><li><article class="clearfix"><div class="thumb"><a href="https://www.strategy-business.com/feature/A-strategists-guide-to-upskilling"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/media/image/41976466c_thumb3_150x80.jpg" class="awcLazy" width="150" height="80" border="0"></a></div><div class="featureType"><a href="/new-world-new-skills"><span class="newworldnewskills">New world. New skills. by PwC</span></a></div>
<div class="text">
	<h3 class="title"><a href="https://www.strategy-business.com/feature/A-strategists-guide-to-upskilling">A strategist&#8217;s guide to upskilling</a></h3>
	<div class="authors">by Laurent Probst and Christian Scharff</div>
	</div>
</article></li><!-- AWCDIV:hide:end:43668394 --></ul></div>

<p>This is the definition of disruption, and the FS industry is not prepared. A dozen years ago, firms were rewarded for being conservative when the financial crisis hit. Surveys found that people still liked going to bank branches &mdash;&nbsp;fintech was still a wave waiting to break. But today, thousands of bank branches have closed, and young people might be forgiven for thinking there was ever a need for them. Most banking in some developing countries &mdash;&nbsp;in <a href="https://www.vox.com/future-perfect/21420357/kenya-mobile-banking-unbanked-cellphone-money" target="_blank">Kenya</a>, for example &mdash;&nbsp;is done on mobile phones.</p>

<p>Add to this the constant flow of fintech players and other new entrants with less institutional inertia &mdash;&nbsp;and, in some cases, lower regulatory constraints &mdash;&nbsp;and it&rsquo;s clear that FS firms need a radical upgrade in terms of their internal skills. According to PwC&rsquo;s 23rd Annual Global CEO Survey, only 17 percent of financial-services CEOs say their organization has made significant progress in areas such as improving workers&rsquo; and leaders&rsquo; knowledge of technology. Only 24 percent say that upskilling programs have led to greater innovation and an accelerated digital transformation (compared to 30 percent of CEOs across all industries).</p>

<p>It could be different. According to <a href="https://www.pwc.com/gx/en/issues/upskilling/upskilling-for-shared-prosperity.html?utm_campaign=sbpwc&utm_medium=site&utm_source=articletext" target="_blank">research</a> published by the World Economic Forum and PwC, the industry could see a $263 million boost to global GDP if there were upskilling that closed the current skills gap, with the biggest gains coming in the U.S. and India.</p>

<h3>Hard and soft skills needed</h3>

<p>Rapidly evolving technology, regulatory constraints, and relentless pressure to hit short-term financial targets may be hindering firms from making needed investments to upskill their employees. These employees also face critical skills gaps in areas such as empathy, resilience, adaptability, and creative problem-solving. Turnover is a factor as well &mdash;&nbsp;firms may resist investing in bespoke training initiatives that increase the market value of their people, who then leave and take their enhanced skills profile with them. Such programs are expensive and have an uncertain ROI.</p>

<div class="articleList thumbLeft outdentLeft related PwCrelated">
<h2>More PwC insights</h2>
<ul><!-- AWCDIV:hide:begin:43668439 --><li><article class="clearfix">
<div class="text">
	<h3 class="title"><a href="https://www.pwc.com/gx/en/industries/financial-services/publications/productivity-agenda.html?utm_campaign=sbpwc&utm_medium=site&utm_source=articlebox" target="_blank">Productivity 2021 and beyond: Five pillars for a better workforce</a></h3>
	<div class="authors"></div>
	</div>
</article></li><li><article class="clearfix">
<div class="text">
	<h3 class="title"><a href="https://www.pwc.com/gx/en/ceo-agenda/ceosurvey/2020/trends/financial-services-people.html?utm_campaign=sbpwc&utm_medium=site&utm_source=articlebox" target="_blank">The upskilling imperative for financial-services firms</a></h3>
	<div class="authors"></div>
	</div>
</article></li><!-- AWCDIV:hide:end:43668439 --></ul></div>

<p>COVID-19 has exacerbated the problem by accelerating new consumer behaviors that in turn spur new ways of working. For example, the number of digital transactions <a href="https://blogs.worldbank.org/psd/how-pandemic-induced-boom-e-commerce-can-reshape-financial-services" target="_blank">has skyrocketed in the last year</a>. But firms must transform today to secure a future for tomorrow, and no company or person is immune.</p>

<p>The challenge to upskill so many people is so significant that firms may not be able to solve it by working independently &mdash; though many have started that journey. For example, in 2017, Citigroup announced a partnership with Cornell Tech to develop digital talent in the New York City labor market. But a market-based, go-it-alone approach may be too slow, or risk leaving small firms behind. It behooves industry-wide associations and trade groups to create the right foundation to help all firms in a country to close the skills gap, leading to faster progress at a sector level.</p>

<h3>Setting a good example</h3>

<p>In a small number of countries including Singapore, Luxembourg, and Australia, governments and industry bodies have stepped in to create skills platforms. They offer a model for how other countries can take similar steps.</p>

<div class="pullquote">
<p>The challenge to upskill so many people is so significant, in some cases, that firms may not be able to solve it by working independently.</p>
</div>

<p><a href="https://www.skillsfuture.gov.sg/" target="_blank">Singapore</a>, for example, has a significant mismatch between jobs and skills in the region. More than half of Singaporeans believe that their jobs will be made obsolete by technology in the next 10 years. Analytics and automation will have a huge impact on the country&rsquo;s financial-services sector in the next several years.</p>

<p>In response, the country&rsquo;s Institute of Banking and Finance (IBF) &mdash;&nbsp;the national accreditation and certification agency for the industry &mdash;&nbsp;worked with PwC to create a platform for more than 200 financial-services institutions in Singapore to coordinate upskilling initiatives. The platform is an AI-driven, cloud-based, technology-enabled solution, with the goal of reskilling and upskilling talent in the sector. IBF has built accredited <a href="https://www.ibf.org.sg/programmes/Pages/Overview.aspx?p=Professional+Development" target="_blank">training</a> programs into the platform, along with tools to monitor trends in the industry, assess skills gaps, share best practices, and identify best matches between talent and available training programs and even jobs (both within a company and externally in the industry).</p>

<p>Here are three no-regrets moves that the industry needs to coalesce around to help the financial-services sectors flourish.</p>

<p><strong>Collaborate, collaborate, collaborate:</strong> The challenge faced by financial-services institutions to upskill and reskill their people is massive. Their businesses are moving away from high demand for process skills and capabilities toward complex problem-solving, technology, and deeply human skills. And for most firms, it&rsquo;s a transition that cannot be solved alone. Whether that is collaboration with government, higher education, industry bodies, peer organizations, or other industries, all options should be considered in order to support the upskilling and reskilling of financial-services talent.</p>

<p><strong>Dig deep into the data:</strong> There are a lot of organizations driving hard to introduce training and development programs without deeply understanding the data. Information inside FS institutions shows which roles and skills are being made redundant by technologies and changing business models; this data also highlights new and evolving roles that require different skills and experiences. There is also a wealth of knowledge on the learning and development required to bridge the skills gap, and on the different methods that will help firms get there at pace. For example, ideas such as <a href="https://hbr.org/2019/02/making-learning-a-part-of-everyday-work" target="_blank">learning in the flow of work</a> (i.e., learning that fits in with the work people do, rather than being a task separated out from the workday) are becoming new models for accelerated learning to bridge skills gaps.</p>

<p><!-- AWCDIV:hide:begin:43669886 --><div class="inArticleAdWrapper"><!-- InArticle-all-sizes -->
<div id='InArticle-all-sizes-placeholder' class='articleAd tripleBreak empty' aria-hidden="true"></div>
</div>
<!-- AWCDIV:hide:end:43669886 --></p>

<p><strong>Understand the positive correlations among reskilling, productivity, and automation:</strong> To make programs self-funding, governments and FS institutions can link reskilling initiatives to job creation and productivity. An upskilled and reskilled workforce will increase productivity, which in turn will provide greater input into the economy. The economic modeling that PwC has done on the benefits of upskilling confirms that this is an investment that not only pays for itself but adds to overall GDP across sectors, and FS is no different. Furthermore, the relationship between automation, productivity, and reskilling <a href="http://www3.weforum.org/docs/WEF_GSC_NES_White_Paper_2020.pdf" target="_blank">is clear</a>, and COVID-19 has indeed focused corporate minds. For example, <a href="https://www.talentlms.com/blog/reskilling-upskilling-training-statistics/" target="_blank">a recent survey</a> in the U.S. of 400 people who worked in a variety of companies showed that 91 percent of companies that had stepped up their upskilling efforts had boosted productivity.&nbsp;</p>

<p>At a time when interest rates are low, and the complexities of the pandemic are putting pressure on costs for financial services, building the case for change is critical. Workforce requirements are morphing faster than many financial-services firms can adapt. Given the industry&rsquo;s importance in overall national economies, governments can &mdash;&nbsp;and must &mdash;&nbsp;step in to work with the FS industry to find long-term solutions to upskilling and reskilling to bridge the skills gap.</p>

<div class="profiles"><a name="authors"></a>
<h2>Author Profile:</h2>

<ul>
	<li><strong><a href="mailto:nicky.wakefield@pwc.com" >Nicole Wakefield</a></strong> is the global financial-services advisory leader for PwC. She is a partner with PwC Singapore.</li>
</ul>
</div>
</div>
<div class="sharing counts total"><!-- AWCDIV:hide:begin:41467420 --><ul aria-hidden="true" class="tools">
	<li class="total-shares">
	<div class="total-share-count" data-share-count="">...</div>

	<div class="total-share-label">shares</div>
	</li>
	<li class="facebook"><a data-share="facebook" href="#share-to-facebook"><span class="iconLabel">Share on Facebook</span><i class="fa fa-facebook fa-fw">&nbsp;</i></a></li>
	<li class="twitter"><a data-share="twitter" href="#share-to-twitter"><span class="iconLabel">Share on Twitter</span><i class="fa fa-twitter fa-fw">&nbsp;</i></a></li>
	<li class="linkedin"><a data-share="linkedin" href="#share-to-linkedin"><span class="iconLabel">Share on LinkedIn</span><i class="fa fa-linkedin fa-fw">&nbsp;</i></a></li>
</ul>
<!-- AWCDIV:hide:end:41467420 --></div>
<aside class="tags">Topics: <a href="/tag?tag=collaboration">collaboration</a>, <a href="/tag?tag=employee trends">employee trends</a>, <a href="/tag?tag=financial services">financial services</a>, <a href="/tag?tag=New world. New skills.">New world. New skills.</a>, <a href="/tag?tag=productivity">productivity</a>, <a href="/tag?tag=upskilling">upskilling</a></aside></article>
<script>jQuery(function($) { $(window).load(function() { AWCViewTracker.track('view','43668201') }); });</script></div><!-- AWCDIV:hide:begin:41467432 -->
<div class="newsletterOverlay">
<div>The business insights you need to succeed. Get <strong><em>s+b</em></strong>&rsquo;s best ideas delivered to your inbox twice a week.</div>

<div class="links"><a class="button" href="https://www.strategy-business.com/sb-newsletters?utm_campaign=NewsletterLHmargin&amp;utm_medium=website&amp;utm_source=website" target="_blank">&nbsp; &nbsp; &nbsp; &nbsp; Sign up &nbsp; &nbsp; &nbsp; &nbsp;</a> <a class="noThanks" href="#" style="color:#fff;text-decoration: underline;font-size: 12px;">No, thanks</a></div>
</div>
<!-- AWCDIV:hide:end:41467432 --></main>
<!-- 










====================
RGHT COLUMN
==================== -->

<div class="utilityColumn clearfix"><!-- AWCDIV:hide:begin:41467439 --><div class="sb-sidebar sb-one">
<section class="clearfix simple advertisement">
<div class="portlet simple"><!-- AWCDIV:hide:begin:41569589 --><div id="AdMediumRectangleTop"><!-- StrategyBusiness_ROS_PageRightTop_300x250 -->
<div id='div-gpt-ad-1456519929216-0-placeholder' style='width:300px;' aria-hidden="true">
<script type='text/javascript'>
(function ($) {
    $(window).load(function() {
        var adName = 'div-gpt-ad-1456519929216-0', adEl = $('#'+adName+'-placeholder');
        DFPResponsiveAds.whenShowingAndAtLeast(adEl, 1, function() {
            adEl.attr('id', adName).show();
            googletag.cmd.push(function() { googletag.display(adName); });
        });
        DFPResponsiveAds.fire();
    });
})(jQuery);
</script>
</div></div>
<!-- AWCDIV:hide:end:41569589 --></div>
</section>
<!-- 





Most popular -->

<section class="clearfix simple sectionMost">
<div class="portlet simple"><!-- AWCDIV:hide:begin:41569591 --><div class="mostReadNew">
<h2>Most Popular</h2>
<ol id="MostReadNew">
  <li><span class="number">1.</span><a href="https://www.strategy-business.com/article/Can-you-master-the-inner-game-of-leadership">Can you master the inner game of leadership?</a></li>
  <li><span class="number">2.</span><a href="https://www.strategy-business.com/article/Blue-Bird-takes-on-the-future-of-mobility-in-Indonesia">Blue Bird takes on the future of mobility in Indonesia</a></li>
  <li><span class="number">3.</span><a href="https://www.strategy-business.com/article/Building-a-culture-of-learning-at-work">Building a culture of learning at work</a></li>
  <li><span class="number">4.</span><a href="https://www.strategy-business.com/article/Arguing-your-way-to-better-strategy">Arguing your way to better strategy</a></li>
  <li><span class="number">5.</span><a href="https://www.strategy-business.com/article/Fender-hits-the-right-notes">Fender hits the right notes</a></li>
</ol></div>
<!-- AWCDIV:hide:end:41569591 --></div>
</section>
</div>
<!-- 





Middle 300x250 ad -->

<div class="sb-sidebar sb-two">
<section class="clearfix simple advertisement">
<div class="portlet simple"><!-- AWCDIV:hide:begin:41569590 --><div id="AdMediumRectangleMiddle"><!-- StrategyBusiness_ROS_PageRightMiddle_300x250 -->
<div id='div-gpt-ad-1406751988345-6-placeholder' style='width:300px; height:250px;' aria-hidden="true">
<script type='text/javascript'>
(function ($) {
    $(window).load(function() {
        var adName = 'div-gpt-ad-1406751988345-6', adEl = $('#'+adName+'-placeholder');
        DFPResponsiveAds.whenShowingAndAtLeast(adEl, 1, function() {
            adEl.attr('id', adName).show();
            googletag.cmd.push(function() { googletag.display(adName); });
        });
        DFPResponsiveAds.fire();
    });
})(jQuery);
</script>
</div></div>
<!-- AWCDIV:hide:end:41569590 --></div>
</section>
<!-- 





Multimedia -->

<section class="clearfix sectionMultimedia simple">
<div class="portlet simple"><!-- AWCDIV:hide:begin:41569588 --><div class="articleList sidebar smallList" id="Multimedia">
<h2>Videos, Galleries, &amp; More</h2>
<ul><!-- AWCDIV:hide:begin:35289732 --><li><article class="clearfix"><div class="thumb"><a href="https://www.strategy-business.com/slideshow/The-10-most-read-sb-articles-of-2020"><img src="/media/image/43493035_thumb3_150x80.jpg" width="150" height="80" border="0" alt="An illustration of the year 2020 " title="An illustration of the year 2020 "></a></div>
<div class="text"><div class="articleType"><span class="slideshow"><b>Slideshow</b></span><span class="gmo"><b>GMO</b></span></div><h3 class="title"><a href="https://www.strategy-business.com/slideshow/The-10-most-read-sb-articles-of-2020">The 10 most read <em>s</em>+<em>b</em> articles of 2020</a></h3>
<div class="authors"></div>
</div>
</article></li><li><article class="clearfix"><div class="thumb"><a href="https://www.strategy-business.com/slideshow/Top-shelf-picks-Best-Business-Books-2020"><img src="/media/image/43366879_thumb3_150x80.jpg" width="150" height="80" border="0"></a></div>
<div class="text"><div class="articleType"><span class="slideshow"><b>Slideshow</b></span></div><h3 class="title"><a href="https://www.strategy-business.com/slideshow/Top-shelf-picks-Best-Business-Books-2020">Top shelf picks: Best Business Books 2020</a></h3>
<div class="authors"></div>
</div>
</article></li><!-- AWCDIV:hide:end:35289732 --></ul></div>
<!-- AWCDIV:hide:end:41569588 --></div>
</section>
</div>
<!-- 





Native ad -->

<div class="sb-sidebar sb-three">
<section class="clearfix sectionNativeAd simple">
<div class="portlet simple"><article class="nativeAd">
	<div class="nativeTitle">
			More PwC insights
	</div>
	<div class="thumb">
			<a href="https://www.strategy-business.com/_awc_link_handler?p=41467385&a=43676474&h=uggcf%3A%2F%2Fjjj.cjp.pbz%2Ftk%2Fra%2Fvffhrf%2Fervairagvat-gur-shgher%2Fgnxr-ba-gbzbeebj%2Fqvfehcgvba-erguvax-ervairag.ugzy%3Fhgz_pnzcnvta%3Dfocjp%26hgz_zrqvhz%3Dfvgr%26hgz_fbhepr%3Dangvir&s=4InG%2B1CzT21%2BsP2%2Ffq1vJBOFmpWr91ovqE36%2Be%2F8GxE%3D" target="_blank">
			<img src="/media/image/advertb-PwC-How-disruption-equips-us-to-rethink.gif" alt="An illustration of a man standing on an zigzag arrow, holding a pair of binoculars." title="An illustration of a man standing on an zigzag arrow, holding a pair of binoculars." width="220" height="244" border="0">
		</a>
	</div>
	<div class="text">
		<div class="hed">
			<a href="https://www.strategy-business.com/_awc_link_handler?p=41467385&a=43676474&h=uggcf%3A%2F%2Fjjj.cjp.pbz%2Ftk%2Fra%2Fvffhrf%2Fervairagvat-gur-shgher%2Fgnxr-ba-gbzbeebj%2Fqvfehcgvba-erguvax-ervairag.ugzy%3Fhgz_pnzcnvta%3Dfocjp%26hgz_zrqvhz%3Dfvgr%26hgz_fbhepr%3Dangvir&s=4InG%2B1CzT21%2BsP2%2Ffq1vJBOFmpWr91ovqE36%2Be%2F8GxE%3D" target="_blank">
				How disruption equips us to rethink and reinvent</a>
		</div>
	<div class="dek">
	COVID-19 and Brexit brought greater care, creativity and innovation to the fore.
	</div>
	<div class="authors" style="display:none;">
		&nbsp;
	</div>
	</div>
</article>		
											  
											<img src="https://www.strategy-business.com/_awc_hit?p=41467385&a=43676474&h=64aa4a43152163f2ea9d4005b5b5ad8f&r=6ad54f7c" width="1" height="1" border="0" /></div>
</section>
<!-- 





Extra 300x250 ad -->

<section class="clearfix simple advertisement">
<div class="portlet simple"><!-- AWCDIV:hide:begin:42483832 --><!-- AWCDIV:hide:end:42483832 --></div>
</section>
</div>
<!-- AWCDIV:hide:end:41467439 --></div>
</section>
<!-- 










====================
Newsletter sign-up
==================== -->

<div id="NewsletterSignup">
<section class="clearfix mainSection padding-bottom-60 padding-top-60">
<div class="contentColumn"><!-- AWCDIV:hide:begin:41605671 --><form name="obs41570762" action="/article/09411" method="POST" enctype="multipart/form-data" id="obs41570762">
<div class="footerOptIn">
<h2>Get the <em>strategy+business</em> newsletter delivered to your inbox</h2>
<div class="form" style="overflow:hidden;">
    <label for="email" class="visuallyhidden">Email address</label>
    <input type="text" name="email" value="" size="100" class="watermark email"  aria-label="Email address">
    <label for="submit" class="visuallyhidden">Sign up</label>
    <input type="submit" name="submit" value="Sign up" class="CMSSubmit" id="input-submit" aria-label="Sign up">
</div>
<script>
jQuery(function($) {
    $('form .footerOptIn').each(function() {
        var formEl = $(this).closest('form')
        if (!formEl.data('optin')) {
            formEl.submit(function(e) {
                e.preventDefault()
                var email = $('input.email', formEl).val()
                if (email.length > 0) {
                    let url = 'https://www.strategy-business.com/sb-newsletters?email=' + encodeURIComponent(email)
                    document.location.assign(url)
                }
            })
            formEl.data('optin', true)
        }
    })
})
</script></div>
<input type="hidden" name="form_stage" value="signup_form" /><input type="hidden" name="obs41570762__entered" value="1"></form>
<!-- AWCDIV:hide:end:41605671 --></div>
</section>
</div>
<!-- 










====================
Bottom 728 ad
==================== -->

<section class="clearfix" id="PageBottom728"><!-- AWCDIV:hide:begin:41751038 --><div id="AdLeaderboardBottom"><!-- StrategyBusiness_ROS_PageBottom_728x90 -->
<div id='div-gpt-ad-1406751988345-0-placeholder' style='width:728px; height:90px;margin:0px auto;' aria-hidden="true">
<script type='text/javascript'>
(function ($) {
    $(window).load(function() {
        var adName = 'div-gpt-ad-1406751988345-0', adEl = $('#'+adName+'-placeholder');
        DFPResponsiveAds.whenShowingAndAtLeast(adEl, 728, function() {
            adEl.attr('id', adName).show();
            googletag.cmd.push(function() { googletag.display(adName); });
        });
        DFPResponsiveAds.fire();
    });
})(jQuery);
</script>
</div></div>
<!-- AWCDIV:hide:end:41751038 --></section>
<!-- 










====================
RECOMMENDED FOR YOU
==================== -->

<section class="clearfix mainSection" id="Recommended3">
<div class="contentColumn"><!-- AWCDIV:hide:begin:41751132 --><div class="recommendedStories">
<h2 class="bucketTitle">Recommended Stories</h2>

<div class="articleList">
<div class="itemsWrapper"><ul><!-- AWCDIV:hide:begin:41606164 --><li><div class="thumb"><a href="https://www.strategy-business.com/article/Is-organizational-culture-the-hero-or-villain-of-your-pandemic-story"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/media/image/43685264_thumb3_150x80.jpg" class="awcLazy" width="150" height="80" border="0" alt="An arrangement of colorful pins linked together with string on a pale blue background suggests a network of connections." title="An arrangement of colorful pins linked together with string on a pale blue background suggests a network of connections."></a></div><div class="title"><a href="https://www.strategy-business.com/article/Is-organizational-culture-the-hero-or-villain-of-your-pandemic-story">Is organizational culture the hero or villain of your pandemic story?</a></div></li><li><div class="thumb"><a href="https://www.strategy-business.com/blog/There-is-such-a-thing-as-too-much-freedom"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/media/image/43663194_thumb3_150x80.jpg" class="awcLazy" width="150" height="80" border="0" alt="A businessman with a drink and a laptop dangles his feet into a swimming pool." title="A businessman with a drink and a laptop dangles his feet into a swimming pool."></a></div><div class="title"><a href="https://www.strategy-business.com/blog/There-is-such-a-thing-as-too-much-freedom">There is such a thing as too much freedom</a></div></li><li><div class="thumb"><a href="https://www.strategy-business.com/blog/Do-you-manage-up-or-down"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/media/image/43634412_thumb3_150x80.jpg" class="awcLazy" width="150" height="80" border="0" alt="A smiling group of employees surrounds the boss, offering notebooks, pens, and glasses in an effort to please her." title="A smiling group of employees surrounds the boss, offering notebooks, pens, and glasses in an effort to please her."></a></div><div class="title"><a href="https://www.strategy-business.com/blog/Do-you-manage-up-or-down">Do you manage up or down?</a></div></li><!-- AWCDIV:hide:end:41606164 --></ul></div>
</div>
</div>
<!-- AWCDIV:hide:end:41751132 --></div>

<div class="utilityColumn clearfix"><!-- AWCDIV:hide:begin:41467443 --><div id="AdMediumRectangleBottom"><!-- StrategyBusiness_ROS_PageCenterBottom_300x250 -->
<div id='div-gpt-ad-1406751988345-1-placeholder' style='width:300px; height:250px;' aria-hidden="true">
<script type='text/javascript'>
(function ($) {
    $(window).load(function() {
        var adName = 'div-gpt-ad-1406751988345-1', adEl = $('#'+adName+'-placeholder');
        DFPResponsiveAds.whenShowingAndAtLeast(adEl, 1, function() {
            adEl.attr('id', adName).show();
            googletag.cmd.push(function() { googletag.display(adName); });
        });
        DFPResponsiveAds.fire();
    });
})(jQuery);
</script>
</div></div>
<!-- AWCDIV:hide:end:41467443 --></div>
</section>
</div>
<!-- 










====================
FOOTER
==================== --><!-- AWCDIV:hide:begin:41467562 --><section class="padding-top-60 padding-bottom-60" id="Footer-Main">
<div class="innerPadding">
<div class="section-inner fixed">
<div class="columnsContainer outdent">
<div class="column lrg-9 md-12 bp-Nav">
<div class="innerPadding">
<div class="columnsContainer outdent bp-Sections margin-bottom-60">
<div class="column sm-12 md-3 bp-Categories">
<div class="innerPadding"><a href="/business-books">Business books</a> <a href="/consumer-and-retail">Consumer &amp; retail</a> <a href="/energy">Energy &amp; sustainability</a> <a href="/health-care">Healthcare</a> <a href="/leadership">Leadership</a> <a href="/manufacturing">Manufacturing</a> <a href="organizations-and-people">Organizations &amp; people</a> <a href="/strategy">Strategy</a> <a href="/tech-and-innovation">Tech &amp; innovation</a> <a href="/thought-leaders">Thought Leaders</a> <a href="/world-view">World view</a></div>
</div>

<div class="column sm-12 md-3 bp-Series">
<div class="innerPadding"><a href="/compliance-transformed-by-pwc">Compliance. Transformed. by PwC</a> <a href="/experiences-matter">Experiences matter</a> <a href="/hello-tomorrow">Hello, tomorrow. by PwC</a> <a href="/new-world-new-skills">New world. New skills. by PwC</a> <a href="/PwCs-Global-Entertainment-Media-Outlook">Entertainment &amp; Media Outlook by PwC</a> <a href="/inside-the-mind-of-the-ceo">Inside the Mind of the CEO</a> <a href="/10-principles">The <em>s+b</em> 10 principles<br />
collection</a></div>
</div>

<div class="column sm-12 md-3 bp-Links">
<div class="innerPadding"><a href="/about">About <em>s+b</em></a> <a href="/mediakit">Advertise</a> <a href="/contacts">Contact <em>s+b</em></a> <a href="/press/contactwm">Contact webmaster</a> <a href="/press/permissions-faqs">Permissions</a> <a href="/subscribe">Subscriptions</a> <a href="/sb-newsletters">Newsletters</a> <a href="/digital-mobile-products">Digital edition &amp; app</a> <a href="/current_issue">Current issue</a> <a href="/terms_of_use">Terms of use</a> <a href="/privacy">Privacy statement</a> <a href="https://www.pwc.com/" target="_blank">PwC website</a> <a href="https://www.strategyand.pwc.com/" target="_blank">Strategy&amp; website</a></div>
</div>

<div class="column sm-12 md-3 bp-Social">
<div class="innerPadding">
<h4>Follow strategy+business</h4>
<a class="facebook" href="http://www.facebook.com/strategybusiness" target="_blank"><i class="fab fa-fw fa-facebook-f"></i><span class="label">Facebook</span></a>
<a class="twitter" href="http://twitter.com/stratandbiz" target="_blank"><i class="fab fa-fw fa-twitter"></i><span class="label">Twitter</span></a>
<a class="linkedin" href="http://www.linkedin.com/company/strategy-business" target="_blank"><i class="fab fa-fw fa-linkedin-in"></i><span class="label">LinkedIn</span></a>
<a class="youtube" href="http://www.youtube.com/strategyandbusiness" target="_blank"><i class="fab fa-fw fa-youtube"></i><span class="label">YouTube</span></a>
<a class="rss" href="https://www.strategy-business.com/rss"><i class="fas fa-rss"></i><span class="label">RSS</span></a>
<a class="apple" href="https://itunes.apple.com/app/strategy+businessmagazine/id499952753?mt=8" target="_blank"><i class="fab fa-fw fa-apple"></i><span class="label">Apple App Store</span></a>
<a class="android" href="https://play.google.com/store/apps/developer?id=PwC%20Strategy%26%20LLC&amp;hl=en" target="_blank"><i class="fab fa-fw fa-android"></i><span class="label">Google Play</span></a></div>
</div>
</div>
</div>
</div>

<div class="column lrg-3 md-12">
<div class="innerPadding">
<div class="bp-Text">
<table border="0" cellpadding="0" cellspacing="0" role="presentation" style="margin-bottom:20px;" width="230">
	<tbody>
		<tr>
			<td align="left" valign="top" width="95"><a class="logo-pwc" href="http://www.pwc.com/" style="float:none;" target="_blank"><img alt="PwC" border="0" height="63" src="/media/file/sb-t-PwC-logo-white.svg" title="PwC" width="70" /></a></td>
			<td align="left" valign="top" width="1"><img alt="" border="0" height="63" src="https://www.strategy-business.com/media/image/sb-t-logos-divider.png" title="" width="1" /></td>
			<td align="left" valign="top">&nbsp;</td>
			<td align="left" valign="top" width="107"><a class="logo-strategyand" href="http://www.strategyand.pwc.com" target="_blank"><img src="/media/image/sb-t-strategy_and_logo_footer-knockout.png" width="107" height="63" border="0" alt="Strategy&amp;" title="Strategy&amp;"></a></td>
		</tr>
	</tbody>
</table>

<p>Articles published in <em>strategy+business</em> do not necessarily represent the views of the member firms of the PwC network. Reviews and mentions of publications, products, or services do not constitute endorsement or recommendation for purchase.</p>

<p><strong><em>strategy+business</em> is published by certain member firms of the PwC network.</strong></p>

<p>&copy;<script language="JavaScript">
<!-- hide from old browsers
  var today = new Date()
  var year = today.getYear()
  if(year<1000) year+=1900
  document.write(year)
//-->
</script> PwC. All rights reserved. PwC refers to the PwC network and/or one or more of its member firms, each of which is a separate legal entity. Please see <a href="https://www.pwc.com/structure" target="_blank">www.pwc.com/structure</a> for further details. Mentions of Strategy&amp; refer to the global team of practical strategists that is integrated within the PwC network of firms. For more about Strategy&amp;, see <a href="https://www.strategyand.pwc.com" target="_blank">www.strategyand.pwc.com</a>. No reproduction is permitted in whole or part without written permission of PwC. &ldquo;strategy+business&rdquo; is a trademark of PwC.</p>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<!-- AWCDIV:hide:begin:42735393 --><!-- AWCDIV:hide:begin:42453731 --><!-- AWCDIV:hide:end:42453731 --><!-- AWCDIV:hide:begin:42453732 --><!-- AWCDIV:hide:end:42453732 --><!-- AWCDIV:hide:begin:42453737 --><script>window.$ = window.jQuery</script>
<script src="//www.strategy-business.com/gdprutil/gdprutil.js?r=8" id="gdpr-cookie-notice" data-lang="en-US" data-policy-url="https://www.strategy-business.com/cookies"></script><!-- AWCDIV:hide:end:42453737 --><!-- AWCDIV:hide:begin:42453738 --><!-- Twitter universal website tag code -->
<script>
!function(e,n,u,a){e.twq||(a=e.twq=function(){a.exe?a.exe.apply(a,arguments):
a.queue.push(arguments);},a.version='1',a.queue=[],t=n.createElement(u),
t.async=!0,t.src='//static.ads-twitter.com/uwt.js',s=n.getElementsByTagName(u)[0],
s.parentNode.insertBefore(t,s))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','nvb5w');
twq('track','PageView');
</script>
<!-- End Twitter universal website tag code --><!-- AWCDIV:hide:end:42453738 --><!-- AWCDIV:hide:begin:42453741 --><script type="text/javascript">
var _elqQ = _elqQ || [];
_elqQ.push(['elqSetSiteId', '714248197']);
_elqQ.push(['elqTrackPageView']);
    
(function () {
    function async_load() {
        var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true;
        s.src = '//img03.en25.com/i/elqCfg.min.js';
        var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
    }
    if (window.addEventListener) window.addEventListener('DOMContentLoaded', async_load, false);
    else if (window.attachEvent) window.attachEvent('onload', async_load); 
})();
</script>
<!-- AWCDIV:hide:end:42453741 --><!-- AWCDIV:hide:begin:42453742 --><!-- AWCDIV:hide:end:42453742 --><!-- AWCDIV:hide:end:42735393 --><!-- AWCDIV:hide:end:41467562 --><script language="javascript" src="/media/file/SBExpandingImages.js" data-cfasync="false"></script><script>
window._AWC_CC_Category='OrganizationsPeople';
window._AWC_DFP_Category='OrganizationsPeople';
window._AWC_DFP_CampaignTarget='';
</script><div id="LightboxAddToLibrary" style="display:none;">
    <a href="#close" class="close" data-close>&times;</a>
    <div class="lightbox-status status-saving" style="display:none;">
        <h2>Saving</h2>
        <p>Saving to your library.</p>
        <div class="spinner">
            <div class="rect1"></div>
            <div class="rect2"></div>
            <div class="rect3"></div>
            <div class="rect4"></div>
            <div class="rect5"></div>
        </div>
    </div>
    <div class="lightbox-status status-done" style="display:none;">
        <h2>Content Saved</h2>
        <p>The item has been saved. Click <a href="/registration/my-saved-articles">here</a> to access your saved items, or click the “X” to go back to the article.</p>
    </div>
    <div class="lightbox-status status-not-logged-in" style="display:none;">
        <h2>Login Required</h2>
        <p>
            To access this feature, please <a href="/registration">SIGN IN</a> or <a href="/registration/register">REGISTER</a>.
        </p>
    </div>
    <div class="lightbox-status status-error" style="display:none;">
        <h2>There was an error</h2>
        <p class="error-message">
            <!-- error message will display here -->
        </p>
    </div>
</div><!-- AWCDIV:hide:begin:42453371 --><!-- START Parse.ly Include: Standard -->
<div id="parsely-root" style="display: none">
<span id="parsely-cfg" data-parsely-site="strategy-business.com"></span>
</div>
<script>
(function(s, p, d) {
var h=d.location.protocol, i=p+"-"+s,
e=d.getElementById(i), r=d.getElementById(p+"-root"),
u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
:"static."+p+".com";
if (e) return;
e = d.createElement(s); e.id = i; e.async = true;
e.src = h+"//"+u+"/p.js"; r.appendChild(e);
})("script", "parsely", document);
</script>
<!-- END Parse.ly Include: Standard -->
<!-- AWCDIV:hide:end:42453371 --><script type="text/javascript">
window.SB_DFP_SIDEBAR_AD_SPACING = 1000;
</script>
<!-- _AWC BEGIN FOOTER INCLUDES -->
<script language="javascript" src="/media/system/js/shared/plugins/ui-current/jquery-ui.min.js"></script>
<script language="javascript" src="/media/file/IndexTankArticleSuggest.YxmqvjUYFjP3hLyQ1C3egA.js"></script>
<script language="javascript" src="/media/system/js/modules/search/AWCSearchBox.js"></script>
<script>
jQuery(function($) {
  var formEl, indexName, publicApiUrl, inputEl;
  AWCSearchBox.init('#SiteSearch', '', 'searchfieldgrey', 'searchfield');
  inputEl = $('input#SiteSearch');
  publicApiUrl = 'https://dxdse.api.searchify.com';
  indexName = 'SBDocs';
  SBArticleSuggest.init(inputEl, publicApiUrl, indexName);

  inputEl.on('click', function (e) {
    e.preventDefault();
    e.stopPropagation();
  });
});
jQuery(function() {
  try  {
    jQuery( "#accordion" ).accordion({
        heightStyle: "content"
    });
  } catch (e) {
    console.error("accordion failed: "+e, e)
  }
});
</script>
<script language="javascript" src="/media/system/js/modules/core/AWCGlobalNav/AWCClickOnlyGlobalNav.v03.js"></script>
<script>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</script>
<script language="javascript" src="/media/file/DFPResponsiveAds.V0117d7L1IdEWbBU4TisDQ.js"></script>
<script language="javascript" src="/media/file/momentum-scroll-actions.FNUqx_7OEfbdh4HJq6bARg.js"></script>
<script language="javascript" src="/media/file/SBLibraryWidget.lLuetvVTxYG5_EbtUcKCOw.js"></script>
<script language="javascript" src="/media/file/social-share-5c088cc573ef92e5f227.2p5gZWqacCVuHkyBU8-0dQ.js"></script>
<script language="javascript" src="/media/file/DFPSidebarAds.whnkkq6IYdM1siN3BS2_Pg.js"></script>
<script>
jQuery(function($) {
    $('div[id=InArticle-all-sizes-placeholder]').each(function() {
        var 
            slotPrefix      = 'div-gpt-ad-1452692606180',
            adElCombined    = DFPResponsiveAds.prepareNextAdSlot('InArticle-all-sizes-placeholder', slotPrefix),
            adElCombined_id = adElCombined.attr('id'),
            activeWidth     = {w970: false, w728: false, w300: false},
            slot            = null;

        // ------------------------------------------------------------------------

        var buildSizeMappingsOnce = function() {
            if (window.sb_dfp_mappings == null) {
                window.sb_dfp_mappings = googletag.sizeMapping().
                    addSize([1010, 0], [[300, 250], [728, 90], [970, 250]]).
                    addSize([768, 0], [[300, 250], [728, 90]]).
                    addSize([0, 0], [300, 250]).
                    build();
            }
        }

        var markShown = function(sizeName) { 
            activeWidth.w970      = false;
            activeWidth.w728      = false;
            activeWidth.w300      = false;
            activeWidth[sizeName] = true;
        }
        var showOnce = function() {
            if (slot == null) {
                buildSizeMappingsOnce();
                adElCombined.removeClass('empty').addClass('showing').show();
                slot = googletag
                    .defineSlot('/4610291/InArticle970x250', [[300, 250], [728, 90], [970, 250]], adElCombined_id)
                    .defineSizeMapping(window.sb_dfp_mappings)
                    .addService(googletag.pubads());
            }
        }

        

        // ------------------------------------------------------------------------
        // small (300)

        DFPResponsiveAds.alwaysWhenAtMost(767, function() {
            if (activeWidth.w300) { return; }
            markShown('w300');
            DFPResponsiveAds.whenShowingAndAtMost(adElCombined, 767, function() {
                // console.log('whenShowingAndAtMost 767 '+adElCombined_id);
                showOnce();
                googletag.cmd.push(function() {
                    googletag.pubads().refresh([slot]);
                });
            });
            DFPResponsiveAds.fire();
        });

        // ------------------------------------------------------------------------
        // medium (728)

        DFPResponsiveAds.alwaysWhenBetween(768, 1009, function() {
            if (activeWidth.w728) { return; }
            markShown('w728');
            DFPResponsiveAds.whenShowingAndBetween(adElCombined, 768, 1009, function() {
                // console.log('whenShowingAndBetween 768, 1009 '+adElCombined_id);
                showOnce();
                googletag.cmd.push(function() {
                    googletag.pubads().refresh([slot]);
                });
            });
            DFPResponsiveAds.fire();
        });

        // ------------------------------------------------------------------------
        // big (970)

        DFPResponsiveAds.alwaysWhenAtLeast(1010, function() {
            if (activeWidth.w970) { return; }
            markShown('w970');
            DFPResponsiveAds.whenShowingAndAtLeast(adElCombined, 1010, function() {
                // console.log('whenShowingAndAtLeast 1010 '+adElCombined_id);
                showOnce();
                googletag.cmd.push(function() {
                    googletag.pubads().refresh([slot]);
                });
            });
            DFPResponsiveAds.fire();
        });


        DFPResponsiveAds.fire();

    });
});
</script>
<script language="javascript" src="/media/file/sb-analytics.u8Q8yOGTwaKkk13aTmIAgQ.js"></script>
<script language="javascript" src="/media/system/js/shared/library/content/AWCEmptyFieldWatermark.js"></script>
<script language="javascript" src="/media/system/js/shared/AWCViewTracker.1.js"></script>
<script>
(function(w, d){
    var wLazyLoad = null
    window.addEventListener(
      "LazyLoad::Initialized",
      function (event) {
        wLazyLoad = event.detail.instance;
      },
      false
    )

    var b = d.getElementsByTagName('body')[0];
    var s = d.createElement("script"); 
    s.async = true;
    var v = !("IntersectionObserver" in w) ? "v8" : "v17";
    s.src = "/media/system/js/shared/lazyload/" + v + "/lazyload.min.js";
    w.lazyLoadOptions = {elements_selector: '.awcLazy', callback_finish: callback_finish};
    b.appendChild(s);

    // attach to print button
    var printRequested = false;
    var allLoaded = false;
    jQuery('.print a').on('click', function(e) {
        if (wLazyLoad == null) { return; }
        e.preventDefault()
        if (allLoaded) {
            w.print();
        } else {
            printRequested = true;
            wLazyLoad.loadAll()
        }
    })
    function callback_finish() {
        allLoaded = true;
        if (printRequested) {
            w.print();
        }
    }

    var isSafari = /^((?!chrome|android).)*safari/i.test(w.navigator.userAgent);
    if (!isSafari) {
        w.onbeforeprint = function () {
            if (wLazyLoad == null) { return; }
            wLazyLoad.loadAll();
        };
    } else {
      // Safari doesn't support the onbeforeprint event
      var mediaQueryList = w.matchMedia("print");
      mediaQueryList.addListener(function (mql) {
        if (mql.matches) {
            if (wLazyLoad == null) { return; }
            wLazyLoad.loadAll();
        }
      });
    }
}(window, document));
</script>

<!-- _AWC END FOOTER INCLUDES -->
</body>
</html>