<!doctype html>
<!-- Atlas Workcenter: Content Management by Atlas Works, LLC -->
<html>
<head>
	<title>The most agile day</title>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<meta id="view" name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
	<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.6.3/css/all.css" integrity="sha384-UHRtZLI+pbxtHCWp1t77Bi1L4ZtiqrqD80Kn4Z8NTSRyMA2Fd33n5dQ8lWUE00s/" crossorigin="anonymous">
	<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.6.3/css/v4-shims.css"><meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
	<meta name="keywords" content="business books,agility,strategy,military,history">
	<meta name="description" content="What the Allied invasion of Normandy has to teach us about the power and utility of organizational agility.">
	<meta property="og:type" content="article" />
	<meta property="og:site_name" content="strategy+business" />
	<meta property="fb:app_id" content="631463477386680" />
	<meta name="date" class="swiftype" data-type="date" content="2020-02-24" />
	<meta name="author" content="Leo M. Tilman and General Charles Jacoby" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@stratandbiz" />
	<meta name="twitter:creator" content="@stratandbiz" />
	<meta property="og:title" content="The most agile day" />
	<meta property="og:url" content="https://www.strategy-business.com/article/The-most-agile-day?gko=463ec" />
	<meta name="twitter:title" content="The most agile day" />
	<meta name="twitter:url" content="https://www.strategy-business.com/article/The-most-agile-day" />
	<meta property="og:image" content="https://www.strategy-business.com/media/image/42552899_thumb5_690x400.jpg" />
	<meta property="og:image:width" content="690" />
	<meta property="og:image:height" content="400" />
	<meta property="og:description" content="What the Allied invasion of Normandy has to teach us about the power and utility of organizational agility." />
	<meta name="twitter:description" content="What the Allied invasion of Normandy has to teach us about the power and utility of organizational agility." />
	<meta name="twitter:image" content="https://www.strategy-business.com/media/image/42552899_thumb5_690x400.jpg" />
	<meta property="twitter:image:width" content="690" />
	<meta property="twitter:image:height" content="400" />
	<meta name="authorship" class="swiftype" data-type="string" content="External" />
	<link rel="canonical" href="https://www.strategy-business.com/article/The-most-agile-day?gko=463ec">
	<script type="application/ld+json">
	{
	    "@context": "http://schema.org",
	    "@type": "Article",
	    "headline": "The most agile day",
	    "url": "https://www.strategy-business.com/article/The-most-agile-day?gko=463ec",
	    "thumbnailUrl": "https://www.strategy-business.com/media/image/42552899_thumb5_690x400.jpg",
	    "dateCreated": "2020-02-24T06:00:00Z",
	    "articleSection": "Strategy",
	    "creator": [
	        "Leo M. Tilman",
	        "General Charles Jacoby"
	    ],
	    "keywords": [
	        "Article",
	        "business books",
	        "agility",
	        "strategy",
	        "military",
	        "history"
	    ]
	}
	</script>
	
	<!-- begin global js -->
	<script>
	</script>
	<link rel="apple-touch-icon" sizes="57x57" href="/media/image/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/media/image/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/media/image/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/media/image/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/media/image/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/media/image/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/media/image/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/media/image/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/media/image/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="/media/image/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/media/image/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="/media/image/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/media/image/favicon-16x16.png">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="/media/image/ms-icon-144x144.png">
	<meta name="theme-color" content="#ffffff">
	<link rel="shortcut icon" href="/media/file/favicon.ico" type="image/x-icon">
	<link rel="icon" href="/media/image/favicon.ico" type="image/x-icon">
	<script>
	</script>
	<script language="javascript" src="/media/system/js/shared/jquery.js"></script>
	<script>
	!function(e){"function"==typeof define&&define.amd?define(["jquery"],e):"object"==typeof exports?module.exports=e(require("jquery")):e(jQuery)}(function(e){function n(e){return u.raw?e:encodeURIComponent(e)}function o(e){return u.raw?e:decodeURIComponent(e)}function i(e){return n(u.json?JSON.stringify(e):String(e))}function t(e){0===e.indexOf('"')&&(e=e.slice(1,-1).replace(/\\"/g,'"').replace(/\\\\/g,"\\"));try{return e=decodeURIComponent(e.replace(c," ")),u.json?JSON.parse(e):e}catch(e){}}function r(n,o){var i=u.raw?n:t(n);return e.isFunction(o)?o(i):i}var c=/\+/g,u=e.cookie=function(t,c,s){if(arguments.length>1&&!e.isFunction(c)){if("number"==typeof(s=e.extend({},u.defaults,s)).expires){var d=s.expires,f=s.expires=new Date;f.setMilliseconds(f.getMilliseconds()+864e5*d)}return document.cookie=[n(t),"=",i(c),s.expires?"; expires="+s.expires.toUTCString():"",s.path?"; path="+s.path:"",s.domain?"; domain="+s.domain:"",s.secure?"; secure":""].join("")}for(var a=t?void 0:{},p=document.cookie?document.cookie.split("; "):[],l=0,m=p.length;l<m;l++){var x=p[l].split("="),g=o(x.shift()),j=x.join("=");if(t===g){a=r(j,c);break}t||void 0===(j=r(j))||(a[g]=j)}return a};u.defaults={},e.removeCookie=function(n,o){return e.cookie(n,"",e.extend({},o,{expires:-1})),!e.cookie(n)}});
	
	(function($) {
	  
	  var cookiename = 'AWC_R_2051';
	  var prestitialLandingPage = "/welcome_ad_only";
	  var prestitialTimeout = 15000;
	  
	  renderPrestitial = function() {
	    document.getElementsByTagName("body")[0].style.overflow = "hidden";
	    var a = prestitialLandingPage;
	    document.write('<section id="prestitial-handle" class="prestitial-backdrop-darker prestitial-window-block" onClick="javascript:dismissPrestitial();"><div class="prestitial-container"><div class="prestitialHeader"><div class="logo"><img src="/media/image/sb-t-prestitial-logo-white.png" width="270" height="30" border="0" alt="strategy+business" title="strategy+business"></div><div class="skip"><div class="continue" onclick="javascript:dismissPrestitial();">CONTINUE TO SITE <span><svg version="1.1" id="Layer_1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 50.5 132.8" style="enable-background:new 0 0 50.5 132.8;" xml:space="preserve"><g><path d="M7,132.8c-1.3,0-2.5-0.3-3.7-1c-3.3-2-4.3-6.3-2.3-9.6l34.2-55.7L1,10.7C-1,7.4,0,3.1,3.3,1c3.3-2,7.6-1,9.6,2.3l36.5,59.4 c1.4,2.2,1.4,5.1,0,7.3L13,129.4C11.6,131.6,9.3,132.8,7,132.8z"></path></g></svg></span></div></div></div><iframe class="prestitial-iframe" style="overflow:hidden;" scrolling="no" frameborder="0" src="' + a + '"></iframe></div></section>');
	    setTimeout(dismissPrestitial, prestitialTimeout);
	    $.cookie(cookiename, encodeURIComponent(window.location.href), {expires: 1, path: '/'});
	  }
	  
	  dismissPrestitial = function() {
	    var a = document.getElementById("prestitial-handle"),
	        b = whichTransitionEndEvent(),
	        c = function() {
	            a.removeEventListener(b, c), a.style.display = "none", document.getElementsByTagName("body")[0].style.overflow = "auto"
	        };
	        a.addEventListener(b, c), a.style.opacity = 0, void 0 === b && setTimeout(c, 100);
	  }
	  
	  function whichTransitionEndEvent() {
	      var a, b = document.createElement("fakeelement"),
	          c = {
	              transition: "transitionend",
	              OTransition: "oTransitionEnd",
	              MozTransition: "transitionend",
	              WebkitTransition: "webkitTransitionEnd"
	          };
	      for (a in c)
	          if (void 0 !== b.style[a]) return c[a]
	  }
	  
	  generatePrestitial = function() {
	    if ($.cookie && $.cookie(cookiename) == null && typeof $.cookie(cookiename) !== 'string') {
	      if ($(window).width() >= 768) {
	        renderPrestitial();
	      }
	    }
	  }
	  
	})(jQuery);
	</script>
	<script language="javascript" src="/media/system/js/shared/AWCShared.2.js"></script>
	<script language="javascript" src="/media/system/js/modules/core/link/AWCLightbox.js"></script>
	<script language="javascript" src="/media/system/js/shared/plugins/jquery.colorbox-min.js"></script>
	<script>
	</script>
	<script>window.$ = window.jQuery</script>
	<script src="//assets.adobedtm.com/2eef9b4133eb40f4d0463dde027092c2befd1990/satelliteLib-f51c52f6ed7eceef2f802796128754928e72cd33.js" type="text/javascript"></script>
	<script>
	jQuery(function($) {
	  AWCClickOnlyGlobalNav.init("41944527","");
	  AWCClickOnlyGlobalNav.init("41944545",{"afterShow":function() {jQuery('input#SiteSearch',jQuery(this).parent()).val('').focus()}});
	  AWCClickOnlyGlobalNav.init("41944556","");
	  AWCLightbox.add("a._awcLB840a");
	  AWCEmptyFieldWatermark.initField("input.email","Email address","watermark");
	});
	</script>
	<!-- end global js -->
	
	<link rel="stylesheet" href="/media/css/sb-screen-20200127.-3VcKpTMmCh6zmIKCVY5Og.css" type="text/css" media="all"/>
	<link rel="stylesheet" href="/media/css/sb-articles-20200210.2IX5hRFBEOGIa7EPtKvrsQ.css" type="text/css" media="all"/>
	<link rel="stylesheet" href="/media/css/sb-carry-over-20191010b.RLwWe6IQbu7-xulSfO-wDA.css" type="text/css" media="all"/>
	<link rel="stylesheet" href="/media/css/Slick_Styles.u0373ejyqNQBjB8Ck6A0gw.css" type="text/css" media="all"/>
	<link rel="stylesheet" href="/media/css/Slick_CSS.sGBzxaIzJtzDMreNQscpDA.css" type="text/css" media="all"/>
	<link rel="stylesheet" href="/media/css/sb-print-20190617.SdJUbq71Vf03D-tKw_Mr5g.css" type="text/css" media="print"/>
	<link rel="stylesheet" href="/media/system/css/modules/core/AWCGlobalNav/awcgn-oneclick.v02.css" type="text/css" media="all"/>
	<link rel="stylesheet" href="/media/system/css/modules/core/colorbox/default/colorbox.css" type="text/css" media="all"/>
	<link rel="stylesheet" href="/media/css/AWCGlobal-40387695.prqT7lKNnBSwDmaj91FUAg.css" type="text/css" media="all"/>
	<link rel="stylesheet" href="/media/css/AWCGlobal-33850731.sO2eV1NaRQgaC3c1XYMt9Q.css" type="text/css" media="all"/>
</head>
<body>
<script>
if (typeof generatePrestitial === 'function') {
  generatePrestitial();
}
</script><!-- AWCDIV:hide:begin:41467456 --><nav id="PrimaryNav">
<div class="headerTop">
<div class="section-inner fixed" style="padding: 0px 15px;"><a class="logo" href="https://www.strategy-business.com/"><img alt="strategy+business" border="0" height="55" src="/media/file/sb-t-2018-strategy-business-logo.svg" title="strategy+business" width="500" /><span class="sitename">strategy+business</span></a><a class="logoMobile" href="https://www.strategy-business.com/"><img alt="strategy+business" border="0" height="48" src="/media/file/sb-t-2018-sb-logo.svg" title="strategy+business" width="104" /></a>
<div class="newsletters"><!-- AWCDIV:hide:begin:41944524 --><a href="https://www.strategy-business.com/sb-newsletters?utm_campaign=NewsletterNavBarLeft&utm_medium=website&utm_source=website"><span>Sign Up for</span> Newsletters</a><!-- AWCDIV:hide:end:41944524 --></div>

<div class="newsletters2"><!-- AWCDIV:hide:begin:41944525 --><a href="https://www.strategy-business.com/sb-newsletters?utm_campaign=NewsletterNavBarRight&amp;utm_medium=website&amp;utm_source=website"><span>Sign Up for</span> Newsletters</a><!-- AWCDIV:hide:end:41944525 --></div>
<!-- AWCDIV:hide:begin:41944526 --><div class="magazine">
<div class="thumb"><a href="/subscribe"><img src="/media/image/issue98_spring2020-300x394.gif" width="300" height="394" border="0" alt="Subscribe to strategy+business" title="Subscribe to strategy+business"></a></div>
</div>
<!-- AWCDIV:hide:end:41944526 --></div>
</div>

<div class="headerBottom clearfix">
<div class="section-inner fixed" style="padding: 0px 15px;">
<div class="catNav"><!-- AWCDIV:hide:begin:41944527 --><ul class="awcgn-oc-menu awcgn-id41944527" data-awc-gn="41944527">
<li><a href="/strategy"  title="Articles about business strategy">STRATEGY</a></li>
<li><a href="/leadership"  title="Articles about leadership">LEADERSHIP</a></li>
<li><a href="/organizations-and-people"  title="Articles about organizations and people">ORGANIZATIONS &amp; PEOPLE</a></li>
<li><a href="/tech-and-innovation"  title="Articles about technology and innovation">TECH &amp; INNOVATION</a></li>
<li><a href="/video-multimedia"  title="strategy+business videos, interactives, podcasts, and slideshows">VIDEOS &amp; MORE</a></li>
<li class="dropdown"><a title="Editor&#039;s picks, featured articles, and more" data-awc-trigger="1" href="#">EDITOR&#8217;S PICKS</a><ul>
<li><div class="wrapper topics">
<div class="column one">
<h3>Editor&rsquo;s picks</h3>

<div class="article-list stack4 clearfix"><!-- AWCDIV:hide:begin:41947182 --><article><div class="thumb"><a href="https://www.strategy-business.com/article/10-principles-for-leadership-presence?gko=12fee"><img src="/media/image/42369325b_thumb3_150x80.jpg" width="690" height="400" border="0"></a></div>
<div class="text"><h2 class="hed"><a href="https://www.strategy-business.com/article/10-principles-for-leadership-presence?gko=12fee">10 principles for leadership presence</a></h2></div>
</article>
<article><div class="thumb"><a href="https://www.strategy-business.com/article/Thawing-the-frozen-middle?gko=23a42"><img src="/media/image/42357324b_thumb3_150x80.jpg" width="150" height="80" border="0"></a></div>
<div class="text"><h2 class="hed"><a href="https://www.strategy-business.com/article/Thawing-the-frozen-middle?gko=23a42">Thawing the frozen middle</a></h2></div>
</article>
<!-- AWCDIV:hide:end:41947182 --></div>
</div>

<div class="column two">
<h3>Featured series</h3>

<div class="article-list stack4 clearfix"><!-- AWCDIV:hide:begin:41947200 --><article><div class="thumb"><a href="https://www.strategy-business.com/article/John-Hennessys-higher-learning?utm_campaign=editors&utm_medium=site&utm_source=internal&utm_content=nav&utm_term=ceo&gko=1d2fd"><img src="/media/image/42379855_thumb3_150x80.jpg" width="150" height="80" border="0"></a><div class="articleType"><span class="insidethemindoftheceo">Inside the Mind of the CEO</span></div></div>
<div class="text"><h2 class="hed"><a href="https://www.strategy-business.com/article/John-Hennessys-higher-learning?utm_campaign=editors&utm_medium=site&utm_source=internal&utm_content=nav&utm_term=ceo&gko=1d2fd">John Hennessy&#8217;s higher learning</a></h2><div class="dek">The former Stanford president and current Alphabet chair distills leadership lessons from a long career in the heart of Silicon Valley.</div></div>
</article>
<article><div class="thumb"><a href="https://www.strategy-business.com/article/Transforming-TV-by-going-back-to-the-future?utm_campaign=editors&utm_medium=site&utm_source=internal&utm_content=nav&utm_term=outlook&gko=49461"><img src="/media/image/42116615c_thumb3_150x80.jpg" width="150" height="80" border="0"></a><div class="articleType"><span class="pwcsEntertainmentMediaOutlook">PwC's Entertainment and Media Outlook</span></div></div>
<div class="text"><h2 class="hed"><a href="https://www.strategy-business.com/article/Transforming-TV-by-going-back-to-the-future?utm_campaign=editors&utm_medium=site&utm_source=internal&utm_content=nav&utm_term=outlook&gko=49461">Transforming TV by going back to the future</a></h2><div class="dek">For virtually its entire existence, the vast global television industry has survived and thrived amid a series of transformations. Here&rsquo;s how it can surf the next wave.</div></div>
</article>
<!-- AWCDIV:hide:end:41947200 --></div>
</div>

<div class="column three categories">
<h3>Topics</h3>
<a href="/business-books">Business books</a> <a href="/consumer-and-retail">Consumer &amp; retail</a> <a href="/energy">Energy &amp; sustainability</a> <a href="/health-care">Healthcare</a> <a href="/leadership">Leadership</a> <a href="/manufacturing">Manufacturing</a> <a href="organizations-and-people">Organizations &amp; people</a> <a href="/strategy">Strategy</a> <a href="/tech-and-innovation">Tech &amp; innovation</a> <a href="/thought-leaders">Thought leaders</a> <a href="/world-view">World view</a></div>
</div>
</li>
</ul>
</li>
<li class="dropdown"><a title="strategy+business Magazine links" data-awc-trigger="1" href="#">MAGAZINE</a><ul>
<li><div class="wrapper magazine">
<div class="column">
<div><a href="/current_issue">Current Issue</a></div>

<div><a href="/past-issues">Past Issues</a></div>

<div><a href="/mediakit">Advertise</a></div>

<div><a href="/about">About s+b</a></div>

<div><a href="https://www.strategy-business.com/subscribe">Subscribe</a></div>
</div>
</div>
</li>
</ul>
</li>
</ul>
<!-- AWCDIV:hide:end:41944527 --></div>

<div class="utilNav"><!-- AWCDIV:hide:begin:41944545 --><ul class="awcgn-oc-menu awcgn-id41944545" data-awc-gn="41944545">
<li class="searchdrop"><a data-awc-trigger="1" href="#"><i class="fas fa-search"></i></a><ul>
<li><div class="searchDesktop">
<form action="/search" id="top_search" method="get" name="top_search"><label for="search_text">Search for:</label> <input class="searchfieldgrey" id="SiteSearch" maxlength="256" name="q" placeholder="what can we help you find?" type="text" value="" /> <input id="submit" name="submit" type="submit" value="search" /></form>

<div class="quickLinks clearfix"><span class="label">Quicklinks:</span> <a href="https://www.strategy-business.com/PwCs-Global-Entertainment-Media-Outlook" >PwC&#39;s Global Entertainment &amp; Media Outlook</a> <a href="https://www.strategy-business.com/CEOInteractive" >Inside the Mind of the CEO</a></div>
</div>
</li>
</ul>
</li>
<li><a href="/registration/my-account" ><i class="fas fa-user-alt"></i></a></li>
</ul>
<!-- AWCDIV:hide:end:41944545 --></div>
</div>
</div>

<div class="mobilenav"><!-- AWCDIV:hide:begin:41944556 --><ul class="awcgn-oc-menu awcgn-id41944556" data-awc-gn="41944556">
<li class="dropdownMobile"><a title="Menu" data-awc-trigger="1" href="#"></a><ul>
<li>
<div id="accordion">
<h3>Sections</h3>

<div>
<div class="smallNavText"><a href="/business-books">Business books</a> <a href="/consumer-and-retail">Consumer &amp; retail</a> <a href="/energy-and-sustainability">Energy &amp; sustainability</a> <a href="/health-care">Healthcare</a> <a href="/leadership">Leadership</a> <a href="/manufacturing">Manufacturing</a> <a href="/organizations-and-people">Organizations &amp; people</a> <a href="/strategy">Strategy</a> <a href="/tech-and-innovation">Tech &amp; innovation</a> <a href="/thought-leaders">Thought Leaders</a> <a href="/world-view">World view</a></div>
</div>

<h3>Editor&#39;s Picks</h3>

<div>
<div class="smallNavText"><a href="/article/Diversifying-the-high-tech-talent-pool?gko=22056">Diversifying the high-tech talent pool</a> <a href="/article/Ears-wide-open?gko=23982">Ears wide open</a></div>
</div>

<h3>Magazine</h3>

<div>
<div class="smallNavText"><a href="/current_issue">Current Issue</a> <a href="/past-issues">Past Issues</a> <a href="/mediakit">Advertise</a> <a href="/about">About s+b</a> <a href="https://ssl.drgnetwork.com/ecom/snb/app/live/promosub?org=SNB&amp;publ=SB&amp;key=NEWWEBC" target="_blank">Subscribe</a></div>
</div>

<h3>Multimedia</h3>

<div>
<div class="smallNavText"><a href="/video-multimedia">All</a> <a href="/video-multimedia/sb-videos">Videos</a> <a href="/video-multimedia/sb-podcasts">Podcasts</a> <a href="/video-multimedia/sb-interactives">Interactives</a> <a href="/video-multimedia/sb-slideshows">Slideshows</a> <a href="/video-multimedia/sb-infographics" target="_blank">Infographics</a></div>
</div>
</div>

<div class="normalMobileNavLinks">
<div><a href="/registration/sb-newsletters">Newsletters</a></div>

<div><a href="/digital-mobile-products">Apps</a></div>

<div><a href="/registration/my-account">My <em>strategy+business</em></a></div>
</div>
</li>
</ul>
</li>
</ul>
<!-- AWCDIV:hide:end:41944556 --></div>
</nav>
<!-- AWCDIV:hide:end:41467456 -->
<div class="mainContainer clearfix article"><!-- 










==================== Leaderboard Ads ==================== --><!-- AWCDIV:hide:begin:41467457 --><section class="ad-leaderboard margin-bottom-60 leaderboard728"><!-- AWCDIV:hide:begin:41456771 --><div id="AdLeaderboardTop"><!-- StrategyBusiness_ROS_PageTop_728x90 -->
<div id='div-gpt-ad-1406751988345-8-placeholder' style='width:728px; height:90px;'>
<script type='text/javascript'>
(function ($) {
    $(window).load(function() {
        var adName = 'div-gpt-ad-1406751988345-8', adEl = $('#'+adName+'-placeholder');
        DFPResponsiveAds.whenAtLeast(728, function() {
            adEl.attr('id', adName).show();
            googletag.cmd.push(function() { googletag.display(adName); });
        });
        DFPResponsiveAds.fire();
    });
})(jQuery);
</script>
</div></div>
<!-- AWCDIV:hide:end:41456771 --></section>

<section class="ad-leaderboard margin-bottom-60 leaderboard320"><!-- AWCDIV:hide:begin:41456772 --><div id="AdMobileLeaderboardTop"><!-- 320x50-Mobile_Leaderboard-top -->
<div id='div-gpt-ad-1436810603643-0-placeholder' style='width:320px; height:50px; display: none;'>
<script type='text/javascript'>
jQuery(window).on('load', function() {
    DFPResponsiveAds.whenAtMost(727, function() {
        jQuery('#div-gpt-ad-1436810603643-0-placeholder').attr('id', 'div-gpt-ad-1436810603643-0').show();
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1436810603643-0'); });
    });
    DFPResponsiveAds.fire();
});
</script>
</div>
</div>
<!-- AWCDIV:hide:end:41456772 --></section><!-- AWCDIV:hide:end:41467457 --><!-- 










====================
MAIN CONTENT
==================== -->
<section class="clearfix mainSection"><!-- 










====================
LEFT COLUMN
==================== -->
<div class="contentColumn"><div id="sb-adisplay"><article>
<header>
<div class="detailswrapper clearfix">
<div class="details2"><div class="category"><a href="/strategy">Strategy</a></div></div>

<div class="details"><time class="date">February 24, 2020</time>  </div>
</div>

<div class="sponsorButton"><!-- AWCDIV:hide:begin:41467427 --><!-- StrategyBusiness_ROS_SponsorButton_120x60 -->
<div id='div-gpt-ad-1406751988345-9-placeholder' style='width:120px; height:60px; display:none;'>
<script type='text/javascript'>
(function ($) {
    $(window).load(function() {
        var adName = 'div-gpt-ad-1406751988345-9', adEl = $('#'+adName+'-placeholder');
        DFPResponsiveAds.whenAtLeast(1, function() {
            adEl.attr('id', adName).show();
            googletag.cmd.push(function() { googletag.display(adName); });
        });
        DFPResponsiveAds.fire();
    });
})(jQuery);
</script>
</div><!-- AWCDIV:hide:end:41467427 --></div>
<h1 class="title">The most agile day</h1>
<div class="introAndByline"><h2 class="intro">What the Allied invasion of Normandy has to teach us about the power and utility of organizational agility.</h2><div id="byline">by <a href="https://www.strategy-business.com/author?author=Leo+M.+Tilman">Leo M. Tilman</a> and <a href="https://www.strategy-business.com/author?author=General+Charles+Jacoby">General Charles Jacoby</a></div></div>
</header>

<div class="sharing top"><!-- AWCDIV:hide:begin:41467419 --><ul class="tools">
	<li class="twitter"><a data-share="twitter" href="#share-to-twitter"><i class="fa fa-twitter fa-fw">&nbsp;</i><span class="count">123</span></a></li>
	<li class="facebook"><a data-share="facebook" href="#share-to-facebook"><i class="fa fa-facebook fa-fw">&nbsp;</i><span class="count">123</span></a></li>
	<li class="linkedin"><a data-share="linkedin" href="#share-to-linkedin"><i class="fa fa-linkedin fa-fw">&nbsp;</i><span class="count">123</span></a></li>
	<li class="email"><a href="javascript:AWCow('https://www.strategy-business.com/share-email?url=www.strategy-business.com/article/The-most-agile-day&ids=41467385-42552899','480','560','location=no,menubar=no,scrollbars=no,titlebar=no,status=no,toolbar=no,resizable=yes')" ><i class="fa fa-envelope-o fa-fw">&nbsp;</i></a></li>
	<li class="pdf"></li>
	<li class="print"><a href="javascript:window.print()"><i class="fa fa-print fa-fw">&nbsp;</i></a></li>
	<li class="library" data-save-to-library=""><a class="label" href="#"><i class="fa fa-star-o fa-fw">&nbsp;</i></a></li>
</ul>
<!-- AWCDIV:hide:end:41467419 --></div>
<div class="content"><div class="sidebar-full">
<p><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/media/image/42552899_1000x500.jpg" class="awcLazy" width="1000" height="500" border="0"></p>

<p>Photograph by&nbsp;Alamy</p>
</div>

<p>Every organization today may find itself heading toward an abrupt environmental shift that poses an existential threat, a transformational opportunity, or both. The disruption already happening across all domains is staggering, and it&rsquo;s picking up speed. But leaders confronting such changes start at a disadvantage. Evolution has endowed humans with traits that don&rsquo;t mix well with complexity and uncertainty, as such environments tend to make people risk-averse, either impulsive or reluctant to act, and focused on fending off dangers. To thrive in the years ahead, all organizations, both public and private, will need to make a concerted investment in the knowledge, capabilities, processes, and cultures that foster a distinctive and all-too-rare organizational quality: agility.</p>

<p>The term <em>agility</em> is used in a range of contexts. Freestyle rappers refer to mental agility, as do chess players and psychologists. Business executives pursue agile marketing and supply chain strategies. We define agility as &ldquo;the organizational capacity to effectively detect, assess, and respond to environmental changes in ways that are purposeful, decisive, and grounded in the will to win.&rdquo; Agile organizations possess both strategic and tactical strengths. Strategic agility enables entire organizations to move with the speed of relevance: to detect and assess major trends and environmental changes and dynamically adapt their strategic visions, business models, human capital, and campaign plans. Tactical agility allows employees to move with the speed of the challenge: to take smart risks.</p>

<div class="articleList thumbLeft outdentLeft related">
<h2>Related stories</h2>
<ul><!-- AWCDIV:hide:begin:42553175 --><li><article class="clearfix"><div class="thumb"><a href="https://www.strategy-business.com/article/Command-and-control-Lessons-in-high-stakes-leadership"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/media/image/42281071_thumb3_150x80.jpg" class="awcLazy" width="150" height="80" border="0"></a></div>
<div class="text">
	<h3 class="title"><a href="https://www.strategy-business.com/article/Command-and-control-Lessons-in-high-stakes-leadership">Command and control: Lessons in high-stakes leadership</a></h3>
	<div class="authors">by Daniel Akst</div>
	</div>
</article></li><li><article class="clearfix"><div class="thumb"><a href="https://www.strategy-business.com/blog/Not-Winston-Churchills-finest-financial-hours"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/media/image/42011813_thumb3_150x80.jpg" class="awcLazy" width="150" height="80" border="0"></a></div><div class="featureType"><span class="blog">s+b Blogs</span></div>
<div class="text">
	<h3 class="title"><a href="https://www.strategy-business.com/blog/Not-Winston-Churchills-finest-financial-hours">Not Winston Churchill&#8217;s finest financial hours</a></h3>
	<div class="authors">by Daniel Akst</div>
	</div>
</article></li><li><article class="clearfix"><div class="thumb"><a href="https://www.strategy-business.com/article/How-to-succeed-in-uncertain-times"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/media/image/42491477_thumb3-150x80.jpg" class="awcLazy" width="150" height="80" border="0"></a></div>
<div class="text">
	<h3 class="title"><a href="https://www.strategy-business.com/article/How-to-succeed-in-uncertain-times">How to succeed in uncertain times</a></h3>
	<div class="authors">by Will Jackson-Moore, Heather Swanston, and Mohamed Kande</div>
	</div>
</article></li><!-- AWCDIV:hide:end:42553175 --></ul></div>

<p>Agility may seem an ideal that is simply impossible to achieve. But even in the most complex of situations, with an extraordinary number of players and variables, as well as a myriad of risks, agility can be consistently achieved. Take the case of the D-Day invasion of Normandy &mdash; one of the most complex strategic operations ever undertaken. Known as Operation Overlord, the Battle of Normandy started on June 6, 1944, with an air and amphibious assault to gain a foothold on the beaches of Normandy, which was followed by the advance of more than 2 million Allied troops across France. It ended shortly after the liberation of Paris, when the German forces retreated across the Seine on August 30. Operation Overlord not only marked a turning point in World War II, but was one of the most pivotal moments in human history.</p>

<p>General Dwight Eisenhower, the Allied supreme commander, famously observed that &ldquo;plans are worthless, but planning is everything.&rdquo; The planning of the operation &mdash; and numerous transformational large-scale projects that came prior to it &mdash; was of extraordinary scope and detail. A crystal-clear purpose was accompanied by disciplined initiative at all levels, out to the very edges of the organizations involved, which led to both strategic and tactical agility. And the planners displayed the three essential competencies that constitute the pillars of agility: <em>risk intelligence</em>, <em>decisiveness</em>, and <em>execution dexterity</em>. The operation started with a resolute assessment of the nature of the Nazi threat; the order in which the Allies should focus on the defeat of the Axis powers; and the optimal method by which to defeat Germany. The implementation of the strategy involved both the transformation of the entire U.S. economy into an &ldquo;arsenal of democracy&rdquo; and a great deal of innovation, for the war efforts in general and for the amphibious landing in Europe in particular. And on the day of the invasion, when most of what could go wrong did go wrong &mdash; bad weather, strong currents, paratroopers dropped in the wrong locations &mdash; tactical agility saved the day.</p>

<h3>Strategic agility</h3>

<p>The operation was the culmination of a multiyear development process that exemplified strategic agility. The U.S. made a number of brilliant judgments about the nature of the war on which it was embarking. First, through a comprehensive assessment of the enemy and the nature of the conflict, U.S. leadership concluded in 1941 that the objective must be the unconditional surrender of the Axis powers. This was an utterly clear and powerfully mobilizing &ldquo;true north,&rdquo; a far-reaching goal that stood in stark contrast to the judgment of the Soviet leaders, who initially believed peaceful coexistence with the Nazis was not only possible but potentially beneficial.</p>

<p>The second pivotal decision of the Allied government and military commanders involved the prioritization of joint military efforts and the attendant allocation of resources. The so-called Europe First campaign plan stipulated that the majority of Allied resources would be spent to defeat Nazi Germany while commanders resorted to mostly defensive activities against Japan in the Pacific. The U.S. commitment to this strategy held firm despite the trauma of the Japanese attack on Pearl Harbor in December 1941, demonstrating the strength of the underlying conviction.</p>

<p>Other critical acts of judgment &mdash; including the decision that a cross-Channel attack into Europe was the optimal method by which to defeat Germany &mdash; were based on extensive gathering of risk intelligence, which involved identifying and assessing environmental changes in real time, carefully evaluating alternatives, and applying hard-earned lessons from earlier operations.</p>

<p><!-- AWCDIV:hide:begin:42553407 --><div class="inArticleAdWrapper"><!-- InArticle-all-sizes -->
<div id='InArticle-all-sizes-placeholder' class='articleAd tripleBreak empty'></div>
</div>
<!-- AWCDIV:hide:end:42553407 --></p>

<p>The U.S. devoted enormous resources and energy to planning, innovating, and preparing for the amphibious assault. In his 1940 address to the nation, Franklin Roosevelt had introduced the phrase &ldquo;arsenal of democracy&rdquo; as he outlined his vision for the country&rsquo;s initial role in World War II. He warned that American civilization was facing an existential danger. Inaction was not an option, and neither was appeasement of the Axis powers. Defending the U.S. and preserving its way of life meant becoming a &ldquo;militaristic power on the basis of war economy.&rdquo;</p>

<p>In effect, the U.S. had to convert the makers of farm equipment, automobiles, lawn mowers, and sewing machines into the manufacturers of &ldquo;fuses and bomb packing crates and telescope mounts and shells and pistols and tanks.&rdquo; So effective was the national mobilization that the U.S. was able to expand its industrial capacity, equip a two-ocean navy, build a massive strategic bombing force, and supply the Allies with vital military equipment, weaponry, and materials. The wartime transformation of the U.S. economy was accompanied by a great deal of engineering innovation, such as the development of specialized amphibious tanks, floating harbors, tide prediction devices, new forms of landing craft, and flame-throwing and mine-clearing armored vehicles.</p>

<p>These developments went hand in hand with extensive training of the troops, including large-scale wargaming of landings on a number of beaches in England that closely matched the characteristics of the Normandy landing locations. These exercises involved substantial risk, as was tragically demonstrated by Exercise Tiger, conducted at Slapton Sands in England with 30,000 U.S. troops in April 1944 as preparation for the landing at Utah beach. A convoy of ships carrying troops was detected and fired on by German fast-attack craft, resulting in the loss of 946 servicemen.</p>

<p>A relentless fight for risk intelligence was also undertaken. In the months preceding the assault, the Allied Expeditionary Air Force conducted thousands of low-altitude reconnaissance flights, collecting detailed images of the terrain, potential obstacles, and enemy defenses. Scouting units made numerous incursions into the heavily patrolled enemy territory in order to gather information about various landing alternatives and surrounding waters. Meanwhile, the Allies&rsquo; ability to break encoded radio communications in real time provided vital information about the enemy&rsquo;s plans and troop movements.</p>

<p>In parallel, in order to misdirect the Germans about the location and timing of the invasion, the Allies put in place a comprehensive disinformation campaign. Reconnaissance flights were routinely sent along the entire European coastline. Fake radio traffic pinpointed &ldquo;planned&rdquo; landing locations across Europe, and small army units equipped with dummy tanks, trucks, and landing vessels posed as large armies. Networks of fake informants &mdash; many of whom were former German spies turned double agents &mdash; helped reinforce the confusion. Among the tangible accomplishments of the disinformation campaign, the German pullout of significant tank formations in France was one of the most significant, as it enabled the Allies to secure the initial foothold on the Normandy beaches.</p>

<h3>Commander&rsquo;s intent</h3>

<p>On February 12, 1944, the Allied command issued a statement of commander&rsquo;s intent to General Eisenhower, appointing him the supreme commander of the Allied Expeditionary Forces. Marvelously succinct at a mere eight paragraphs, it is nonetheless comprehensive. The statement serves as a model of clarity combined with latitude. The objectives of the operation, the structure of command, logistics, the division of responsibilities between the forces, and the nature of interactions with Allies and the USSR were clearly and comprehensively communicated. The mission was described as follows:</p>

<p style="margin-left: 40px;">You will enter the continent of Europe and, in conjunction with the other United Nations, undertake operations aimed at the heart of Germany and the destruction of her armed forces. The date for entering the Continent is the month of May 1944. After adequate channel ports have been secured, exploitation will be directed towards securing an area that will facilitate both ground and air operations against the enemy. Notwithstanding the target date above you will be prepared at any time to take immediate advantage of favorable circumstances, such as withdrawal by the enemy on your front, to effect a reentry into the Continent with such forces as you have available at the time; a general plan for this operation when approved will be furnished for your assistance.</p>

<p>In appointing Eisenhower to command, the Allied chiefs chose with great wisdom. As the <em>New York Times</em> later wrote in a tribute to Eisenhower, &ldquo;He was, in short, a man to be trusted, a man to make the complex simple, to do the job.&rdquo; Radiating goodwill and diplomacy, he preferred persuasion and reconciliation to the blunt exercise of power, which was indispensable in leading the Allied forces to agree to the audacious plan ultimately developed.</p>

<p>Both on battlefields and later in the White House, Eisenhower was said to have a unique ability to &ldquo;harmonize diverse groups and disparate personalities into a smoothly functioning coalition.&rdquo; He also demonstrated, throughout the war, astute judgment of the leadership talents of his generals. So it is not surprising he chose &ldquo;the soldier&rsquo;s general,&rdquo; Omar Bradley, to command the U.S. First Army on D-Day. Bradley embodied dependability, common sense, and a deep concern for those he led, engendering trust, affection, and loyalty.</p>

<p>The manner in which Eisenhower inspired confidence and impressed upon his commanders and their troops the gravity of their purpose is conveyed potently by his &ldquo;Order of the Day&rdquo; speech, which was delivered as both a radio address and a written communiqu&eacute; distributed to the troops right before the invasion:</p>

<p style="margin-left: 40px;">Soldiers, Sailors, and Airmen of the Allied Expeditionary Force!<br />
You are about to embark upon the Great Crusade, toward which we have striven these many months. The eyes of the world are upon you. The hope and prayers of liberty-loving people everywhere march with you. In company with our brave Allies and brothers-in-arms on other Fronts, you will bring about the destruction of the German war machine, the elimination of Nazi tyranny over the oppressed peoples of Europe, and security for ourselves in a free world.</p>

<p style="margin-left: 40px;">Your task will not be an easy one. Your enemy is well trained, well equipped and battle-hardened. He will fight savagely.</p>

<p style="margin-left: 40px;">But this is the year 1944! Much has happened since the Nazi triumphs of 1940&ndash;41. The United Nations have inflicted upon the Germans great defeats, in open battle, man-to-man. Our air offensive has seriously reduced their strength in the air and their capacity to wage war on the ground. Our Home Fronts have given us an overwhelming superiority in weapons and munitions of war, and placed at our disposal great reserves of trained fighting men. The tide has turned! The free men of the world are marching together to Victory!</p>

<p style="margin-left: 40px;">I have full confidence in your courage, devotion to duty and skill in battle. We will accept nothing less than full Victory!</p>

<p>The willingness of a leader to take responsibility for his own actions, and for the actions of those under his command, which is critical in fostering a culture of trust, was also admirably displayed by Eisenhower. On the eve of the invasion, he penned a note taking full responsibility in the event of the operation&rsquo;s failure. It states that the decision to attack was based on the best information available, compliments the troops on their bravery and devotion to duty, and requests that all blame for the failure be assigned to him alone.</p>

<h3>Tactical agility</h3>

<p>The fog and friction of battle, and the futility of precise plans, were prominently on display as the invasion got underway. Thousands of warplanes bombarded the region to clear the way for the landing, while thousands of vessels carried more than 150,000 troops across the Channel. Bad weather forced delay from the original date of June 5. Eisenhower showed great decisiveness by making the excruciating choice to go ahead on June 6, despite the possibility of more stormy weather, rather than waiting for many days until the predictable tidal and moonlight conditions necessary would again prevail. (As it turned out, a major storm hit in that later window of days, which would have prevented launch.) As feared, strong currents pushed the Allied vessels away from target landing spots. Flotation worked well for the amphibious tanks at some locations, but due to high seas at others, out of 290 tanks in total deployed, 42 sank. Improvisation saved many that would likely have met the same fate, which were brought directly to shore.</p>

<p><!-- AWCDIV:hide:begin:42553415 --><form name="obs35794075" action="/article/The-most-agile-day" method="POST" enctype="multipart/form-data" id="obs35794075">
<div class="inArticleOptIn">
<div class="thumb">&nbsp;</div>

<div class="title">Get the <em>strategy+business</em> newsletter delivered to your inbox</div>

<p>(<a href="https://www.strategy-business.com/nl20180417" target="_blank">sample</a>)</p>
<div class="form" style="overflow:hidden;">
    <div class="formRow email"><span class="label">Email</span><span class="formField"><input type="text" name="email" value="" size="100" class="watermark email"></span></div>
    <div class="formRow button"><span class="label">&nbsp;</span><span class="formField"><input type="submit" name="submit" value="Sign up" class="CMSSubmit submit" id="input-submit"></span></div>
</div>
<script>
jQuery(function($) {
    $('form .inArticleOptIn').each(function() {
        var formEl = $(this).closest('form')
        if (!formEl.data('optin')) {
            formEl.submit(function(e) {
                e.preventDefault()
                var email = $('input.email', formEl).val()
                if (email.length > 0) {
                    let url = 'https://www.strategy-business.com/sb-newsletters?email='+encodeURIComponent(email)
                    document.location.assign(url)
                }
            })
            formEl.data('optin', true)
        }
    })
})
</script></div>
<input type="hidden" name="form_stage" value="signup_form" /><input type="hidden" name="obs35794075__entered" value="1"></form>
<!-- AWCDIV:hide:end:42553415 --></p>

<p>Despite the sophisticated disinformation campaign, German commanders viewed Normandy as one of the likely locations and heavily fortified its beaches with mines, anti-tank barriers, barbed wire, and booby traps. These added substantially to the large casualties on the beaches.</p>

<p>These potentially catastrophic setbacks were overcome through the ingenuity, decisiveness, and will to win of the U.S. soldiers who had been so strongly unified around their purpose. In the words of Colonel Richard Barnett, a veteran of subsequent wars, &ldquo;while the concept of agility was seldom discussed or explained within U.S. armed forces, it was fully expected and always practiced by those charged with getting the mission accomplished at all costs.&rdquo;</p>

<p>One of the best illustrations of tactical agility during the invasion, and indeed during the war as a whole, occurred at Pointe du Hoc overlooking Omaha Beach, which was the deadliest point of the amphibious landings. A dominant 100-foot-plus bluff with sheer cliffs plunging into the sea, Pointe du Hoc provided the Germans with excellent observation and fields of fire that would allow them to decimate any force landing on the beach. Allied intelligence had identified powerful artillery pieces emplaced on the bluff, and pre-invasion Allied air attacks pounded the location, but there was no assurance the guns had been taken out.</p>

<p>A formidable mission was assigned to the Second and Fifth Battalions of the U.S. Army Rangers: to scale the bluffs, seize the position, and destroy the guns. The Second Battalion would be the first to land and make the initial ascent, and the Fifth Battalion would come ashore with the regular infantry of the 29th Infantry Division and fight to link up with the Second Battalion. Trained under the watchful eyes of British Royal Marine commandos, and already tested in combat, the Rangers diligently studied intelligence, rehearsed, and examined every contingency that might prevent them from accomplishing this critical mission. They received newly fielded positional radar devices, amphibious trucks (&rdquo;ducks&rdquo;), and other mission-critical equipment. Yet fog and friction would mightily test their agility.</p>

<p>Every Ranger knew exactly what the mission was and understood its purpose and urgency. They trusted one another and the commander, and they willingly accepted the risk. Showing strong leadership, Range Force Commander Colonel James Rudder accompanied the force scaling the cliffs.</p>

<div class="pullquote">
<p>U.S. soldiers &mdash; who found themselves in unplanned locations and separated from their team members &mdash; spontaneously formed small combat units, assigned leaders, and cohered around actions that were deemed to best advance the overall mission.</p>
</div>

<p>The plan began to go wrong from the outset. The majority of the 10 ducks foundered in the heavy seas. The newfangled radar devices failed, and the force was driven far off course. In order to make their way to the correct landing spots, the boats had to turn parallel to the coastline, making them wider targets for enemy fire. Many landing craft accompanying the ducks were sunk or disabled. Casualties were high before the Rangers even hit the beach. The Rangers of the Second Battalion who did make it to the beach proceeded to the cliffs under vicious fire from Germans. Once at the cliffs, they found that the scaling ladders were too short to reach the top, and many of the ropes were so sodden with seawater that they also could not reach the top when fired from their launchers. The men started their climb nonetheless, suffering heavy casualties. Those who made it to the top were confronted with yet another challenge: The guns had been moved! With unrelenting commitment to the commander&rsquo;s intent, they aggressively patrolled inland until they discovered the camouflaged artillery pieces and destroyed them with thermite grenades.</p>

<p>Meanwhile, mired in the horror of the beach landing, the Fifth Ranger Battalion led the decimated regiments of the landing force off the beach and ultimately linked up with the Second Battalion on the cliffs above. Having secured a foothold on the bluff, the Rangers understood the urgency of holding off any German counteroffensive to regain the ground. They set up roadblocks and beat back numerous bloody German counterattacks until they were relieved by follow-on forces.</p>

<p>The casualties of the two battalions during the mission, including those killed, wounded, and captured, were approximately 70 percent. Despite such heavy losses, the troops remained resolute, showing exceptional dedication and will to win, and displaying great dexterity in the face of so much fog and friction, improvising to overcome each of the obstacles placed in their way.</p>

<p>Comparable tactical agility was displayed by many other troops during the invasion. Another critical mission was assigned to a force of paratroopers who were dropped into the terrain beyond the beaches in the early morning hours of the invasion. The paratroopers encountered substantial challenges right from the start. A combination of factors &mdash; including weather, execution mistakes, and enemy fire &mdash; resulted in such poor accuracy of drops that troops ended up widely scattered around the large area. What happened next was fascinating. U.S. soldiers &mdash; who found themselves in unplanned locations and separated from their team members &mdash; spontaneously formed small combat units, assigned leaders based on rank or circumstances, and cohered around actions that were deemed to best advance the overall mission, seizing bridges and strategically important terrain in the process.</p>

<p>Another impressive instance of improvisation was the innovation of &ldquo;rhino&rdquo; tanks. Though the Allied forces spent many years assiduously studying the French coastline,&nbsp;a serious risk-intelligence gap was revealed after the landing: The hedgerows that covered the French countryside were virtually impassable for the tanks. In response to this unforeseen and potentially disastrous challenge, U.S. soldiers mounted tanks with metal &ldquo;tusks&rdquo; made out of whatever materials were on hand &mdash; often the steel-beam defensive structures the Germans had implanted on the beaches. Over time, this innovative design became closely studied and manufactured on an industrial scale.</p>

<h3>The agility mission</h3>

<p>Looking back at different periods in history &mdash; with their distinct technologies, economic and political systems, and societal structures &mdash; it&rsquo;s striking to realize that the fundamental nature of competitive environments has never really changed, whether it is a war for control of Europe or a battle for market share. That is one of the reasons the strategic and tactical agility that led to the success of Operation Overlord is still carefully studied and promoted across the U.S. armed forces today.</p>

<p>The fog and friction of the Fourth Industrial Revolution, persistent geopolitical and societal conflict, and an arms race of new technologies are just the modern reincarnations of the challenges that have fueled humanity&rsquo;s enduring search for agility. As we navigate these powerful forces &mdash; and contend with the hedgerows of modernity that upend the most brilliant of plans &mdash; any organization or leader can become better positioned to seize the possibilities of this age by investing in agility. One of the central messages people should take away from this episode is that organizational agility can be practiced via methodical inquiry, preparation, and planning. It requires a specific organizational setting, quality of knowledge, and set of capabilities that must be created and nurtured by senior leaders. With a purposeful and disciplined approach, agility becomes a mind-set, a way of thinking that determines how we study environments and how we operate every day.</p>

<div class="profiles"><a name="authors"></a>
<h2>Author Profiles:</h2>

<ul>
	<li><strong>Leo M. Tilman</strong> is president of L.M. Tilman &amp; Co., a strategic advisory firm. He is the author of <em>Financial Darwinism</em>.</li>
	<li><strong>Charles Jacoby</strong>, a retired general, served as commander of United States Northern Command (USNORTHCOM) and North American Aerospace Defense Command (NORAD).</li>
	<li>Adapted with permission from&nbsp;<em><a href="https://www.amazon.com/Agility-Navigate-Seize-Opportunity-Disruption/dp/193971415X" target="_blank">Agility: How to Navigate the Unknown and Seize Opportunity in a World of Disruption</a></em>,&nbsp;by Leo M. Tilman and Charles Jacoby, 2019, Missionday, Arlington, VA. Copyright &copy; 2019 by Leo M. Tilman and Charles Jacoby.</li>
</ul>
</div>
</div>
<div class="sharing counts total"><!-- AWCDIV:hide:begin:41467420 --><ul class="tools">
	<li class="total-shares">
	<div class="total-share-count" data-share-count="">...</div>

	<div class="total-share-label">shares</div>
	</li>
	<li class="facebook"><a data-share="facebook" href="#share-to-facebook"><i class="fa fa-facebook fa-fw">&nbsp;</i></a></li>
	<li class="twitter"><a data-share="twitter" href="#share-to-twitter"><i class="fa fa-twitter fa-fw">&nbsp;</i></a></li>
	<li class="linkedin"><a data-share="linkedin" href="#share-to-linkedin"><i class="fa fa-linkedin fa-fw">&nbsp;</i></a></li>
	<li class="library" data-save-to-library=""><a class="label" href="#"><i class="fa fa-star-o fa-fw">&nbsp;</i></a></li>
	<li class="email"><a href="javascript:AWCow('https://www.strategy-business.com/share-email?url=www.strategy-business.com/article/The-most-agile-day&ids=41467385-42552899','480','560','location=no,menubar=no,scrollbars=no,titlebar=no,status=no,toolbar=no,resizable=yes')" ><i class="fa fa-envelope-o fa-fw">&nbsp;</i></a></li>
	<li class="pdf"></li>
	<li class="print"><a href="javascript:window.print()"><i class="fa fa-print fa-fw">&nbsp;</i></a></li>
	<li class="comment"><a href="#comments"><i class="fa fa-comment fa-fw">&nbsp;</i></a></li>
</ul>
<!-- AWCDIV:hide:end:41467420 --></div>
<aside class="tags">Topics: <a href="/tag?tag=agility">agility</a>, <a href="/tag?tag=business books">business books</a>, <a href="/tag?tag=history">history</a>, <a href="/tag?tag=military">military</a>, <a href="/tag?tag=strategy">strategy</a></aside></article>
<script>jQuery(function($) { $(window).load(function() { AWCViewTracker.track('view','42552899') }); });</script></div><!-- AWCDIV:hide:begin:41467432 -->
<div class="newsletterOverlay">
<div>The business insights you need to succeed. Get <strong><em>s+b</em></strong>&rsquo;s best ideas delivered to your inbox twice a week.</div>

<div class="links"><a class="button" href="https://www.strategy-business.com/sb-newsletters?utm_campaign=NewsletterLHmargin&amp;utm_medium=website&amp;utm_source=website" target="_blank">&nbsp; &nbsp; &nbsp; &nbsp; Sign up &nbsp; &nbsp; &nbsp; &nbsp;</a> <a class="noThanks" href="#" style="color:#fff;text-decoration: underline;font-size: 12px;">No, thanks</a></div>
</div>
<!-- AWCDIV:hide:end:41467432 --></div>
<!-- 










====================
RGHT COLUMN
==================== -->

<div class="utilityColumn clearfix"><!-- AWCDIV:hide:begin:41467439 --><div class="sb-sidebar sb-one">
<section class="clearfix simple advertisement">
<div class="portlet simple"><!-- AWCDIV:hide:begin:41569589 --><div id="AdMediumRectangleTop"><!-- StrategyBusiness_ROS_PageRightTop_300x250 -->
<div id='div-gpt-ad-1456519929216-0-placeholder' style='width:300px; height:250px;'>
<script type='text/javascript'>
(function ($) {
    $(window).load(function() {
        var adName = 'div-gpt-ad-1456519929216-0', adEl = $('#'+adName+'-placeholder');
        DFPResponsiveAds.whenShowingAndAtLeast(adEl, 1, function() {
            adEl.attr('id', adName).show();
            googletag.cmd.push(function() { googletag.display(adName); });
        });
        DFPResponsiveAds.fire();
    });
})(jQuery);
</script>
</div></div>
<!-- AWCDIV:hide:end:41569589 --></div>
</section>
<!-- 





Most popular -->

<section class="clearfix simple sectionMost">
<div class="portlet simple"><!-- AWCDIV:hide:begin:41569591 --><div class="mostReadNew">
<h2>Most Popular</h2>
<ol id="MostReadNew">
  <li><span class="number">1.</span><a href="https://www.strategy-business.com/article/The-remedy-for-high-turnover">The remedy for high turnover</a></li>
  <li><span class="number">2.</span><a href="https://www.strategy-business.com/article/Taking-over-a-dynasty-in-a-time-of-uncertainty-and-change">Taking over a dynasty in a time of uncertainty and change</a></li>
  <li><span class="number">3.</span><a href="https://www.strategy-business.com/article/Blackstones-builder">Blackstone&#8217;s builder</a></li>
  <li><span class="number">4.</span><a href="https://www.strategy-business.com/pictures/10-CEO-perspectives-on-upskilling">10 CEO perspectives on upskilling</a></li>
  <li><span class="number">5.</span><a href="https://www.strategy-business.com/blog/Resilience-is-a-skill-thats-just-as-important-as-tech-know-how">Resilience is a skill that&#8217;s just as important as tech know-how</a></li>
</ol></div>
<!-- AWCDIV:hide:end:41569591 --></div>
</section>
</div>
<!-- 





Middle 300x250 ad -->

<div class="sb-sidebar sb-two">
<section class="clearfix simple advertisement">
<div class="portlet simple"><!-- AWCDIV:hide:begin:41569590 --><div id="AdMediumRectangleMiddle"><!-- StrategyBusiness_ROS_PageRightMiddle_300x250 -->
<div id='div-gpt-ad-1406751988345-6-placeholder' style='width:300px; height:250px;'>
<script type='text/javascript'>
(function ($) {
    $(window).load(function() {
        var adName = 'div-gpt-ad-1406751988345-6', adEl = $('#'+adName+'-placeholder');
        DFPResponsiveAds.whenShowingAndAtLeast(adEl, 1, function() {
            adEl.attr('id', adName).show();
            googletag.cmd.push(function() { googletag.display(adName); });
        });
        DFPResponsiveAds.fire();
    });
})(jQuery);
</script>
</div></div>
<!-- AWCDIV:hide:end:41569590 --></div>
</section>
<!-- 





Multimedia -->

<section class="clearfix sectionMultimedia simple">
<div class="portlet simple"><!-- AWCDIV:hide:begin:41569588 --><div class="articleList sidebar smallList" id="Multimedia">
<h2>Videos, Galleries, &amp; More</h2>
<ul><!-- AWCDIV:hide:begin:35289732 --><li><article class="clearfix"><div class="thumb"><a href="https://www.strategy-business.com/article/How-new-leaders-can-step-out-of-the-shadow-of-a-legendary-CEO"><img src="/media/image/41831664_thumb3_150x80.png" width="150" height="80" border="0"></a></div>
<div class="text"><div class="articleType"><span class="video"><b>Video</b></span><span class="gmo"><b>GMO</b></span></div><h3 class="title"><a href="https://www.strategy-business.com/article/How-new-leaders-can-step-out-of-the-shadow-of-a-legendary-CEO">How new leaders can step out of the shadow of a legendary CEO</a></h3>
<div class="authors"></div>
</div>
</article></li><li><article class="clearfix"><div class="thumb"><a href="https://www.strategy-business.com/pictures/Three-ways-to-better-understand-disappointments-at-work"><img src="/media/image/41814380_thumb3_150x80.gif" width="150" height="80" border="0"></a></div>
<div class="text"><div class="articleType"><span class="slideshow"><b>Slideshow</b></span></div><h3 class="title"><a href="https://www.strategy-business.com/pictures/Three-ways-to-better-understand-disappointments-at-work">Three ways to better understand disappointments at work</a></h3>
<div class="authors"></div>
</div>
</article></li><!-- AWCDIV:hide:end:35289732 --></ul></div>
<!-- AWCDIV:hide:end:41569588 --></div>
</section>
</div>
<!-- 





Native ad -->

<div class="sb-sidebar sb-three">
<section class="clearfix sectionNativeAd simple">
<div class="portlet simple">
<article class="nativeAd">
	<div class="nativeTitle">
			PwC insights
	</div>
	<div class="thumb">
			<a href="https://www.strategy-business.com/_awc_link_handler?p=41467385&a=42554902&h=uggcf%3A%2F%2Fjjj.cjp.pbz%2Ftk%2Fra%2Fprb-ntraqn%2Fcjp-ng-qnibf%2Fqnibf-gnyxf-2020%2Fhcfxvyyvat.ugzy%3Fhgz_pnzcnvta%3Dfocjp%26hgz_zrqvhz%3Dfvgr%26hgz_fbhepr%3Dangvir&s=Zonesiijn2VnhgLU%2Fh2ZLvv24Y%2FeCTX3qimtDoVwWaI%3D" target="_blank">
			<img src="/media/image/advert-PwC-Upskilling-the-changing-world-of-work.gif" width="220" height="244" border="0">
		</a>
	</div>
	<div class="text">
		<div class="hed">
			<a href="https://www.strategy-business.com/_awc_link_handler?p=41467385&a=42554902&h=uggcf%3A%2F%2Fjjj.cjp.pbz%2Ftk%2Fra%2Fprb-ntraqn%2Fcjp-ng-qnibf%2Fqnibf-gnyxf-2020%2Fhcfxvyyvat.ugzy%3Fhgz_pnzcnvta%3Dfocjp%26hgz_zrqvhz%3Dfvgr%26hgz_fbhepr%3Dangvir&s=Zonesiijn2VnhgLU%2Fh2ZLvv24Y%2FeCTX3qimtDoVwWaI%3D" target="_blank">
				Upskilling: The changing world of work
			</a>
		</div>
	<div class="dek">
		Lynda Gratton of London Business School and Carol Stubbings of PwC discuss how leaders can prepare their workforce for the digital world.
	</div>
	<div class="authors" style="display:none;">
		&nbsp;
	</div>
	</div>
</article><img src="https://www.strategy-business.com/_awc_hit?p=41467385&a=42554902&h=66c6a0b392e68dfed5196cd093d159ba&r=1c1cbc8a" width="1" height="1" border="0" /></div>
</section>
<!-- 





Extra 300x250 ad -->

<section class="clearfix simple advertisement">
<div class="portlet simple"><!-- AWCDIV:hide:begin:42483832 --><!-- AWCDIV:hide:end:42483832 --></div>
</section>
</div>
<!-- AWCDIV:hide:end:41467439 --></div>
</section>
<!-- 










====================
Newsletter sign-up
==================== -->

<div id="NewsletterSignup">
<section class="clearfix mainSection padding-bottom-60 padding-top-60">
<div class="contentColumn"><!-- AWCDIV:hide:begin:41605671 --><form name="obs41570762" action="/article/The-remedy-for-high-turnover" method="POST" enctype="multipart/form-data" id="obs41570762">
<div class="footerOptIn">
<h2>Get the <em>strategy+business</em> newsletter delivered to your inbox</h2>
<div class="form" style="overflow:hidden;">
    <input type="text" name="email" value="" size="100" class="watermark email">
    <input type="submit" name="submit" value="Sign up" class="CMSSubmit" id="input-submit">
</div>
<script>
jQuery(function($) {
    $('form .footerOptIn').each(function() {
        var formEl = $(this).closest('form')
        if (!formEl.data('optin')) {
            formEl.submit(function(e) {
                e.preventDefault()
                var email = $('input.email', formEl).val()
                if (email.length > 0) {
                    let url = 'https://www.strategy-business.com/sb-newsletters?email=' + encodeURIComponent(email)
                    document.location.assign(url)
                }
            })
            formEl.data('optin', true)
        }
    })
})
</script></div>
<input type="hidden" name="form_stage" value="signup_form" /><input type="hidden" name="obs41570762__entered" value="1"></form>
<!-- AWCDIV:hide:end:41605671 --></div>
</section>
</div>
<!-- 










====================
Bottom 728 ad
==================== -->

<section class="clearfix" id="PageBottom728"><!-- AWCDIV:hide:begin:41751038 --><div id="AdLeaderboardBottom"><!-- StrategyBusiness_ROS_PageBottom_728x90 -->
<div id='div-gpt-ad-1406751988345-0-placeholder' style='width:728px; height:90px;margin:0px auto;'>
<script type='text/javascript'>
(function ($) {
    $(window).load(function() {
        var adName = 'div-gpt-ad-1406751988345-0', adEl = $('#'+adName+'-placeholder');
        DFPResponsiveAds.whenShowingAndAtLeast(adEl, 728, function() {
            adEl.attr('id', adName).show();
            googletag.cmd.push(function() { googletag.display(adName); });
        });
        DFPResponsiveAds.fire();
    });
})(jQuery);
</script>
</div></div>
<!-- AWCDIV:hide:end:41751038 --></section>
<!-- 










====================
RECOMMENDED FOR YOU
==================== -->

<section class="clearfix mainSection" id="Recommended3">
<div class="contentColumn"><!-- AWCDIV:hide:begin:41751132 --><div class="recommendedStories">
<h2 class="bucketTitle">Recommended Stories</h2>

<div class="articleList">
<div class="itemsWrapper"><ul><!-- AWCDIV:hide:begin:41606164 --><li><div class="thumb"><a href="https://www.strategy-business.com/article/How-to-succeed-in-uncertain-times"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/media/image/42491477_thumb3-150x80.jpg" class="awcLazy" width="150" height="80" border="0"></a></div><div class="title"><a href="https://www.strategy-business.com/article/How-to-succeed-in-uncertain-times">How to succeed in uncertain times</a></div></li><li><div class="thumb"><a href="https://www.strategy-business.com/article/The-upside-of-trade-offs"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/media/image/42475236_thumb3_150x80.jpg" class="awcLazy" width="150" height="80" border="0"></a></div><div class="title"><a href="https://www.strategy-business.com/article/The-upside-of-trade-offs">The upside of trade-offs</a></div></li><li><div class="thumb"><a href="https://www.strategy-business.com/blog/Use-technology-to-accelerate-through-uncertainty"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/media/image/42397484_thumb3_150x80.jpg" class="awcLazy" width="150" height="80" border="0"></a></div><div class="title"><a href="https://www.strategy-business.com/blog/Use-technology-to-accelerate-through-uncertainty">Use technology to accelerate through uncertainty</a></div></li><!-- AWCDIV:hide:end:41606164 --></ul></div>
</div>
</div>
<!-- AWCDIV:hide:end:41751132 --></div>

<div class="utilityColumn clearfix"><!-- AWCDIV:hide:begin:41467443 --><div id="AdMediumRectangleBottom"><!-- StrategyBusiness_ROS_PageCenterBottom_300x250 -->
<div id='div-gpt-ad-1406751988345-1-placeholder' style='width:300px; height:250px;'>
<script type='text/javascript'>
(function ($) {
    $(window).load(function() {
        var adName = 'div-gpt-ad-1406751988345-1', adEl = $('#'+adName+'-placeholder');
        DFPResponsiveAds.whenShowingAndAtLeast(adEl, 1, function() {
            adEl.attr('id', adName).show();
            googletag.cmd.push(function() { googletag.display(adName); });
        });
        DFPResponsiveAds.fire();
    });
})(jQuery);
</script>
</div></div>
<!-- AWCDIV:hide:end:41467443 --></div>
</section>
</div>
<!-- 










====================
FOOTER
==================== --><!-- AWCDIV:hide:begin:41467562 --><section class="padding-top-60 padding-bottom-60" id="Footer-Main">
<div class="innerPadding">
<div class="section-inner fixed">
<div class="columnsContainer outdent">
<div class="column md-9 sm-12">
<div class="innerPadding">
<div class="columnsContainer outdent bp-Sections margin-bottom-60">
<div class="column sm-12 md-3">
<div class="innerPadding"><a href="/business-books">Business books</a> <a href="/consumer-and-retail">Consumer &amp; retail</a> <a href="/energy">Energy &amp; sustainability</a></div>
</div>

<div class="column sm-12 md-3">
<div class="innerPadding"><a href="/health-care">Healthcare</a> <a href="/leadership">Leadership</a> <a href="/manufacturing">Manufacturing</a></div>
</div>

<div class="column sm-12 md-3">
<div class="innerPadding"><a href="organizations-and-people">Organizations &amp; people</a> <a href="/strategy">Strategy</a> <a href="/tech-and-innovation">Tech &amp; innovation</a></div>
</div>

<div class="column sm-12 md-3">
<div class="innerPadding"><a href="/thought-leaders">Thought Leaders</a> <a href="/world-view">World view</a></div>
</div>
</div>

<div class="columnsContainer outdent">
<div class="column md-3 sm-12 bp-Links">
<div class="innerPadding"><a href="/about">About s+b</a> <a href="/mediakit">Advertise</a> <a href="/contacts">Contact s+b</a> <a href="/press/contactwm">Contact webmaster</a> <a href="/press/permissions-faqs">Permissions</a></div>
</div>

<div class="column md-3 sm-12 bp-Links">
<div class="innerPadding"><a href="/reprints">Reprints</a> <a href="/subscribe">Subscriptions</a> <a href="/sb-newsletters">Newsletters</a> <a href="/digital-mobile-products">Digital edition &amp; app</a> <a href="/current_issue">Current issue</a></div>
</div>

<div class="column md-3 sm-12 bp-Links">
<div class="innerPadding"><a href="/terms_of_use">Terms of use</a> <a href="/privacy">Privacy statement</a> <a href="https://www.pwc.com/" target="_blank">PwC website</a> <a href="https://www.strategyand.pwc.com/" target="_blank">Strategy&amp; website</a></div>
</div>

<div class="column md-3 sm-12 bp-Social margin-bottom-40">
<div class="innerPadding">
<h4>Follow strategy+business</h4>
<a class="facebook" href="http://www.facebook.com/strategybusiness" target="_blank"><i class="fab fa-fw fa-facebook-f"></i><span class="label">Facebook</span></a>
<a class="twitter" href="http://twitter.com/stratandbiz" target="_blank"><i class="fab fa-fw fa-twitter"></i><span class="label">Twitter</span></a>
<a class="linkedin" href="http://www.linkedin.com/company/strategy-business" target="_blank"><i class="fab fa-fw fa-linkedin-in"></i><span class="label">LinkedIn</span></a>
<a class="youtube" href="http://www.youtube.com/strategyandbusiness" target="_blank"><i class="fab fa-fw fa-youtube"></i><span class="label">YouTube</span></a>
<a class="rss" href="https://www.strategy-business.com/rss"><i class="fas fa-rss"></i><span class="label">RSS</span></a>
<a class="apple" href="https://itunes.apple.com/app/strategy+businessmagazine/id499952753?mt=8" target="_blank"><i class="fab fa-fw fa-apple"></i><span class="label">Apple App Store</span></a>
<a class="android" href="https://play.google.com/store/apps/developer?id=PwC%20Strategy%26%20LLC&amp;hl=en" target="_blank"><i class="fab fa-fw fa-android"></i><span class="label">Google Play</span></a></div>
</div>
</div>
</div>
</div>

<div class="column md-3 sm-12">
<div class="innerPadding">
<div class="bp-Text">
<table border="0" cellpadding="0" cellspacing="0" style="margin-bottom:20px;" width="230">
	<tbody>
		<tr>
			<td align="left" valign="top" width="95"><a class="logo-pwc" href="http://www.pwc.com/" style="float:none;" target="_blank"><img alt="PwC" border="0" height="63" src="/media/file/sb-t-PwC-logo-white.svg" title="PwC" width="70" /></a></td>
			<td align="left" valign="top" width="1"><img alt="" border="0" height="63" src="https://www.strategy-business.com/media/image/sb-t-logos-divider.png" title="" width="1" /></td>
			<td align="left" valign="top">&nbsp;</td>
			<td align="left" valign="top" width="107"><a class="logo-strategyand" href="http://www.strategyand.pwc.com" target="_blank"><img src="/media/image/sb-t-strategy_and_logo_footer-knockout.png" width="107" height="63" border="0" alt="Strategy&amp;" title="Strategy&amp;"></a></td>
		</tr>
	</tbody>
</table>

<p>Articles published in <em>strategy+business</em> do not necessarily represent the views of the member firms of the PwC network. Reviews and mentions of publications, products, or services do not constitute endorsement or recommendation for purchase.</p>

<p><strong><em>strategy+business</em> is published by certain member firms of the PwC network.</strong></p>

<p>&copy;<script language="JavaScript">
<!-- hide from old browsers
  var today = new Date()
  var year = today.getYear()
  if(year<1000) year+=1900
  document.write(year)
//-->
</script> PwC. All rights reserved. PwC refers to the PwC network and/or one or more of its member firms, each of which is a separate legal entity. Please see <a href="https://www.pwc.com/structure" target="_blank">www.pwc.com/structure</a> for further details. Mentions of Strategy&amp; refer to the global team of practical strategists that is integrated within the PwC network of firms. For more about Strategy&amp;, see <a href="https://www.strategyand.pwc.com" target="_blank">www.strategyand.pwc.com</a>. No reproduction is permitted in whole or part without written permission of PwC. &ldquo;strategy+business&rdquo; is a trademark of PwC.</p>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<!-- AWCDIV:hide:begin:42453673 --><!-- AWCDIV:hide:begin:42453731 --><!-- AWCDIV:hide:end:42453731 --><!-- AWCDIV:hide:begin:42453732 --><!-- AWCDIV:hide:end:42453732 --><!-- AWCDIV:hide:begin:42453737 --><script>window.$ = window.jQuery</script>
<script src="//www.strategy-business.com/gdprutil/gdprutil.js?r=8" id="gdpr-cookie-notice" data-lang="en-US" data-policy-url="https://www.strategy-business.com/cookies"></script><!-- AWCDIV:hide:end:42453737 --><!-- AWCDIV:hide:begin:42453738 --><!-- Twitter universal website tag code -->
<script>
!function(e,n,u,a){e.twq||(a=e.twq=function(){a.exe?a.exe.apply(a,arguments):
a.queue.push(arguments);},a.version='1',a.queue=[],t=n.createElement(u),
t.async=!0,t.src='//static.ads-twitter.com/uwt.js',s=n.getElementsByTagName(u)[0],
s.parentNode.insertBefore(t,s))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','nvb5w');
twq('track','PageView');
</script>
<!-- End Twitter universal website tag code --><!-- AWCDIV:hide:end:42453738 --><!-- AWCDIV:hide:begin:42453741 --><script type="text/javascript">
var _elqQ = _elqQ || [];
_elqQ.push(['elqSetSiteId', '714248197']);
_elqQ.push(['elqTrackPageView']);
    
(function () {
    function async_load() {
        var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true;
        s.src = '//img03.en25.com/i/elqCfg.min.js';
        var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
    }
    if (window.addEventListener) window.addEventListener('DOMContentLoaded', async_load, false);
    else if (window.attachEvent) window.attachEvent('onload', async_load); 
})();
</script>
<!-- AWCDIV:hide:end:42453741 --><!-- AWCDIV:hide:begin:42453742 --><!-- AWCDIV:hide:end:42453742 --><!-- AWCDIV:hide:end:42453673 --><!-- AWCDIV:hide:end:41467562 --><script language="javascript" src="/media/file/SBExpandingImages.js" data-cfasync="false"></script><script>
window._AWC_CC_Category='Strategy';
window._AWC_DFP_Category='Strategy';
window._AWC_DFP_CampaignTarget='';
</script><div id="LightboxAddToLibrary" style="display:none;">
    <a href="#close" class="close" data-close>&times;</a>
    <div class="lightbox-status status-saving" style="display:none;">
        <h2>Saving</h2>
        <p>Saving to your library.</p>
        <div class="spinner">
            <div class="rect1"></div>
            <div class="rect2"></div>
            <div class="rect3"></div>
            <div class="rect4"></div>
            <div class="rect5"></div>
        </div>
    </div>
    <div class="lightbox-status status-done" style="display:none;">
        <h2>Content Saved</h2>
        <p>The item has been saved. Click <a href="/registration/my-saved-articles">here</a> to access your saved items, or click the “X” to go back to the article.</p>
    </div>
    <div class="lightbox-status status-not-logged-in" style="display:none;">
        <h2>Login Required</h2>
        <p>
            To access this feature, please <a href="/registration">SIGN IN</a> or <a href="/registration/register">REGISTER</a>.
        </p>
    </div>
    <div class="lightbox-status status-error" style="display:none;">
        <h2>There was an error</h2>
        <p class="error-message">
            <!-- error message will display here -->
        </p>
    </div>
</div><!-- AWCDIV:hide:begin:42453371 --><!-- START Parse.ly Include: Standard -->
<div id="parsely-root" style="display: none">
<span id="parsely-cfg" data-parsely-site="strategy-business.com"></span>
</div>
<script>
(function(s, p, d) {
var h=d.location.protocol, i=p+"-"+s,
e=d.getElementById(i), r=d.getElementById(p+"-root"),
u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
:"static."+p+".com";
if (e) return;
e = d.createElement(s); e.id = i; e.async = true;
e.src = h+"//"+u+"/p.js"; r.appendChild(e);
})("script", "parsely", document);
</script>
<!-- END Parse.ly Include: Standard -->
<!-- AWCDIV:hide:end:42453371 --><script type="text/javascript">
window.SB_DFP_SIDEBAR_AD_SPACING = 1200;
</script>
<!-- _AWC BEGIN FOOTER INCLUDES -->
<script language="javascript" src="/media/system/js/shared/plugins/ui-current/jquery-ui.min.js"></script>
<script language="javascript" src="/media/file/IndexTankArticleSuggest.YxmqvjUYFjP3hLyQ1C3egA.js"></script>
<script language="javascript" src="/media/system/js/modules/search/AWCSearchBox.js"></script>
<script>
jQuery(function($) {
  var formEl, indexName, publicApiUrl, inputEl;
  AWCSearchBox.init('#SiteSearch', '', 'searchfieldgrey', 'searchfield');
  inputEl = $('input#SiteSearch');
  publicApiUrl = 'https://dxdse.api.searchify.com';
  indexName = 'SBDocs';
  SBArticleSuggest.init(inputEl, publicApiUrl, indexName);

  inputEl.on('click', function (e) {
    e.preventDefault();
    e.stopPropagation();
  });
});
jQuery(function() {
  try  {
    jQuery( "#accordion" ).accordion({
        heightStyle: "content"
    });
  } catch (e) {
    console.error("accordion failed: "+e, e)
  }
});
</script>
<script language="javascript" src="/media/system/js/modules/core/AWCGlobalNav/AWCClickOnlyGlobalNav.v03.js"></script>
<script>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</script>
<script language="javascript" src="/media/file/sb-analytics.u8Q8yOGTwaKkk13aTmIAgQ.js"></script>
<script language="javascript" src="/media/system/js/shared/library/content/AWCEmptyFieldWatermark.js"></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();

jQuery(function($) { /* on document load */
googletag.cmd.push(function() {
googletag.defineSlot('/4610291/StrategyBusiness_ROS_PageBottom_728x90', [728, 90], 'div-gpt-ad-1406751988345-0').addService(googletag.pubads());
googletag.defineSlot('/4610291/StrategyBusiness_ROS_PageCenterBottom_300x250', [300, 250], 'div-gpt-ad-1406751988345-1').addService(googletag.pubads());
googletag.defineSlot('/4610291/StrategyBusiness_ROS_PageRightExtra_300x250', [300, 250], 'div-gpt-ad-1406751988345-5').addService(googletag.pubads());
googletag.defineSlot('/4610291/StrategyBusiness_ROS_PageRightMiddle_300x250', [300, 250], 'div-gpt-ad-1406751988345-6').addService(googletag.pubads());
googletag.defineSlot('/4610291/StrategyBusiness_ROS_PageRightTop_300x250', [[300, 250], [300, 600]], 'div-gpt-ad-1456519929216-0').addService(googletag.pubads());
googletag.defineSlot('/4610291/StrategyBusiness_ROS_PageTop_728x90', [728, 90], 'div-gpt-ad-1406751988345-8').addService(googletag.pubads());
googletag.defineSlot('/4610291/StrategyBusiness_ROS_SponsorButton_120x60', [120, 60], 'div-gpt-ad-1406751988345-9').addService(googletag.pubads());
googletag.defineSlot('/4610291/320x50-Mobile_Leaderboard-top', [320, 50], 'div-gpt-ad-1436810603643-0').addService(googletag.pubads());
googletag.defineSlot('/4610291/Test540x480Interstitial', [540, 480], 'div-gpt-ad-1407259392469-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
if (window._AWC_DFP_Category != null) {
    googletag.pubads().setTargeting('Category', window._AWC_DFP_Category);
}
if (window._AWC_DFP_CampaignTarget != null) {
    googletag.pubads().setTargeting('CampaignTarget', window._AWC_DFP_CampaignTarget);
}
googletag.enableServices();
});
});
var _gaq = _gaq || [];
var _gaq_cb = function() {
    _gaq.push(['_setAccount', 'UA-20871196-1']);
    _gaq.push(['_setDomainName', 'strategy-business.com']);
    _gaq.push(['_setAllowHash', false]);
    if (window._AWC_CC_Category != null) { _gaq.push(['_setCustomVar', 1, 'Category', window._AWC_CC_Category, 3]); }
    _gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
}
if (typeof jQuery!="undefined") { jQuery(function() { _gaq_cb(); }) } else { _gaq_cb(); }
if(typeof jQuery!="undefined")jQuery(document).ready(function($){var filetypes=/\.(zip|exe|pdf|doc*|xls*|ppt*|mp3)$/i;var baseHref="";if(jQuery("base").attr("href")!=undefined)baseHref=jQuery("base").attr("href");jQuery("a").each(function(){var href=jQuery(this).attr("href");if(href&&href.match(/^https?\:/i)&&!href.match(document.domain))jQuery(this).click(function(){var extLink=href.replace(/^https?\:\/\//i,"");_gaq.push(["_trackEvent","Outbound","Click",extLink]);if(jQuery(this).attr("target")!=
undefined&&jQuery(this).attr("target").toLowerCase()!="_blank"){setTimeout(function(){location.href=href},200);return false}});else if(href&&href.match(/^mailto\:/i))jQuery(this).click(function(){var mailLink=href.replace(/^mailto\:/i,"");_gaq.push(["_trackEvent","Email","Click",mailLink])});else if(href&&href.match(filetypes))jQuery(this).click(function(){var extension=/[.]/.exec(href)?/[^.]+$/.exec(href):undefined;var filePath=href;_gaq.push(["_trackEvent","Download","Click-"+extension,filePath]);
if(jQuery(this).attr("target")!=undefined&&jQuery(this).attr("target").toLowerCase()!="_blank"){setTimeout(function(){location.href=baseHref+href},200);return false}})})});
</script>
<script language="javascript" src="/media/file/DFPResponsiveAds.V0117d7L1IdEWbBU4TisDQ.js"></script>
<script language="javascript" src="/media/file/momentum-scroll-actions.FNUqx_7OEfbdh4HJq6bARg.js"></script>
<script language="javascript" src="/media/file/SBLibraryWidget.XK5jyKCuTspmeyDFzcflkg.js"></script>
<script language="javascript" src="/media/file/social-share-eaf97351b7d160396a1c.IDL6Cy5_pQHdNncAIDqAkw.js"></script>
<script language="javascript" src="/media/file/DFPSidebarAds.whnkkq6IYdM1siN3BS2_Pg.js"></script>
<script language="javascript" src="/media/system/js/shared/AWCViewTracker.1.js"></script>
<script>
(function(w, d){
    var b = d.getElementsByTagName('body')[0];
    var s = d.createElement("script"); 
    s.async = true;
    var v = !("IntersectionObserver" in w) ? "v8" : "v10";
    s.src = "/media/system/js/shared/lazyload/" + v + "/lazyload.min.js";
    w.lazyLoadOptions = {elements_selector: '.awcLazy'};
    b.appendChild(s);
}(window, document));
</script>

<!-- _AWC END FOOTER INCLUDES -->
<script async type="text/javascript" src="/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=3&cb=1541641665"></script>
</body>
</html>