<!doctype html>
<!-- Atlas Workcenter: Content Management by Atlas Works, LLC -->
<html lang="en">
<head>
	<title>Boycotts unsettle boards</title>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<meta id="view" name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
	<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.6.3/css/all.css" integrity="sha384-UHRtZLI+pbxtHCWp1t77Bi1L4ZtiqrqD80Kn4Z8NTSRyMA2Fd33n5dQ8lWUE00s/" crossorigin="anonymous">
	<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.6.3/css/v4-shims.css"><meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
	<meta name="keywords" content="activism,activist shareholders,board,culture,leadership,politics">
	<meta name="description" content="A director’s beliefs can prompt his or her departure when the company finds itself targeted by the public.">
	<meta property="og:type" content="article" />
	<meta property="og:site_name" content="strategy+business" />
	<meta property="fb:app_id" content="631463477386680" />
	<meta name="date" class="swiftype" data-type="date" content="2020-11-13" />
	<meta name="author" content="Matt Palmquist" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@stratandbiz" />
	<meta name="twitter:creator" content="@stratandbiz" />
	<meta name="twitter:title" content="Boycotts unsettle boards" />
	<meta name="twitter:url" content="https://www.strategy-business.com/blog/Boycotts-unsettle-boards" />
	<meta property="og:image" content="https://www.strategy-business.com/media/image/43410744_thumb5_690x400.jpg" />
	<meta property="og:image:width" content="690" />
	<meta property="og:image:height" content="400" />
	<meta property="og:title" content="Boycotts unsettle boards" />
	<meta property="og:description" content="A director&#8217;s beliefs can prompt his or her departure when the company finds itself targeted by the public." />
	<meta property="og:url" content="https://www.strategy-business.com/blog/Boycotts-unsettle-boards?gko=ce3b9" />
	<meta name="twitter:description" content="A director&#8217;s beliefs can prompt his or her departure when the company finds itself targeted by the public." />
	<meta name="twitter:image" content="https://www.strategy-business.com/media/image/43410744_thumb5_690x400.jpg" />
	<meta property="twitter:image:width" content="690" />
	<meta property="twitter:image:height" content="400" />
	<meta name="title" content="2020" />
	<meta name="authorship" class="swiftype" data-type="string" content="External" />
	<meta property="atlas:articletype" content="BlogPost" />
	<link rel="canonical" href="https://www.strategy-business.com/blog/Boycotts-unsettle-boards?gko=ce3b9">
	<script type="application/ld+json">
	{
	    "@context": "http://schema.org",
	    "@type": "Article",
	    "headline": "Boycotts unsettle boards",
	    "url": "https://www.strategy-business.com/blog/Boycotts-unsettle-boards?gko=ce3b9",
	    "thumbnailUrl": "https://www.strategy-business.com/media/image/43410744_thumb5_690x400.jpg",
	    "dateCreated": "2020-11-13T06:00:00Z",
	    "articleSection": "Leadership",
	    "creator": [
	        "Matt Palmquist"
	    ],
	    "keywords": [
	        "BlogPost",
	        "activism",
	        "activist shareholders",
	        "board",
	        "culture",
	        "leadership",
	        "politics"
	    ]
	}
	</script>
	
	<!-- begin global js -->
	<script>
	</script>
	<link rel="apple-touch-icon" sizes="57x57" href="/media/image/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/media/image/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/media/image/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/media/image/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/media/image/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/media/image/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/media/image/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/media/image/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/media/image/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="/media/image/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/media/image/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="/media/image/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/media/image/favicon-16x16.png">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="/media/image/ms-icon-144x144.png">
	<meta name="theme-color" content="#ffffff">
	<link rel="shortcut icon" href="/media/file/favicon.ico" type="image/x-icon">
	<link rel="icon" href="/media/image/favicon.ico" type="image/x-icon">
	<script>
	</script>
	<script language="javascript" src="/media/system/js/shared/jquery.js"></script>
	<script>
	!function(e){"function"==typeof define&&define.amd?define(["jquery"],e):"object"==typeof exports?module.exports=e(require("jquery")):e(jQuery)}(function(e){function n(e){return u.raw?e:encodeURIComponent(e)}function o(e){return u.raw?e:decodeURIComponent(e)}function i(e){return n(u.json?JSON.stringify(e):String(e))}function t(e){0===e.indexOf('"')&&(e=e.slice(1,-1).replace(/\\"/g,'"').replace(/\\\\/g,"\\"));try{return e=decodeURIComponent(e.replace(c," ")),u.json?JSON.parse(e):e}catch(e){}}function r(n,o){var i=u.raw?n:t(n);return e.isFunction(o)?o(i):i}var c=/\+/g,u=e.cookie=function(t,c,s){if(arguments.length>1&&!e.isFunction(c)){if("number"==typeof(s=e.extend({},u.defaults,s)).expires){var d=s.expires,f=s.expires=new Date;f.setMilliseconds(f.getMilliseconds()+864e5*d)}return document.cookie=[n(t),"=",i(c),s.expires?"; expires="+s.expires.toUTCString():"",s.path?"; path="+s.path:"",s.domain?"; domain="+s.domain:"",s.secure?"; secure":""].join("")}for(var a=t?void 0:{},p=document.cookie?document.cookie.split("; "):[],l=0,m=p.length;l<m;l++){var x=p[l].split("="),g=o(x.shift()),j=x.join("=");if(t===g){a=r(j,c);break}t||void 0===(j=r(j))||(a[g]=j)}return a};u.defaults={},e.removeCookie=function(n,o){return e.cookie(n,"",e.extend({},o,{expires:-1})),!e.cookie(n)}});
	
	(function($) {
	  
	  var cookiename = 'AWC_R_2051';
	  var prestitialLandingPage = "/welcome_ad_only";
	  var prestitialTimeout = 15000;
	  
	  renderPrestitial = function() {
	    document.getElementsByTagName("body")[0].style.overflow = "hidden";
	    var a = prestitialLandingPage;
	    document.write('<section id="prestitial-handle" class="prestitial-backdrop-darker prestitial-window-block" onClick="javascript:dismissPrestitial();"><div class="prestitial-container"><div class="prestitialHeader"><div class="logo"><img src="/media/image/sb-t-prestitial-logo-white.png" width="270" height="30" border="0" alt="strategy+business" title="strategy+business"></div><div class="skip"><div class="continue" onclick="javascript:dismissPrestitial();">CONTINUE TO SITE <span><svg version="1.1" id="Layer_1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 50.5 132.8" style="enable-background:new 0 0 50.5 132.8;" xml:space="preserve"><g><path d="M7,132.8c-1.3,0-2.5-0.3-3.7-1c-3.3-2-4.3-6.3-2.3-9.6l34.2-55.7L1,10.7C-1,7.4,0,3.1,3.3,1c3.3-2,7.6-1,9.6,2.3l36.5,59.4 c1.4,2.2,1.4,5.1,0,7.3L13,129.4C11.6,131.6,9.3,132.8,7,132.8z"></path></g></svg></span></div></div></div><iframe class="prestitial-iframe" style="overflow:hidden;" scrolling="no" frameborder="0" src="' + a + '"></iframe></div></section>');
	    setTimeout(dismissPrestitial, prestitialTimeout);
	    $.cookie(cookiename, encodeURIComponent(window.location.href), {expires: 1, path: '/'});
	  }
	  
	  dismissPrestitial = function() {
	    var a = document.getElementById("prestitial-handle"),
	        b = whichTransitionEndEvent(),
	        c = function() {
	            a.removeEventListener(b, c), a.style.display = "none", document.getElementsByTagName("body")[0].style.overflow = "auto"
	        };
	        a.addEventListener(b, c), a.style.opacity = 0, void 0 === b && setTimeout(c, 100);
	  }
	  
	  function whichTransitionEndEvent() {
	      var a, b = document.createElement("fakeelement"),
	          c = {
	              transition: "transitionend",
	              OTransition: "oTransitionEnd",
	              MozTransition: "transitionend",
	              WebkitTransition: "webkitTransitionEnd"
	          };
	      for (a in c)
	          if (void 0 !== b.style[a]) return c[a]
	  }
	  
	  generatePrestitial = function() {
	    if ($.cookie && $.cookie(cookiename) == null && typeof $.cookie(cookiename) !== 'string') {
	      if ($(window).width() >= 768) {
	        renderPrestitial();
	      }
	    }
	  }
	  
	})(jQuery);
	</script>
	<script language="javascript" src="/media/system/js/shared/AWCShared.2.js"></script>
	<script>
	</script>
	<script>window.$ = window.jQuery</script>
	<script src="//assets.adobedtm.com/2eef9b4133eb40f4d0463dde027092c2befd1990/satelliteLib-f51c52f6ed7eceef2f802796128754928e72cd33.js" type="text/javascript"></script>
	<script>
	jQuery(function($) {
	  AWCClickOnlyGlobalNav.init("41944527","");
	  AWCClickOnlyGlobalNav.init("41944545",{"afterShow":function() {jQuery('input#SiteSearch',jQuery(this).parent()).val('').focus()}});
	  AWCClickOnlyGlobalNav.init("41944556","");
	  AWCEmptyFieldWatermark.initField("input.email","Email address","watermark");
	});
	</script>
	<!-- end global js -->
	
	<link rel="stylesheet" href="/media/css/sb-screen-20201015.R1bb32AoKBcaqv4TJdE2Hw.css" type="text/css" media="all"/>
	<link rel="stylesheet" href="/media/css/sb-articles-20201010.-nsI6lwepek0bpScQl-4rg.css" type="text/css" media="all"/>
	<link rel="stylesheet" href="/media/css/sb-carry-over-20200710.atLrLuZF-5uIr2DjI55-RA.css" type="text/css" media="all"/>
	<link rel="stylesheet" href="/media/css/Slick_Styles.u0373ejyqNQBjB8Ck6A0gw.css" type="text/css" media="all"/>
	<link rel="stylesheet" href="/media/css/Slick_CSS.sGBzxaIzJtzDMreNQscpDA.css" type="text/css" media="all"/>
	<link rel="stylesheet" href="/media/css/sb-print-20201021.zK4sFOu5-bk5sANeHEZQzA.css" type="text/css" media="print"/>
	<link rel="stylesheet" href="/media/system/css/modules/core/AWCGlobalNav/awcgn-oneclick.v02.css" type="text/css" media="all"/>
	<link rel="stylesheet" href="/media/css/AWCGlobal-40387695.prqT7lKNnBSwDmaj91FUAg.css" type="text/css" media="all"/>
	<link rel="stylesheet" href="/media/css/AWCGlobal-33850731.sO2eV1NaRQgaC3c1XYMt9Q.css" type="text/css" media="all"/>
</head>
<body>
<script>
if (typeof generatePrestitial === 'function') {
  generatePrestitial();
}
</script><!-- AWCDIV:hide:begin:41717607 --><header id="PrimaryNav">
<div id="skiptocontent"><a href="#MainContent">skip to main content</a> <a href="#GlobalNavigation">skip to main navigation</a></div>

<div class="headerTop">
<div class="section-inner fixed" style="padding: 0px 15px;"><a class="logo" href="https://www.strategy-business.com/"><img alt="strategy+business" border="0" height="55" src="/media/file/sb-t-2018-strategy-business-logo.svg" title="strategy+business" width="500" /><span class="sitename">strategy+business</span></a><a class="logoMobile" href="https://www.strategy-business.com/"><img alt="strategy+business" border="0" height="48" src="/media/file/sb-t-2018-sb-logo.svg" title="strategy+business" width="104" /></a>

<div class="newsletters"><!-- AWCDIV:hide:begin:41944524 --><a href="https://www.strategy-business.com/sb-newsletters?utm_campaign=NewsletterNavBarLeft&utm_medium=website&utm_source=website"><span>Sign Up for</span> Newsletters</a><!-- AWCDIV:hide:end:41944524 --></div>

<div class="newsletters2"><!-- AWCDIV:hide:begin:41944525 --><a href="https://www.strategy-business.com/sb-newsletters?utm_campaign=NewsletterNavBarRight&amp;utm_medium=website&amp;utm_source=website"><span>Sign Up for</span> Newsletters</a><!-- AWCDIV:hide:end:41944525 --></div>
<!-- AWCDIV:hide:begin:41944526 --><div class="magazine">
<div class="thumb"><a href="/subscribe"><img src="/media/image/issue100_autumn2020-300x394.gif" width="300" height="394" border="0" alt="Subscribe to strategy+business" title="Subscribe to strategy+business"></a></div>
</div>
<!-- AWCDIV:hide:end:41944526 --></div>
</div>

<nav class="headerBottom clearfix" id="GlobalNavigation">
<div class="section-inner fixed" style="padding: 0px 15px;">
<div class="catNav"><!-- AWCDIV:hide:begin:41944527 --><ul class="awcgn-oc-menu awcgn-id41944527" data-awc-gn="41944527">
<li class="homeLinkWrapper"><a href="https://www.strategy-business.com"  title="Back to strategy+business home page">HOME</a></li>
<li><a href="/covid-19"  title="Articles related to COVID-19">COVID-19</a></li>
<li><a href="/strategy"  title="Articles about business strategy">STRATEGY</a></li>
<li><a href="/leadership"  title="Articles about leadership">LEADERSHIP</a></li>
<li><a href="/organizations-and-people"  title="Articles about organizations and people">ORGANIZATIONS &amp; PEOPLE</a></li>
<li><a href="/tech-and-innovation"  title="Articles about technology and innovation">TECH &amp; INNOVATION</a></li>
<li><a href="/video-multimedia"  title="strategy+business videos, interactives, podcasts, and slideshows">VIDEOS &amp; MORE</a></li>
<li class="dropdown"><a title="Editor&#039;s picks, featured articles, and more" data-awc-trigger="1" href="#">EDITOR&#8217;S PICKS</a><ul>
<li><div class="wrapper topics">
<div class="column one">
<h3>Editor&rsquo;s picks</h3>

<div class="article-list stack4 clearfix"><!-- AWCDIV:hide:begin:41947182 --><article><div class="thumb"><a href="https://www.strategy-business.com/article/The-road-to-successful-change-is-lined-with-trade-offs?gko=99979"><img src="/media/image/43333692_thumb3_150x80.jpg" width="150" height="80" border="0" alt="Illustration of many people collaborating on a diagram of a complex business process. " title="Illustration of many people collaborating on a diagram of a complex business process. "></a></div>
<div class="text"><h2 class="hed"><a href="https://www.strategy-business.com/article/The-road-to-successful-change-is-lined-with-trade-offs?gko=99979">The road to successful change is lined with trade-offs</a></h2></div>
</article>
<article><div class="thumb"><a href="https://www.strategy-business.com/article/Empathy-The-glue-we-need-to-fix-a-fractured-world?gko=56f1f"><img src="/media/image/43288022_thumb3_150x80.jpg" width="150" height="80" border="0" alt="Stanford University psychology professor Jamil Zaki smiles while standing on a sidewalk." title="Stanford University psychology professor Jamil Zaki smiles while standing on a sidewalk."></a></div>
<div class="text"><h2 class="hed"><a href="https://www.strategy-business.com/article/Empathy-The-glue-we-need-to-fix-a-fractured-world?gko=56f1f">Empathy: The glue we need to fix a fractured world</a></h2></div>
</article>
<!-- AWCDIV:hide:end:41947182 --></div>
</div>

<div class="column two">
<h3>Featured series</h3>

<div class="article-list stack4 clearfix"><!-- AWCDIV:hide:begin:41947200 --><article><div class="thumb"><a href="https://www.strategy-business.com/article/Forward-to-normal?utm_campaign=editors&utm_medium=site&utm_source=internal&utm_content=nav&utm_term=outlook&gko=40577"><img src="/media/image/43318771_thumb3_150x80.jpg" width="150" height="80" border="0" alt="Cartoon-style drawing of a man in a house on a stationary bike doing karaoke while watching a movie on an iPad." title="Cartoon-style drawing of a man in a house on a stationary bike doing karaoke while watching a movie on an iPad."></a><div class="articleType"><span class="pwcsEntertainmentMediaOutlook">PwC's Entertainment and Media Outlook</span></div></div>
<div class="text"><h2 class="hed"><a href="https://www.strategy-business.com/article/Forward-to-normal?utm_campaign=editors&utm_medium=site&utm_source=internal&utm_content=nav&utm_term=outlook&gko=40577">Forward to normal</a></h2><div class="dek">Entertainment and media companies are building business models that are resilient to the enduring changes in consumer behavior ushered in by COVID-19.</div></div>
</article>
<article><div class="thumb"><a href="https://www.strategy-business.com/article/Virtual-reality-creates-a-new-environment-for-employee-training?utm_campaign=editors&utm_medium=site&utm_source=internal&utm_content=nav&utm_term=ceo&gko=0db8f"><img src="/media/image/43261380_thumb3_150x80.jpg" width="150" height="80" border="0"></a><div class="articleType"><span class="newworldnewskills">New world. New skills.</span></div></div>
<div class="text"><h2 class="hed"><a href="https://www.strategy-business.com/article/Virtual-reality-creates-a-new-environment-for-employee-training?utm_campaign=editors&utm_medium=site&utm_source=internal&utm_content=nav&utm_term=ceo&gko=0db8f">Virtual reality creates a new environment for employee training
</a></h2><div class="dek">A new study finds that VR-led soft-skills training can be engaging, fast, and cost-effective.</div></div>
</article>
<!-- AWCDIV:hide:end:41947200 --></div>
</div>

<div class="column three categories">
<h3>Topics</h3>
<a href="/business-books">Business books</a> <a href="/consumer-and-retail">Consumer &amp; retail</a> <a href="/energy">Energy &amp; sustainability</a> <a href="/health-care">Healthcare</a> <a href="/leadership">Leadership</a> <a href="/manufacturing">Manufacturing</a> <a href="organizations-and-people">Organizations &amp; people</a> <a href="/strategy">Strategy</a> <a href="/tech-and-innovation">Tech &amp; innovation</a> <a href="/thought-leaders">Thought leaders</a> <a href="/world-view">World view</a></div>
</div>
</li>
</ul>
</li>
<li class="dropdown"><a title="strategy+business Magazine links" data-awc-trigger="1" href="#">MAGAZINE</a><ul>
<li><div class="wrapper magazine">
<div class="column">
<div><a href="/current_issue">Current Issue</a></div>

<div><a href="/past-issues">Past Issues</a></div>

<div><a href="/mediakit">Advertise</a></div>

<div><a href="/about">About s+b</a></div>

<div><a href="https://www.strategy-business.com/subscribe">Subscribe</a></div>
</div>
</div>
</li>
</ul>
</li>
</ul>
<!-- AWCDIV:hide:end:41944527 --></div>

<div class="utilNav"><!-- AWCDIV:hide:begin:41944545 --><ul class="awcgn-oc-menu awcgn-id41944545" data-awc-gn="41944545">
<li class="searchdrop"><a data-awc-trigger="1" href="#"><span class="iconLabel">Search</span><i class="fas fa-search"></i></a><ul>
<li><div class="searchDesktop">
<form action="/search" id="top_search" method="get" name="top_search"><label for="q">Search:</label> <input aria-label="Search field" class="searchfieldgrey" id="SiteSearch" maxlength="256" name="q" placeholder="what can we help you find?" type="text" value="" /> <input aria-label="Search button" id="submit" name="submit" type="submit" value="search" /></form>

<div class="quickLinks clearfix"><span class="label">Quicklinks:</span> <a href="https://www.strategy-business.com/PwCs-Global-Entertainment-Media-Outlook" >PwC&rsquo;s Global Entertainment &amp; Media Outlook</a> <a href="https://www.strategy-business.com/celebrating-25-years" >Celebrating 25 years</a></div>
</div>
</li>
</ul>
</li>
<li><a href="/registration/my-account" ><span class="iconLabel">User profile</span><i class="fas fa-user-alt"></i></a></li>
</ul>
<!-- AWCDIV:hide:end:41944545 --></div>
</div>
</nav>

<div class="mobilenav"><!-- AWCDIV:hide:begin:41944556 --><ul class="awcgn-oc-menu awcgn-id41944556" data-awc-gn="41944556">
<li class="dropdownMobile"><a title="Menu" data-awc-trigger="1" href="#"></a><ul>
<li>
<div id="accordion">
<h3>Sections</h3>

<div>
<div class="smallNavText"><a href="/covid-19">COVID-19</a> <a href="/business-books">Business books</a> <a href="/consumer-and-retail">Consumer &amp; retail</a> <a href="/energy-and-sustainability">Energy &amp; sustainability</a> <a href="/health-care">Healthcare</a> <a href="/leadership">Leadership</a> <a href="/manufacturing">Manufacturing</a> <a href="/organizations-and-people">Organizations &amp; people</a> <a href="/strategy">Strategy</a> <a href="/tech-and-innovation">Tech &amp; innovation</a> <a href="/thought-leaders">Thought Leaders</a> <a href="/world-view">World view</a></div>
</div>

<h3>Editor&#39;s Picks</h3>

<div>
<div class="smallNavText"><a href="/article/Diversifying-the-high-tech-talent-pool?gko=22056">Diversifying the high-tech talent pool</a> <a href="/article/Ears-wide-open?gko=23982">Ears wide open</a></div>
</div>

<h3>Magazine</h3>

<div>
<div class="smallNavText"><a href="/current_issue">Current Issue</a> <a href="/past-issues">Past Issues</a> <a href="/mediakit">Advertise</a> <a href="/about">About s+b</a> <a href="https://ssl.drgnetwork.com/ecom/snb/app/live/promosub?org=SNB&amp;publ=SB&amp;key=NEWWEBC" target="_blank">Subscribe</a></div>
</div>

<h3>Multimedia</h3>

<div>
<div class="smallNavText"><a href="/video-multimedia">All</a> <a href="/video-multimedia/sb-videos">Videos</a> <a href="/video-multimedia/sb-podcasts">Podcasts</a> <a href="/video-multimedia/sb-interactives">Interactives</a> <a href="/video-multimedia/sb-slideshows">Slideshows</a> <a href="/video-multimedia/sb-infographics" target="_blank">Infographics</a></div>
</div>
</div>

<div class="normalMobileNavLinks">
<div><a href="/registration/sb-newsletters">Newsletters</a></div>

<div><a href="/digital-mobile-products">Apps</a></div>

<div><a href="/registration/my-account">My <em>strategy+business</em></a></div>
</div>
</li>
</ul>
</li>
</ul>
<!-- AWCDIV:hide:end:41944556 --></div>
</header>
<!-- AWCDIV:hide:end:41717607 -->
<div class="mainContainer clearfix article"><!-- 










==================== Leaderboard Ads ==================== --><!-- AWCDIV:hide:begin:41717608 --><section class="ad-leaderboard leaderboard728" aria-hidden="true"><!-- AWCDIV:hide:begin:41456771 --><div id="AdLeaderboardTop"><!-- StrategyBusiness_ROS_PageTop_728x90 -->
<div id='div-gpt-ad-1406751988345-8-placeholder' style='width:728px; height:90px;' aria-hidden="true">
<script type='text/javascript'>
(function ($) {
    $(window).load(function() {
        var adName = 'div-gpt-ad-1406751988345-8', adEl = $('#'+adName+'-placeholder');
        DFPResponsiveAds.whenAtLeast(728, function() {
            adEl.attr('id', adName).show();
            googletag.cmd.push(function() { googletag.display(adName); });
        });
        DFPResponsiveAds.fire();
    });
})(jQuery);
</script>
</div></div>
<!-- AWCDIV:hide:end:41456771 --></section>

<section class="ad-leaderboard leaderboard320" aria-hidden="true"><!-- AWCDIV:hide:begin:41456772 --><div id="AdMobileLeaderboardTop"><!-- 320x50-Mobile_Leaderboard-top -->
<div id='div-gpt-ad-1436810603643-0-placeholder' style='width:320px; height:50px; display: none;' aria-hidden="true">
<script type='text/javascript'>
jQuery(window).on('load', function() {
    DFPResponsiveAds.whenAtMost(727, function() {
        jQuery('#div-gpt-ad-1436810603643-0-placeholder').attr('id', 'div-gpt-ad-1436810603643-0').show();
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1436810603643-0'); });
    });
    DFPResponsiveAds.fire();
});
</script>
</div>
</div>
<!-- AWCDIV:hide:end:41456772 --></section>
<!-- AWCDIV:hide:end:41717608 --><!-- 










====================
MAIN CONTENT
==================== -->
<section class="clearfix mainSection"><!-- 










====================
LEFT COLUMN
==================== -->
<main class="contentColumn" id="MainContent"><div id="sb-adisplay"><article class="typeBlog">
<header>
<div class="detailswrapper clearfix">
<div class="details2"><div class="category"><a href="/leadership">Leadership</a></div></div>

<div class="details"><time class="date">November 13, 2020</time>  </div>
</div>

<div class="sponsorButton"><!-- AWCDIV:hide:begin:41717592 --><!-- StrategyBusiness_ROS_SponsorButton_120x60 -->
<div id='div-gpt-ad-1406751988345-9-placeholder' style='width:120px; height:60px; display:none;' aria-hidden="true">
<script type='text/javascript'>
(function ($) {
    $(window).load(function() {
        var adName = 'div-gpt-ad-1406751988345-9', adEl = $('#'+adName+'-placeholder');
        DFPResponsiveAds.whenAtLeast(1, function() {
            adEl.attr('id', adName).show();
            googletag.cmd.push(function() { googletag.display(adName); });
        });
        DFPResponsiveAds.fire();
    });
})(jQuery);
</script>
</div><!-- AWCDIV:hide:end:41717592 --></div>
<h1 class="title">Boycotts unsettle boards</h1>
<div class="introAndByline"><div class="featurebrand"><span class="blog">s+b Blogs</span></div><h2 class="intro"><p>A director&rsquo;s beliefs can prompt his or her departure when the company finds itself targeted by the public.</p>
</h2><div id="byline">by <a href="https://www.strategy-business.com/author?author=Matt+Palmquist">Matt Palmquist</a></div></div>
</header>

<div class="sharing top"><!-- AWCDIV:hide:begin:41717584 --><ul aria-hidden="true" class="tools">
	<li class="twitter"><a data-share="twitter" href="#share-to-twitter"><span class="iconLabel">Share on Twitter</span><i class="fa fa-twitter fa-fw">&nbsp;</i><span class="count">123</span></a></li>
	<li class="facebook"><a data-share="facebook" href="#share-to-facebook"><span class="iconLabel">Share on Facebook</span><i class="fa fa-facebook fa-fw">&nbsp;</i><span class="count">123</span></a></li>
	<li class="linkedin"><a data-share="linkedin" href="#share-to-linkedin"><span class="iconLabel">Share on LinkedIn</span><i class="fa fa-linkedin fa-fw">&nbsp;</i><span class="count">123</span></a></li>
	<li class="email"><a href="javascript:AWCow('https://www.strategy-business.com/share-email?url=www.strategy-business.com/blog/Boycotts-unsettle-boards&ids=41717549-43410744','480','560','location=no,menubar=no,scrollbars=no,titlebar=no,status=no,toolbar=no,resizable=yes')" ><span class="iconLabel">Email this article</span><i class="fa fa-envelope-o fa-fw">&nbsp;</i></a></li>
	<li class="pdf"></li>
	<li class="print"><a href="javascript:window.print()"><span class="iconLabel">Print this article</span><i class="fa fa-print fa-fw">&nbsp;</i></a></li>
	<li class="library" data-save-to-library=""><a class="label" href="#"><span class="iconLabel">Add to library</span><i class="fa fa-star-o fa-fw">&nbsp;</i></a></li>
</ul>
<!-- AWCDIV:hide:end:41717584 --></div>
<div class="content"><div class="sidebar-full">
<p><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/media/image/43410744_1000x500.jpg" class="awcLazy" width="1000" height="500" border="0" alt="A businessman is seen from behind as he exits the door of a wood-paneled office. " title="A businessman is seen from behind as he exits the door of a wood-paneled office. "></p>

<p>Photograph by Nikada</p>
</div>

<p>In this partisan era, companies can find themselves targeted by boycotts from either end of the political spectrum. And it&rsquo;s during high-profile crises of brand identity that board members can truly <a href="https://www.jstor.org/stable/4164980?seq=1" target="_blank">prove their worth</a>, imparting insight to executives and reassuring shareholders. But what happens when directors agree with the political bent of the boycott? According to a new <a href="https://journals.aom.org/doi/10.5465/amj.2017.0890" target="_blank">study</a>, it&rsquo;s possible these directors will act on their personal convictions and exit the board.</p>

<div class="articleList thumbLeft outdentLeft related">
<h2>Related stories</h2>
<ul><!-- AWCDIV:hide:begin:43411059 --><li><article class="clearfix"><div class="thumb"><a href="https://www.strategy-business.com/blog/When-Should-a-CEO-Tweet-about-a-Controversy"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/media/image/40234187_thumb3_150x80.jpg" class="awcLazy" width="150" height="80" border="0"></a></div><div class="featureType"><span class="blog">s+b Blogs</span></div>
<div class="text">
	<h3 class="title"><a href="https://www.strategy-business.com/blog/When-Should-a-CEO-Tweet-about-a-Controversy">When should a CEO tweet about a controversy?</a></h3>
	<div class="authors">by Eric J. McNulty</div>
	</div>
</article></li><li><article class="clearfix"><div class="thumb"><a href="https://www.strategy-business.com/article/When-Cultural-Values-Lead-to-Groupthink-the-Company-Loses"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/media/image/41231742_thumb3_150x80.jpg" class="awcLazy" width="150" height="80" border="0"></a></div>
<div class="text">
	<h3 class="title"><a href="https://www.strategy-business.com/article/When-Cultural-Values-Lead-to-Groupthink-the-Company-Loses">When cultural values lead to groupthink, the company loses</a></h3>
	<div class="authors">by Maud Lindley, Jeffrey Schwartz, and Malcolm Thompson</div>
	</div>
</article></li><li><article class="clearfix"><div class="thumb"><a href="https://www.strategy-business.com/blog/Is-your-board-risk-ready"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/media/image/42582552a_thumb3_150x80.jpg" class="awcLazy" width="150" height="80" border="0"></a></div><div class="featureType"><span class="blog">s+b Blogs</span></div>
<div class="text">
	<h3 class="title"><a href="https://www.strategy-business.com/blog/Is-your-board-risk-ready">Is your board risk-ready?</a></h3>
	<div class="authors">by Michele Wucker</div>
	</div>
</article></li><!-- AWCDIV:hide:end:43411059 --></ul></div>

<p>In general, it&rsquo;s not unexpected for a director to leave when the going gets tough. Research shows that board members are more likely to give up their seat when their firm is filing for <a href="https://www.jstor.org/stable/2486709?seq=1" target="_blank">bankruptcy</a>, restating <a href="https://journals.aom.org/doi/abs/10.5465/amj.2011.61967992" target="_blank">earnings</a>, fending off <a href="https://journals.aom.org/doi/abs/10.5465/amj.2010.1083" target="_blank">lawsuits</a>, or reeling from credit <a href="https://journals.aom.org/doi/10.5465/amj.2016.0471" target="_blank">downgrades</a> than when it is running smoothly.</p>

<p>But unlike those negative events, which send an unmistakable signal that management is on the wrong path, boycotts tend to be polarizing. The same social or political issues that cause strife on social media create soul-searching in the boardroom.</p>

<p>Until now, there&rsquo;s been little research on boycott-related board turnover &mdash;&nbsp;after all, there&rsquo;s not a ready-made chart of board members&rsquo; personal convictions, aligned with a database of boycotts against leading firms. So the authors of this study built their own.</p>

<p>They began by searching the six largest U.S. media outlets for boycotts against publicly listed companies from 2000 to 2014. After they eliminated some boycotts because of insufficient data, the sample comprised 102 cases.</p>

<p>The authors confirmed that boycotts, like the other types of corporate crises mentioned above, lead to increased turnover at the board level. After controlling for the effects of board term limits, the researchers found that the boycotted firms in their sample experienced about a 7 percent increase in director turnover.</p>

<p>The authors also analyzed a control set of firms that were similar to those in their sample (in terms of business sector, size, and reputation) but that were not boycotted in the same time frame. These companies experienced no corresponding uptick in board turnover, suggesting that the wave of departing directors in the sample firm was attributable to the effects of a boycott, and not part of wider industry or societal trends.</p>

<p>It&rsquo;s quite rare for board members to be fired; typically, they step down or are not renominated at the end of their term. Still, the authors made sure to confirm that the post-boycott director departures in their sample were voluntary. They combed media accounts and corporate reports to cull any board members from their sample who were ousted or imprisoned, died in office, retired, left because of a conflict of interest, or otherwise gave up their seat unwillingly.</p>

<p><!-- AWCDIV:hide:begin:43411337 --><div class="inArticleAdWrapper"><!-- InArticle-all-sizes -->
<div id='InArticle-all-sizes-placeholder' class='articleAd tripleBreak empty' aria-hidden="true"></div>
</div>
<!-- AWCDIV:hide:end:43411337 --></p>

<p>The authors gauged board members&rsquo; political orientation by tracking their campaign contributions. The overall sample skewed slightly conservative, but had &ldquo;a healthy representation of directors at either side of the political spectrum,&rdquo; the authors write.</p>

<p>Two former lobbyists, called in as independent experts, classified the ideology behind each boycott in the sample and gave one example of a boycott that fit each. Almost half of the boycotts were broadly liberal (for example, the <a href="https://variety.com/2001/biz/news/naacp-threatens-network-boycott-1117799991/" target="_blank">NAACP&rsquo;s threat to boycott</a> four media outlets in 2001 for failing to hire ethnic minorities); about 16 percent were rooted in conservative values (for example, the <a href="https://www.latimes.com/archives/la-xpm-2005-aug-02-na-nra2-story.html" target="_blank">National Rifle Association&rsquo;s 2005 boycott</a> of ConocoPhillips when it prohibited employees from bringing guns to work); and 34 percent were ideologically neutral (for example, the <a href="https://www.nytimes.com/2008/08/03/sports/othersports/03xgames.html" target="_blank">2008 campaign</a> targeting ESPN for cutting certain sports from the X Games).</p>

<p>After controlling for a variety of factors that might otherwise explain board members&rsquo; decisions to step down &mdash; including firm performance, media coverage, age, tenure, and whether the director also had an ownership stake in the company &mdash; the authors found that when the director&rsquo;s ideology was aligned with that of the boycott, he or she was significantly more likely to depart, presumably because the boycott revealed that his or her personal values clashed with those of the company.</p>

<p>Although board members at both ends of the political spectrum were sensitive to boycotts, conservative directors were more entrenched in their beliefs &mdash; in the wake of a conservative-backed boycott, conservative board members were about five times as likely as liberals confronting a similarly aligned boycott to step down. This is in line with previous psychological <a href="https://psycnet.apa.org/record/2003-00782-003" target="_blank">research</a> on the &ldquo;rigidity of the right,&rdquo; or the idea that conservative ideology is rooted in ego defense and, as a result, more threatened and resistant to change when confronted with clashing belief systems.</p>

<div class="pullquote">
<p>Although company board members at both ends of the political spectrum were sensitive to boycotts, conservative directors were more entrenched in their beliefs.&rdquo;</p>
</div>

<p>Directors sympathetic to a boycott are also more likely to depart when the company experiences a dip on the stock market. Perhaps such directors afford more scrutiny to boycotts that exact a financial cost.</p>

<p>Aside from the implications for board turnover, the findings contribute to the wider discussion regarding firms&rsquo; corporate social responsibility (CSR) efforts. CSR initiatives tend to be seen in a &ldquo;uniform and settled construct,&rdquo; the authors write, but their study suggests there could be deep divisions in the boardroom about the politics underlying social movements.</p>

<p>The authors acknowledge that using political contributions as a proxy for ideological beliefs &mdash; although a practice widely employed in prior research &mdash; is an imperfect gauge. Political, environmental, and social issues wax and wane in importance for people over time, and not everyone who donates to a political party feels strongly about each plank of the platform. But the researchers also suggest that campaign contributions alone likely underestimate the strength of political convictions among board members at leading U.S. firms and that, &ldquo;with finer-grained measures of ideological alignment, our results would likely be stronger.&rdquo;</p>

<p>Perhaps these can be taken as positive results: Directors are hired for their expertise and probity. The ones who stick to their values by stepping down from a company that appears to be betraying those values could be demonstrating how seriously they take their obligations.</p>

<p><strong>Source:</strong>&nbsp;&ldquo;<a href="https://journals.aom.org/doi/10.5465/amj.2017.0890" target="_blank">Take a Stand or Keep Your Seat: Board Turnover after Social Movement Boycotts</a>,&rdquo; by Mary-Hunter McDonnell (University of Pennsylvania) and J. Adam Cobb (University of Texas at Austin), <em>Academy of Management Journal</em>, Aug. 2020, vol. 63, no. 4</p>
</div>
<div class="sharing counts total"><!-- AWCDIV:hide:begin:41717585 --><ul aria-hidden="true" class="tools">
	<li class="total-shares">
	<div class="total-share-count" data-share-count="">...</div>

	<div class="total-share-label">shares</div>
	</li>
	<li class="facebook"><a data-share="facebook" href="#share-to-facebook"><span class="iconLabel">Share on Facebook</span><i class="fa fa-facebook fa-fw">&nbsp;</i></a></li>
	<li class="twitter"><a data-share="twitter" href="#share-to-twitter"><span class="iconLabel">Share on Twitter</span><i class="fa fa-twitter fa-fw">&nbsp;</i></a></li>
	<li class="linkedin"><a data-share="linkedin" href="#share-to-linkedin"><span class="iconLabel">Share on LinkedIn</span><i class="fa fa-linkedin fa-fw">&nbsp;</i></a></li>
</ul>
<!-- AWCDIV:hide:end:41717585 --></div>
<aside class="tags">Topics: <a href="/tag?tag=activism">activism</a>, <a href="/tag?tag=activist shareholders">activist shareholders</a>, <a href="/tag?tag=board">board</a>, <a href="/tag?tag=culture">culture</a>, <a href="/tag?tag=leadership">leadership</a>, <a href="/tag?tag=politics">politics</a></aside>  <div class="blogBios"><div class="authorBio">
	<div class="authorName">
		<span><b><a href="/author?author=Matt+Palmquist" >Matt Palmquist</a></b></span></div>
	<div class="authorPic">
		<a href="/author?author=Matt+Palmquist" ><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/media/image/sb-blog-matt_palmquist-150x190.jpg" class="awcLazy" width="150" height="190" border="0" alt="Matt Palmquist" title="Matt Palmquist"></a></div>
	<div class="authorText">
		<p>
			Matt Palmquist is a freelance business journalist based in Oakland, Calif.</p>
		<p>
			<a href="mailto:mattpalmquist@gmail.com" class="email" >Email</a></p>
	</div>
	<div class="clearBoth">
		&nbsp;</div>
</div>
</div></article>
<script>jQuery(function($) { $(window).load(function() { AWCViewTracker.track('view','43410744') }); });</script></div><!-- AWCDIV:hide:begin:41717597 -->
<div class="newsletterOverlay">
<div>The business insights you need to succeed. Get <strong><em>s+b</em></strong>&rsquo;s best ideas delivered to your inbox twice a week.</div>

<div class="links"><a class="button" href="https://www.strategy-business.com/sb-newsletters?utm_campaign=NewsletterLHmargin&amp;utm_medium=website&amp;utm_source=website" target="_blank">&nbsp; &nbsp; &nbsp; &nbsp; Sign up &nbsp; &nbsp; &nbsp; &nbsp;</a> <a class="noThanks" href="#" style="color:#fff;text-decoration: underline;font-size: 12px;">No, thanks</a></div>
</div>
<!-- AWCDIV:hide:end:41717597 --></main>
<!-- 










====================
RGHT COLUMN
==================== -->

<div class="utilityColumn clearfix"><!-- AWCDIV:hide:begin:41717600 --><div class="sb-sidebar sb-one">
<section class="clearfix simple advertisement">
<div class="portlet simple"><!-- AWCDIV:hide:begin:41569589 --><div id="AdMediumRectangleTop"><!-- StrategyBusiness_ROS_PageRightTop_300x250 -->
<div id='div-gpt-ad-1456519929216-0-placeholder' style='width:300px;' aria-hidden="true">
<script type='text/javascript'>
(function ($) {
    $(window).load(function() {
        var adName = 'div-gpt-ad-1456519929216-0', adEl = $('#'+adName+'-placeholder');
        DFPResponsiveAds.whenShowingAndAtLeast(adEl, 1, function() {
            adEl.attr('id', adName).show();
            googletag.cmd.push(function() { googletag.display(adName); });
        });
        DFPResponsiveAds.fire();
    });
})(jQuery);
</script>
</div></div>
<!-- AWCDIV:hide:end:41569589 --></div>
</section>
<!-- 





Most popular -->

<section class="clearfix simple sectionMost">
<div class="portlet simple"><!-- AWCDIV:hide:begin:41569591 --><div class="mostReadNew">
<h2>Most Popular</h2>
<ol id="MostReadNew">
  <li><span class="number">1.</span><a href="https://www.strategy-business.com/blog/Why-you-should-apply-design-thinking-to-the-employee-experience">Why you should apply design thinking to the employee experience</a></li>
  <li><span class="number">2.</span><a href="https://www.strategy-business.com/article/Best-Business-Books-2020-Strategy">Best Business Books 2020: Strategy</a></li>
  <li><span class="number">3.</span><a href="https://www.strategy-business.com/article/Best-Business-Books-2020-Talent-Leadership">Best Business Books 2020: Talent &amp; leadership</a></li>
  <li><span class="number">4.</span><a href="https://www.strategy-business.com/slideshow/Top-shelf-picks-Best-Business-Books-2020">Top shelf picks: Best Business Books 2020</a></li>
  <li><span class="number">5.</span><a href="https://www.strategy-business.com/blog/The-Strength-of-Vulnerable-Leaders">The strength of vulnerable leaders</a></li>
</ol></div>
<!-- AWCDIV:hide:end:41569591 --></div>
</section>
</div>
<!-- 





Middle 300x250 ad -->

<div class="sb-sidebar sb-two">
<section class="clearfix simple advertisement">
<div class="portlet simple"><!-- AWCDIV:hide:begin:41569590 --><div id="AdMediumRectangleMiddle"><!-- StrategyBusiness_ROS_PageRightMiddle_300x250 -->
<div id='div-gpt-ad-1406751988345-6-placeholder' style='width:300px; height:250px;' aria-hidden="true">
<script type='text/javascript'>
(function ($) {
    $(window).load(function() {
        var adName = 'div-gpt-ad-1406751988345-6', adEl = $('#'+adName+'-placeholder');
        DFPResponsiveAds.whenShowingAndAtLeast(adEl, 1, function() {
            adEl.attr('id', adName).show();
            googletag.cmd.push(function() { googletag.display(adName); });
        });
        DFPResponsiveAds.fire();
    });
})(jQuery);
</script>
</div></div>
<!-- AWCDIV:hide:end:41569590 --></div>
</section>
<!-- 





Multimedia -->

<section class="clearfix sectionMultimedia simple">
<div class="portlet simple"><!-- AWCDIV:hide:begin:41569588 --><div class="articleList sidebar smallList" id="Multimedia">
<h2>Videos, Galleries, &amp; More</h2>
<ul><!-- AWCDIV:hide:begin:35289732 --><li><article class="clearfix"><div class="thumb"><a href="https://www.strategy-business.com/slideshow/Top-shelf-picks-Best-Business-Books-2020"><img src="/media/image/43366879_thumb3_150x80.jpg" width="150" height="80" border="0"></a></div>
<div class="text"><div class="articleType"><span class="slideshow"><b>Slideshow</b></span></div><h3 class="title"><a href="https://www.strategy-business.com/slideshow/Top-shelf-picks-Best-Business-Books-2020">Top shelf picks: Best Business Books 2020</a></h3>
<div class="authors"></div>
</div>
</article></li><li><article class="clearfix"><div class="thumb"><a href="https://www.strategy-business.com/feature/Favorite-sb-covers-1995-2020"><img src="/media/image/43177184_thumb3_150x80.jpg" width="150" height="80" border="0"></a></div>
<div class="text"><div class="articleType"><span class="interactive"><b>Interactive</b></span></div><h3 class="title"><a href="https://www.strategy-business.com/feature/Favorite-sb-covers-1995-2020">Favorite <em>s</em>+<em>b</em> covers, 1995&#8211;2020</a></h3>
<div class="authors"><span class="author">by John Klotnia</span></div>
</div>
</article></li><!-- AWCDIV:hide:end:35289732 --></ul></div>
<!-- AWCDIV:hide:end:41569588 --></div>
</section>
</div>
<!-- 





Native ad -->

<div class="sb-sidebar sb-three">
<section class="clearfix sectionNativeAd simple">
<div class="portlet simple"><article class="nativeAd">
	<div class="nativeTitle">
			PwC insights
	</div>
	<div class="thumb">
			<a href="https://www.strategy-business.com/_awc_link_handler?p=41717549&a=43398109&h=uggcf%3A%2F%2Fjjj.cjp.pbz%2Fhf%2Fryrpgvba2020.ugzy%3Fhgz_pnzcnvta%3Dfocjp%26hgz_zrqvhz%3Dfvgr%26hgz_fbhepr%3Dangvir&s=L3pSmRSVdzc4WJrtrNCjbEDC6UQepbp7ePwz0xsq4jw%3D" target="_blank">
			<img src="/media/image/advert-PwC-Election-2020.gif" width="220" height="244" border="0">
		</a>
	</div>
	<div class="text">
		<div class="hed">
			<a href="https://www.strategy-business.com/_awc_link_handler?p=41717549&a=43398109&h=uggcf%3A%2F%2Fjjj.cjp.pbz%2Fhf%2Fryrpgvba2020.ugzy%3Fhgz_pnzcnvta%3Dfocjp%26hgz_zrqvhz%3Dfvgr%26hgz_fbhepr%3Dangvir&s=L3pSmRSVdzc4WJrtrNCjbEDC6UQepbp7ePwz0xsq4jw%3D" target="_blank">
				Election 2020
			</a>
		</div>
	<div class="dek">
	Track the top policy issues at play and their business impact.
	</div>
	<div class="authors" style="display:none;">
		&nbsp;
	</div>
	</div>
</article><img src="https://www.strategy-business.com/_awc_hit?p=41717549&a=43398109&h=20e35f916fdb4db171842ec22c7abb7f&r=7bc9363a" width="1" height="1" border="0" /></div>
</section>
<!-- 





Extra 300x250 ad -->

<section class="clearfix simple advertisement">
<div class="portlet simple"><!-- AWCDIV:hide:begin:42483832 --><!-- AWCDIV:hide:end:42483832 --></div>
</section>
</div>
<!-- AWCDIV:hide:end:41717600 --></div>
</section>
<!-- 










====================
Newsletter sign-up
==================== -->

<div id="NewsletterSignup">
<section class="clearfix mainSection padding-bottom-60 padding-top-60">
<div class="contentColumn"><!-- AWCDIV:hide:begin:41717634 --><form name="obs41570762" action="/blog/Dont-kill-bureaucracy-use-it" method="POST" enctype="multipart/form-data" id="obs41570762">
<div class="footerOptIn">
<h2>Get the <em>strategy+business</em> newsletter delivered to your inbox</h2>
<div class="form" style="overflow:hidden;">
    <label for="email" class="visuallyhidden">Email address</label>
    <input type="text" name="email" value="" size="100" class="watermark email"  aria-label="Email address">
    <label for="submit" class="visuallyhidden">Sign up</label>
    <input type="submit" name="submit" value="Sign up" class="CMSSubmit" id="input-submit" aria-label="Sign up">
</div>
<script>
jQuery(function($) {
    $('form .footerOptIn').each(function() {
        var formEl = $(this).closest('form')
        if (!formEl.data('optin')) {
            formEl.submit(function(e) {
                e.preventDefault()
                var email = $('input.email', formEl).val()
                if (email.length > 0) {
                    let url = 'https://www.strategy-business.com/sb-newsletters?email=' + encodeURIComponent(email)
                    document.location.assign(url)
                }
            })
            formEl.data('optin', true)
        }
    })
})
</script></div>
<input type="hidden" name="form_stage" value="signup_form" /><input type="hidden" name="obs41570762__entered" value="1"></form>
<!-- AWCDIV:hide:end:41717634 --></div>
</section>
</div>
<!-- 










====================
Bottom 728 ad
==================== -->

<section class="clearfix" id="PageBottom728"><!-- AWCDIV:hide:begin:41751035 --><div id="AdLeaderboardBottom"><!-- StrategyBusiness_ROS_PageBottom_728x90 -->
<div id='div-gpt-ad-1406751988345-0-placeholder' style='width:728px; height:90px;margin:0px auto;' aria-hidden="true">
<script type='text/javascript'>
(function ($) {
    $(window).load(function() {
        var adName = 'div-gpt-ad-1406751988345-0', adEl = $('#'+adName+'-placeholder');
        DFPResponsiveAds.whenShowingAndAtLeast(adEl, 728, function() {
            adEl.attr('id', adName).show();
            googletag.cmd.push(function() { googletag.display(adName); });
        });
        DFPResponsiveAds.fire();
    });
})(jQuery);
</script>
</div></div>
<!-- AWCDIV:hide:end:41751035 --></section>
<!-- 










====================
RECOMMENDED FOR YOU
==================== -->

<section class="clearfix mainSection" id="Recommended3">
<div class="contentColumn"><!-- AWCDIV:hide:begin:41751126 --><div class="recommendedStories">
<h2 class="bucketTitle">Recommended Stories</h2>

<div class="articleList">
<div class="itemsWrapper"><ul><!-- AWCDIV:hide:begin:41606164 --><li><div class="thumb"><a href="https://www.strategy-business.com/blog/Why-leaders-need-to-broaden-their-world-view"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/media/image/43372711_thumb3_150x80.jpg" class="awcLazy" width="150" height="80" border="0" alt="Abstract drawing of a businessman in a suit on the top of a mountain, looking into the distance with a red telescope." title="Abstract drawing of a businessman in a suit on the top of a mountain, looking into the distance with a red telescope."></a></div><div class="title"><a href="https://www.strategy-business.com/blog/Why-leaders-need-to-broaden-their-world-view">Why leaders need to broaden their world view</a></div></li><li><div class="thumb"><a href="https://www.strategy-business.com/blog/The-fear-factor"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/media/image/43361055_thumb3_150x80.jpg" class="awcLazy" width="150" height="80" border="0" alt="A man sits at a desk with his brow furrowed and his folded hands pressed to his mouth." title="A man sits at a desk with his brow furrowed and his folded hands pressed to his mouth."></a></div><div class="title"><a href="https://www.strategy-business.com/blog/The-fear-factor">The fear factor</a></div></li><li><div class="thumb"><a href="https://www.strategy-business.com/blog/The-lasting-impact-of-2020-on-leadership"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/media/image/43276678_thumb3_150x80.jpg" class="awcLazy" width="150" height="80" border="0"></a></div><div class="title"><a href="https://www.strategy-business.com/blog/The-lasting-impact-of-2020-on-leadership">The lasting impact of 2020 on leadership</a></div></li><!-- AWCDIV:hide:end:41606164 --></ul></div>
</div>
</div>
<!-- AWCDIV:hide:end:41751126 --></div>

<div class="utilityColumn clearfix"><!-- AWCDIV:hide:begin:41717602 --><div id="AdMediumRectangleBottom"><!-- StrategyBusiness_ROS_PageCenterBottom_300x250 -->
<div id='div-gpt-ad-1406751988345-1-placeholder' style='width:300px; height:250px;' aria-hidden="true">
<script type='text/javascript'>
(function ($) {
    $(window).load(function() {
        var adName = 'div-gpt-ad-1406751988345-1', adEl = $('#'+adName+'-placeholder');
        DFPResponsiveAds.whenShowingAndAtLeast(adEl, 1, function() {
            adEl.attr('id', adName).show();
            googletag.cmd.push(function() { googletag.display(adName); });
        });
        DFPResponsiveAds.fire();
    });
})(jQuery);
</script>
</div></div>
<!-- AWCDIV:hide:end:41717602 --></div>
</section>
</div>
<!-- 










====================
FOOTER
==================== --><!-- AWCDIV:hide:begin:41717609 --><section class="padding-top-60 padding-bottom-60" id="Footer-Main">
<div class="innerPadding">
<div class="section-inner fixed">
<div class="columnsContainer outdent">
<div class="column lrg-9 md-12 bp-Nav">
<div class="innerPadding">
<div class="columnsContainer outdent bp-Sections margin-bottom-60">
<div class="column sm-12 md-3 bp-Categories">
<div class="innerPadding"><a href="/business-books">Business books</a> <a href="/consumer-and-retail">Consumer &amp; retail</a> <a href="/energy">Energy &amp; sustainability</a> <a href="/health-care">Healthcare</a> <a href="/leadership">Leadership</a> <a href="/manufacturing">Manufacturing</a> <a href="organizations-and-people">Organizations &amp; people</a> <a href="/strategy">Strategy</a> <a href="/tech-and-innovation">Tech &amp; innovation</a> <a href="/thought-leaders">Thought Leaders</a> <a href="/world-view">World view</a></div>
</div>

<div class="column sm-12 md-3 bp-Series">
<div class="innerPadding"><a href="https://www.strategy-business.com/compliance-transformed-by-pwc" >Compliance. Transformed.<br />
by PwC</a> <a href="/new-world-new-skills">PwC&#39;s New world.<br />
New skills.</a> <a href="/experiences-matter">Experiences matter</a> <a href="/PwCs-Global-Entertainment-Media-Outlook">PwC&#39;s Entertainment<br />
&amp; Media Outlook</a> <a href="/inside-the-mind-of-the-ceo">Inside the Mind of<br />
the CEO</a> <a href="/10-principles">The <em>s+b</em> 10 principles<br />
collection</a></div>
</div>

<div class="column sm-12 md-3 bp-Links">
<div class="innerPadding"><a href="/about">About <em>s+b</em></a> <a href="/mediakit">Advertise</a> <a href="/contacts">Contact <em>s+b</em></a> <a href="/press/contactwm">Contact webmaster</a> <a href="/press/permissions-faqs">Permissions</a> <a href="/subscribe">Subscriptions</a> <a href="/sb-newsletters">Newsletters</a> <a href="/digital-mobile-products">Digital edition &amp; app</a> <a href="/current_issue">Current issue</a> <a href="/terms_of_use">Terms of use</a> <a href="/privacy">Privacy statement</a> <a href="https://www.pwc.com/" target="_blank">PwC website</a> <a href="https://www.strategyand.pwc.com/" target="_blank">Strategy&amp; website</a></div>
</div>

<div class="column sm-12 md-3 bp-Social">
<div class="innerPadding">
<h4>Follow strategy+business</h4>
<a class="facebook" href="http://www.facebook.com/strategybusiness" target="_blank"><i class="fab fa-fw fa-facebook-f"></i><span class="label">Facebook</span></a>
<a class="twitter" href="http://twitter.com/stratandbiz" target="_blank"><i class="fab fa-fw fa-twitter"></i><span class="label">Twitter</span></a>
<a class="linkedin" href="http://www.linkedin.com/company/strategy-business" target="_blank"><i class="fab fa-fw fa-linkedin-in"></i><span class="label">LinkedIn</span></a>
<a class="youtube" href="http://www.youtube.com/strategyandbusiness" target="_blank"><i class="fab fa-fw fa-youtube"></i><span class="label">YouTube</span></a>
<a class="rss" href="https://www.strategy-business.com/rss"><i class="fas fa-rss"></i><span class="label">RSS</span></a>
<a class="apple" href="https://itunes.apple.com/app/strategy+businessmagazine/id499952753?mt=8" target="_blank"><i class="fab fa-fw fa-apple"></i><span class="label">Apple App Store</span></a>
<a class="android" href="https://play.google.com/store/apps/developer?id=PwC%20Strategy%26%20LLC&amp;hl=en" target="_blank"><i class="fab fa-fw fa-android"></i><span class="label">Google Play</span></a></div>
</div>
</div>
</div>
</div>

<div class="column lrg-3 md-12">
<div class="innerPadding">
<div class="bp-Text">
<table border="0" cellpadding="0" cellspacing="0" style="margin-bottom:20px;" width="230" role="presentation">
	<tbody>
		<tr>
			<td align="left" valign="top" width="95"><a class="logo-pwc" href="http://www.pwc.com/" style="float:none;" target="_blank"><img alt="PwC" border="0" height="63" src="/media/file/sb-t-PwC-logo-white.svg" title="PwC" width="70" /></a></td>
			<td align="left" valign="top" width="1"><img alt="" border="0" height="63" src="https://www.strategy-business.com/media/image/sb-t-logos-divider.png" title="" width="1" /></td>
			<td align="left" valign="top">&nbsp;</td>
			<td align="left" valign="top" width="107"><a class="logo-strategyand" href="http://www.strategyand.pwc.com" target="_blank"><img src="/media/image/sb-t-strategy_and_logo_footer-knockout.png" width="107" height="63" border="0" alt="Strategy&amp;" title="Strategy&amp;"></a></td>
		</tr>
	</tbody>
</table>

<p>Articles published in <em>strategy+business</em> do not necessarily represent the views of the member firms of the PwC network. Reviews and mentions of publications, products, or services do not constitute endorsement or recommendation for purchase.</p>

<p><strong><em>strategy+business</em> is published by certain member firms of the PwC network.</strong></p>

<p>&copy;<script language="JavaScript">
<!-- hide from old browsers
  var today = new Date()
  var year = today.getYear()
  if(year<1000) year+=1900
  document.write(year)
//-->
</script> PwC. All rights reserved. PwC refers to the PwC network and/or one or more of its member firms, each of which is a separate legal entity. Please see <a href="https://www.pwc.com/structure" target="_blank">www.pwc.com/structure</a> for further details. Mentions of Strategy&amp; refer to the global team of practical strategists that is integrated within the PwC network of firms. For more about Strategy&amp;, see <a href="https://www.strategyand.pwc.com" target="_blank">www.strategyand.pwc.com</a>. No reproduction is permitted in whole or part without written permission of PwC. &ldquo;strategy+business&rdquo; is a trademark of PwC.</p>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<!-- AWCDIV:hide:begin:42735393 --><!-- AWCDIV:hide:begin:42453731 --><!-- AWCDIV:hide:end:42453731 --><!-- AWCDIV:hide:begin:42453732 --><!-- AWCDIV:hide:end:42453732 --><!-- AWCDIV:hide:begin:42453737 --><script>window.$ = window.jQuery</script>
<script src="//www.strategy-business.com/gdprutil/gdprutil.js?r=8" id="gdpr-cookie-notice" data-lang="en-US" data-policy-url="https://www.strategy-business.com/cookies"></script><!-- AWCDIV:hide:end:42453737 --><!-- AWCDIV:hide:begin:42453738 --><!-- Twitter universal website tag code -->
<script>
!function(e,n,u,a){e.twq||(a=e.twq=function(){a.exe?a.exe.apply(a,arguments):
a.queue.push(arguments);},a.version='1',a.queue=[],t=n.createElement(u),
t.async=!0,t.src='//static.ads-twitter.com/uwt.js',s=n.getElementsByTagName(u)[0],
s.parentNode.insertBefore(t,s))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','nvb5w');
twq('track','PageView');
</script>
<!-- End Twitter universal website tag code --><!-- AWCDIV:hide:end:42453738 --><!-- AWCDIV:hide:begin:42453741 --><script type="text/javascript">
var _elqQ = _elqQ || [];
_elqQ.push(['elqSetSiteId', '714248197']);
_elqQ.push(['elqTrackPageView']);
    
(function () {
    function async_load() {
        var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true;
        s.src = '//img03.en25.com/i/elqCfg.min.js';
        var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
    }
    if (window.addEventListener) window.addEventListener('DOMContentLoaded', async_load, false);
    else if (window.attachEvent) window.attachEvent('onload', async_load); 
})();
</script>
<!-- AWCDIV:hide:end:42453741 --><!-- AWCDIV:hide:begin:42453742 --><!-- AWCDIV:hide:end:42453742 --><!-- AWCDIV:hide:end:42735393 --><!-- AWCDIV:hide:end:41717609 --><script language="javascript" src="/media/file/SBExpandingImages.js" data-cfasync="false"></script><script>
window._AWC_CC_Category='Leadership';
window._AWC_DFP_Category='Leadership';
window._AWC_DFP_CampaignTarget='';
</script><div id="LightboxAddToLibrary" style="display:none;">
    <a href="#close" class="close" data-close>&times;</a>
    <div class="lightbox-status status-saving" style="display:none;">
        <h2>Saving</h2>
        <p>Saving to your library.</p>
        <div class="spinner">
            <div class="rect1"></div>
            <div class="rect2"></div>
            <div class="rect3"></div>
            <div class="rect4"></div>
            <div class="rect5"></div>
        </div>
    </div>
    <div class="lightbox-status status-done" style="display:none;">
        <h2>Content Saved</h2>
        <p>The item has been saved. Click <a href="/registration/my-saved-articles">here</a> to access your saved items, or click the “X” to go back to the article.</p>
    </div>
    <div class="lightbox-status status-not-logged-in" style="display:none;">
        <h2>Login Required</h2>
        <p>
            To access this feature, please <a href="/registration">SIGN IN</a> or <a href="/registration/register">REGISTER</a>.
        </p>
    </div>
    <div class="lightbox-status status-error" style="display:none;">
        <h2>There was an error</h2>
        <p class="error-message">
            <!-- error message will display here -->
        </p>
    </div>
</div><!-- AWCDIV:hide:begin:42453371 --><!-- START Parse.ly Include: Standard -->
<div id="parsely-root" style="display: none">
<span id="parsely-cfg" data-parsely-site="strategy-business.com"></span>
</div>
<script>
(function(s, p, d) {
var h=d.location.protocol, i=p+"-"+s,
e=d.getElementById(i), r=d.getElementById(p+"-root"),
u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
:"static."+p+".com";
if (e) return;
e = d.createElement(s); e.id = i; e.async = true;
e.src = h+"//"+u+"/p.js"; r.appendChild(e);
})("script", "parsely", document);
</script>
<!-- END Parse.ly Include: Standard -->
<!-- AWCDIV:hide:end:42453371 -->
<!-- _AWC BEGIN FOOTER INCLUDES -->
<script language="javascript" src="/media/system/js/shared/plugins/ui-current/jquery-ui.min.js"></script>
<script language="javascript" src="/media/file/IndexTankArticleSuggest.YxmqvjUYFjP3hLyQ1C3egA.js"></script>
<script language="javascript" src="/media/system/js/modules/search/AWCSearchBox.js"></script>
<script>
jQuery(function($) {
  var formEl, indexName, publicApiUrl, inputEl;
  AWCSearchBox.init('#SiteSearch', '', 'searchfieldgrey', 'searchfield');
  inputEl = $('input#SiteSearch');
  publicApiUrl = 'https://dxdse.api.searchify.com';
  indexName = 'SBDocs';
  SBArticleSuggest.init(inputEl, publicApiUrl, indexName);

  inputEl.on('click', function (e) {
    e.preventDefault();
    e.stopPropagation();
  });
});
jQuery(function() {
  try  {
    jQuery( "#accordion" ).accordion({
        heightStyle: "content"
    });
  } catch (e) {
    console.error("accordion failed: "+e, e)
  }
});
</script>
<script language="javascript" src="/media/system/js/modules/core/AWCGlobalNav/AWCClickOnlyGlobalNav.v03.js"></script>
<script>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</script>
<script language="javascript" src="/media/file/sb-analytics.u8Q8yOGTwaKkk13aTmIAgQ.js"></script>
<script language="javascript" src="/media/system/js/shared/library/content/AWCEmptyFieldWatermark.js"></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();

jQuery(function($) { /* on document load */
googletag.cmd.push(function() {
googletag.defineSlot('/4610291/StrategyBusiness_ROS_PageBottom_728x90', [728, 90], 'div-gpt-ad-1406751988345-0').addService(googletag.pubads());
googletag.defineSlot('/4610291/StrategyBusiness_ROS_PageCenterBottom_300x250', [300, 250], 'div-gpt-ad-1406751988345-1').addService(googletag.pubads());
googletag.defineSlot('/4610291/StrategyBusiness_ROS_PageRightExtra_300x250', [300, 250], 'div-gpt-ad-1406751988345-5').addService(googletag.pubads());
googletag.defineSlot('/4610291/StrategyBusiness_ROS_PageRightMiddle_300x250', [300, 250], 'div-gpt-ad-1406751988345-6').addService(googletag.pubads());
googletag.defineSlot('/4610291/StrategyBusiness_ROS_PageRightTop_300x250', [[300, 250], [300, 600]], 'div-gpt-ad-1456519929216-0').addService(googletag.pubads());
googletag.defineSlot('/4610291/StrategyBusiness_ROS_PageTop_728x90', [728, 90], 'div-gpt-ad-1406751988345-8').addService(googletag.pubads());
googletag.defineSlot('/4610291/StrategyBusiness_ROS_SponsorButton_120x60', [120, 60], 'div-gpt-ad-1406751988345-9').addService(googletag.pubads());
googletag.defineSlot('/4610291/320x50-Mobile_Leaderboard-top', [320, 50], 'div-gpt-ad-1436810603643-0').addService(googletag.pubads());
googletag.defineSlot('/4610291/Test540x480Interstitial', [540, 480], 'div-gpt-ad-1407259392469-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
if (window._AWC_DFP_Category != null) {
    googletag.pubads().setTargeting('Category', window._AWC_DFP_Category);
}
if (window._AWC_DFP_CampaignTarget != null) {
    googletag.pubads().setTargeting('CampaignTarget', window._AWC_DFP_CampaignTarget);
}
googletag.enableServices();
});
});
var _gaq = _gaq || [];
var _gaq_cb = function() {
    _gaq.push(['_setAccount', 'UA-20871196-1']);
    _gaq.push(['_setDomainName', 'strategy-business.com']);
    _gaq.push(['_setAllowHash', false]);
    if (window._AWC_CC_Category != null) { _gaq.push(['_setCustomVar', 1, 'Category', window._AWC_CC_Category, 3]); }
    _gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
}
if (typeof jQuery!="undefined") { jQuery(function() { _gaq_cb(); }) } else { _gaq_cb(); }
if(typeof jQuery!="undefined")jQuery(document).ready(function($){var filetypes=/\.(zip|exe|pdf|doc*|xls*|ppt*|mp3)$/i;var baseHref="";if(jQuery("base").attr("href")!=undefined)baseHref=jQuery("base").attr("href");jQuery("a").each(function(){var href=jQuery(this).attr("href");if(href&&href.match(/^https?\:/i)&&!href.match(document.domain))jQuery(this).click(function(){var extLink=href.replace(/^https?\:\/\//i,"");_gaq.push(["_trackEvent","Outbound","Click",extLink]);if(jQuery(this).attr("target")!=
undefined&&jQuery(this).attr("target").toLowerCase()!="_blank"){setTimeout(function(){location.href=href},200);return false}});else if(href&&href.match(/^mailto\:/i))jQuery(this).click(function(){var mailLink=href.replace(/^mailto\:/i,"");_gaq.push(["_trackEvent","Email","Click",mailLink])});else if(href&&href.match(filetypes))jQuery(this).click(function(){var extension=/[.]/.exec(href)?/[^.]+$/.exec(href):undefined;var filePath=href;_gaq.push(["_trackEvent","Download","Click-"+extension,filePath]);
if(jQuery(this).attr("target")!=undefined&&jQuery(this).attr("target").toLowerCase()!="_blank"){setTimeout(function(){location.href=baseHref+href},200);return false}})})});
</script>
<script language="javascript" src="/media/file/DFPResponsiveAds.V0117d7L1IdEWbBU4TisDQ.js"></script>
<script language="javascript" src="/media/file/momentum-scroll-actions.FNUqx_7OEfbdh4HJq6bARg.js"></script>
<script language="javascript" src="/media/file/SBLibraryWidget.XK5jyKCuTspmeyDFzcflkg.js"></script>
<script language="javascript" src="/media/file/social-share-5c088cc573ef92e5f227.2p5gZWqacCVuHkyBU8-0dQ.js"></script>
<script language="javascript" src="/media/system/js/shared/AWCViewTracker.1.js"></script>
<script>
(function(w, d){
    var wLazyLoad = null
    window.addEventListener(
      "LazyLoad::Initialized",
      function (event) {
        wLazyLoad = event.detail.instance;
      },
      false
    )

    var b = d.getElementsByTagName('body')[0];
    var s = d.createElement("script"); 
    s.async = true;
    var v = !("IntersectionObserver" in w) ? "v8" : "v17";
    s.src = "/media/system/js/shared/lazyload/" + v + "/lazyload.min.js";
    w.lazyLoadOptions = {elements_selector: '.awcLazy', callback_finish: callback_finish};
    b.appendChild(s);

    // attach to print button
    var printRequested = false;
    var allLoaded = false;
    jQuery('.print a').on('click', function(e) {
        if (wLazyLoad == null) { return; }
        e.preventDefault()
        if (allLoaded) {
            w.print();
        } else {
            printRequested = true;
            wLazyLoad.loadAll()
        }
    })
    function callback_finish() {
        allLoaded = true;
        if (printRequested) {
            w.print();
        }
    }

    var isSafari = /^((?!chrome|android).)*safari/i.test(w.navigator.userAgent);
    if (!isSafari) {
        w.onbeforeprint = function () {
            if (wLazyLoad == null) { return; }
            wLazyLoad.loadAll();
        };
    } else {
      // Safari doesn't support the onbeforeprint event
      var mediaQueryList = w.matchMedia("print");
      mediaQueryList.addListener(function (mql) {
        if (mql.matches) {
            if (wLazyLoad == null) { return; }
            wLazyLoad.loadAll();
        }
      });
    }
}(window, document));
</script>

<!-- _AWC END FOOTER INCLUDES -->
<script async type="text/javascript" src="/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=3&cb=632744540"></script>
</body>
</html>