<!doctype html>
<!-- Atlas Workcenter: Content Management by Atlas Works, LLC -->
<html>
<head>
	<title>Is Your Company&#8217;s Diversity Training Making You More Biased?</title>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<meta id="view" name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
	
	<!--[if IE]>
	  <script src="/media/file/html5shiv.js"></script>
	<![endif]-->
	
	<link href="//maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" rel="stylesheet"><meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
	<meta name="keywords" content="diversity,neuroscience,inclusion,racial bias,ethnic bias,in-group">
	<meta name="description" content="Corporate inclusion programs often trigger an “us versus them” mind-set. But establishing shared goals can help get teams on track.">
	<meta property="og:type" content="blog">
	<meta property="og:site_name" content="strategy+business">
	<meta property="fb:app_id" content="212767008739473">
	<meta name="date" content="2017-05-08">
	<meta name="author" content="David Rock and Heidi Grant Halvorson">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@stratandbiz">
	<meta name="twitter:creator" content="@stratandbiz">
	<meta name="twitter:title" content="Is Your Company&#8217;s Diversity Training Making You More Biased?">
	<meta name="twitter:url" content="https://www.strategy-business.com/blog/Is-Your-Companys-Diversity-Training-Making-You-More-Biased">
	<meta property="og:image" content="https://www.strategy-business.com/media/image/38294749_thumb5_690x400.jpg">
	<meta property="og:image:width" content="690">
	<meta property="og:image:height" content="400">
	<meta property="og:title" content="Is Your Company&#8217;s Diversity Training Making You More Biased?">
	<meta property="og:description" content="Corporate inclusion programs often trigger an &#8220;us versus them&#8221; mind-set. But establishing shared goals can help get teams on track.">
	<meta property="og:url" content="https://www.strategy-business.com/blog/Is-Your-Companys-Diversity-Training-Making-You-More-Biased?gko=72ffc">
	<meta name="twitter:description" content="Corporate inclusion programs often trigger an &#8220;us versus them&#8221; mind-set. But establishing shared goals can help get teams on track.">
	<meta name="twitter:image" content="https://www.strategy-business.com/media/image/38294749_thumb5_690x400.jpg">
	<meta property="twitter:image:width" content="690">
	<meta property="twitter:image:height" content="400">
	<meta name="authorship" content="NoStrategyAndWriter">
	<meta property="atlas:articletype" content="BlogPost">
	<link rel="canonical" href="https://www.strategy-business.com/blog/Is-Your-Companys-Diversity-Training-Making-You-More-Biased?gko=72ffc">
	<script type="application/ld+json">
	{
	    "@context": "http://schema.org",
	    "@type": "Article",
	    "headline": "Is Your Company&#8217;s Diversity Training Making You More Biased?",
	    "url": "https://www.strategy-business.com/blog/Is-Your-Companys-Diversity-Training-Making-You-More-Biased?gko=72ffc",
	    "thumbnailUrl": "https://www.strategy-business.com/media/image/38294749_thumb5_690x400.jpg",
	    "dateCreated": "2017-05-08T05:00:00Z",
	    "articleSection": "Organizations & People",
	    "creator": [
	        "David Rock",
	        "Heidi Grant Halvorson"
	    ],
	    "keywords": [
	        "BlogPost",
	        "diversity",
	        "neuroscience",
	        "inclusion",
	        "racial bias",
	        "ethnic bias",
	        "in-group"
	    ]
	}
	</script>
	
	<!-- begin global js -->
	<script language="javascript" type="text/javascript">
	</script>
	<link rel="apple-touch-icon" sizes="57x57" href="/media/image/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/media/image/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/media/image/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/media/image/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/media/image/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/media/image/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/media/image/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/media/image/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/media/image/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="/media/image/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/media/image/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="/media/image/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/media/image/favicon-16x16.png">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="/media/image/ms-icon-144x144.png">
	<meta name="theme-color" content="#ffffff">
	<link rel="shortcut icon" href="/media/file/favicon.ico" type="image/x-icon">
	<link rel="icon" href="/media/image/favicon.ico" type="image/x-icon">
	<script>
	</script>
	<script language="javascript" src="/media/system/js/shared/jquery.js"></script>
	<script language="javascript" src="/media/system/js/shared/plugins/ui-1.10/jquery-ui.min.js"></script>
	<script language="javascript" type="text/javascript">
	
	window._AWC_CC_Category='OrganizationsPeople';
	window._AWC_DFP_Category='OrganizationsPeople';
	</script>
	<!--[if lte IE 8]>
	  <script language="javascript" src="/media/file/css3-mediaqueries.js"></script>
	<![endif]-->
	<script language="javascript" src="https://cdns.gigya.com/js/socialize.js?apiKey=2_Uo4GRNjk7-ujy66CbUt9ZpwuqIg50tKWfbQFLEmo-IZOEijB_Bcy9C_U_nda5DMS"></script>
	<script language="javascript" type="text/javascript">
	var sbGigyaConf = {
	  APIKey: '2_Uo4GRNjk7-ujy66CbUt9ZpwuqIg50tKWfbQFLEmo-IZOEijB_Bcy9C_U_nda5DMS',
	  enabledProviders: 'facebook,twitter,yahoo,messenger,google,linkedin,myspace,aol,foursquare,orkut'
	};
	</script>
	<script language="javascript" src="/media/system/js/shared/AWCShared.js"></script>
	<script language="javascript" src="/media/system/js/modules/core/AWCGlobalNav/AWCClickOnlyGlobalNav.js"></script>
	<script language="javascript" src="/media/file/IndexTankArticleSuggest.js"></script>
	<script language="javascript" src="/media/system/js/modules/search/AWCSearchBox.js"></script>
	<script language="javascript" src="/media/system/js/modules/core/AWCGlobalNav/AWCGlobalNav.js"></script>
	<script language="javascript" src="/media/system/js/shared/plugins/jquery.cookie.min.js"></script>
	<script language="javascript" src="/media/system/js/modules/core/link/AWCLightbox.js"></script>
	<script language="javascript" src="/media/system/js/shared/plugins/jquery.colorbox-min.js"></script>
	<script language="javascript" src="/media/file/selection-sharer.js"></script>
	<script language="javascript" src="/media/file/highlightshare-javascript.js"></script>
	<script language="javascript" src="/media/system/js/shared/library/scroller/AWCScroller.js"></script>
	<script language="javascript" src="https://cdns.gigya.com/js/gigyaGAIntegration.js"></script>
	<script language="javascript" src="/media/file/sb-interstitial-gpt.js"></script>
	<script language="javascript" src="/media/file/DFPResponsiveAds.V0117d7L1IdEWbBU4TisDQ.js"></script>
	<script language="javascript" src="/media/file/SBGigyaShareBar.qusawsow1r_dUjDKSYwx2A.js"></script>
	<script language="javascript" src="/media/file/SBGigyaComments.js"></script>
	<script language="javascript" src="/media/file/sb-pullquote.js"></script>
	<script language="javascript" src="/media/file/SBLibraryWidget.js"></script>
	<script language="javascript" src="/media/file/sb-imageshare.js"></script>
	<script language="javascript" type="text/javascript">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</script>
	<!-- end global js -->
	
	<link rel="stylesheet" href="/media/css/screen-20170316.lhcoJadu5SkhjdCDiddjpg.css" type="text/css" media="all"/>
	<link rel="stylesheet" href="/media/css/articles-20170427b.IlR2PaH6bNOdtcZKAcH-Bg.css" type="text/css" media="all"/>
	<link rel="stylesheet" href="/media/css/articlelists-20170427.vy0i4WYV8M5UTt3lPehUdA.css" type="text/css" media="all"/>
	<link rel="stylesheet" href="/media/css/print-20160520.R8lNhb-zPdtAwASQxbzj3w.css" type="text/css" media="print"/>
	<link rel="stylesheet" href="/media/system/css/modules/core/colorbox/default/colorbox.css" type="text/css" media="all"/>
	<link rel="stylesheet" href="/media/system/css/modules/core/AWCGlobalNav/awcgn-combined.css" type="text/css" media="all"/>
	<link rel="stylesheet" href="/media/system/css/shared/ui-1.10/smoothness/jquery-ui-1.10.1.custom.css" type="text/css" media="all"/>
	<link rel="stylesheet" href="/media/system/css/modules/core/AWCGlobalNav/awcgn-oneclick.css" type="text/css" media="all"/>
	<link rel="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.7/themes/flick/jquery-ui.css" type="text/css" media="all"/>
	<link rel="stylesheet" href="/media/css/AWCGlobal-33850731.sO2eV1NaRQgaC3c1XYMt9Q.css" type="text/css" media="all"/>
</head>
<body>
<div class="mainContainer clearfix article">
	<!-- 










====================
HEADER
==================== -->
	<section class="clearfix" id="Header">
		<!-- AWCDIV:hide:begin:35016408 --><div class="mobileLeaderboard320top">
	<!-- AWCDIV:hide:begin:35139197 --><div id="AdMobileLeaderboardTop">
	<!-- 320x50-Mobile_Leaderboard-top -->
<div id='div-gpt-ad-1436810603643-0-placeholder' style='width:320px; height:50px; display: none;'>
<script type='text/javascript'>
DFPResponsiveAds.whenAtMost(727, function() {
    jQuery('#div-gpt-ad-1436810603643-0-placeholder').attr('id', 'div-gpt-ad-1436810603643-0').show();
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1436810603643-0'); });
});
</script>
</div>
</div>
<!-- AWCDIV:hide:end:35139197 --></div>
<header class="desktop clearfix">
	<div class="branding">
		&nbsp;</div>
	<div class="leaderboard728top">
		<!-- AWCDIV:hide:begin:35139196 --><div id="AdLeaderboardTop">
	<!-- StrategyBusiness_ROS_PageTop_728x90 -->
<div id='div-gpt-ad-1406751988345-8-placeholder' style='width:728px; height:90px; display: none;'>
<script type='text/javascript'>
DFPResponsiveAds.whenAtLeast(728, function() {
    jQuery('#div-gpt-ad-1406751988345-8-placeholder').attr('id', 'div-gpt-ad-1406751988345-8').show();
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1406751988345-8'); });
});
</script>
</div></div>
<!-- AWCDIV:hide:end:35139196 --></div>
	<!-- AWCDIV:hide:begin:35139204 --><div class="headerSubscribe">
<div class="linkSubscribe"><a href="https://ssl.drgnetwork.com/ecom/snb/app/live/promosub?org=SNB&publ=SB&key=NEWWEBC" target="_blank">Subscribe to s+b</a></div>

<div class="linkDigital"><a href="http://digitaledition.strategy-business.com/publication?i=388046" target="_blank">Already a subscriber?<br />
&nbsp;Click here to read the<br />
&nbsp;&nbsp;digital edition <span>&raquo;</span></a></div>

<div class="imgMagazine"><a href="/current_issue" ><img src="/media/image/sb-t-cover-issue86-140.gif" width="140" height="184" border="0"></a></div>
</div>
<!-- AWCDIV:hide:end:35139204 --></header>
<!-- AWCDIV:hide:end:35016408 --></section>
	<!-- 










====================
DESKTOP NAV BAR
==================== -->
	<section class="clearfix" id="NavDesktop">
		<nav>
			<!-- AWCDIV:hide:begin:35016412 --><div id="MainNavBar">
<div class="left">
<div class="navigation"><!-- AWCDIV:hide:begin:35143428 --><ul class="awcgn-oc-menu awcgn-id35143428" data-awc-gn="35143428">
<li class="sections"><a data-awc-trigger="1" href="#">Sections</a><ul>
<li><div class="wrapper sections">
<div class="column">
<div><a href="https://www.strategy-business.com/finance" >Finance</a></div>

<div><a href="https://www.strategy-business.com/the-capable-deal-maker" >The Capable Deal Maker</a></div>

<div><a href="https://www.strategy-business.com/global_perspective" >Global Perspective</a></div>

<div><a href="https://www.strategy-business.com/innovation" >Innovation</a></div>

<div><a href="https://www.strategy-business.com/marketing_media_sales" >Marketing, Media &amp; Sales</a></div>

<div><a href="https://www.strategy-business.com/operations_and_manufacturing" >Operations &amp; Manufacturing</a></div>

<div><a href="https://www.strategy-business.com/recent_research" >Recent Research</a></div>
</div>

<div class="column">
<div><a href="https://www.strategy-business.com/organizations_and_people" >Organizations &amp; People</a></div>

<div><a href="https://www.strategy-business.com/the-critical-few" >The Critical Few</a></div>

<div><a href="https://www.strategy-business.com/outlook" >Outlook 2016-20</a></div>

<div><a href="https://www.strategy-business.com/strategy_and_leadership" >Strategy &amp; Leadership</a></div>

<div><a href="https://www.strategy-business.com/sustainability" >Sustainability</a></div>

<div><a href="https://www.strategy-business.com/business_literature" >Business Literature</a></div>

<div><a href="https://www.strategy-business.com/talking-my-book" >Talking My Book</a></div>
</div>

<div class="column">
<div><a href="https://www.strategy-business.com/thought_leaders" >Thought Leaders</a></div>

<div><a href="https://www.strategy-business.com/youngprofs" >Young Profs</a></div>

<div><a href="https://www.strategy-business.com/auto_airlines_and_transport" >Auto, Airlines &amp; Transport</a></div>

<div><a href="https://www.strategy-business.com/consumer_products" >Consumer Products</a></div>

<div><a href="https://www.strategy-business.com/energy" >Energy</a></div>

<div><a href="https://www.strategy-business.com/healthcare" >Healthcare</a></div>

<div><a href="https://www.strategy-business.com/technology" >Technology</a></div>
</div>
</div>
</li>
</ul>
</li>
<li class="dropdown"><a data-awc-trigger="1" href="#">Features</a><ul>
<li><div class="wrapper magazine">
<div class="column">
<div><a href="https://www.strategy-business.com/article/10-Principles-for-Leading-the-Next-Industrial-Revolution" >10 Principles for Leading the Next Industrial Revolution</a></div>

<div><a href="https://www.strategy-business.com/feature/Building-Trust-while-Cutting-Costs" >Building Trust while Cutting Costs</a></div>

<div><a href="https://www.strategy-business.com/article/10-Principles-of-Strategy-through-Execution" >10 Principles of Strategy through Execution</a></div>

<div><a href="https://www.strategy-business.com/article/The-Neuroscience-of-Strategic-Leadership" >The Neuroscience of Strategic Leadership</a></div>

<div><a href="https://www.strategy-business.com/article/Best-Business-Books-2016" >Best Business Books 2016</a></div>

<div><a href="https://www.strategy-business.com/feature/Software-as-a-Catalyst" >Software-as-a-Catalyst</a></div>

<div><a href="https://www.strategy-business.com/feature/Diagnosing-Dislocation" >Diagnosing Dislocation</a></div>

<div><a href="https://www.strategy-business.com/feature/From-the-Outside-In" >From the Outside In</a></div>

<div><a href="https://www.strategy-business.com/feature/10-Principles-of-Organizational-Culture" >10 Principles of Organizational Culture</a></div>

<div><a href="https://www.strategy-business.com/feature/Creating-a-Strategy-That-Works" >Creating a Strategy That Works</a></div>

<div><a href="https://www.strategy-business.com/feature/20-Questions-for-Business-Leaders" >20 Questions for Business Leaders</a></div>

<div><a href="https://www.strategy-business.com/feature/00300" >What Self-Made Billionaires Do Best</a></div>

<div><a href="https://www.strategy-business.com/feature/00254" >The Lives and Times of the CEO</a></div>
</div>
</div>
</li>
</ul>
</li>
<li class="dropdown"><a title="strategy+business Magazine" data-awc-trigger="1" href="#">Magazine</a><ul>
<li><div class="wrapper magazine">
<div class="column">
<div><a href="/current_issue" >Current Issue</a></div>

<div><a href="https://www.strategy-business.com/outlook" >Outlook 2016-20</a></div>

<div><a href="/20-years" >20th Anniversary</a></div>

<div><a href="/mediakit" >Advertise</a></div>

<div><a href="/about" >About s+b</a></div>

<div><a href="https://ssl.drgnetwork.com/ecom/snb/app/live/promosub?org=SNB&publ=SB&key=NEWWEBC" >Subscribe</a></div>
</div>
</div>
</li>
</ul>
</li>
<li><a href="/sb-blogs"  title="strategy+business Blogs">Blogs</a></li>
<li class="dropdown"><a href="/video-multimedia"  title="strategy+business Multimedia">Multimedia</a><ul>
<li><div class="wrapper magazine">
<div class="column">
<div><a href="/video-multimedia" >All Multimedia</a></div>

<div><a href="https://www.strategy-business.com/video-multimedia/sb-videos" >Videos</a></div>

<div><a href="https://www.strategy-business.com/video-multimedia/sb-podcasts" >Podcasts</a></div>

<div><a href="https://www.strategy-business.com/video-multimedia/sb-interactives" >Interactives</a></div>

<div><a href="https://www.strategy-business.com/video-multimedia/sb-slideshows" >Slideshows</a></div>

<div><a href="https://www.strategy-business.com/video-multimedia/sb-infographics" >Infographics</a></div>
</div>
</div>
</li>
</ul>
</li>
<li class="dropdown"><a href="/sb-newsletters"  title="Receive strategy+business Newsletters">Newsletters</a><ul>
<li><div class="wrapper magazine">
<div class="column">
<div><a href="https://www.strategy-business.com/sb-newsletters" >Sign up for s+b Newsletters</a></div>

<div><a href="https://www.strategy-business.com/newsletter-archive" >Newsletter Archive</a></div>
</div>
</div>
</li>
</ul>
</li>
<li><a href="/digital-mobile-products"  title="strategy+business digital and mobile products">Apps</a></li>
</ul>
<!-- AWCDIV:hide:end:35143428 --></div>

<div class="search"><!-- AWCDIV:hide:begin:35143476 --><ul class="awcgn-oc-menu awcgn-id35143476" data-awc-gn="35143476">
<li class="searchdrop"><a data-awc-trigger="1" href="#"></a><ul>
<li><div class="searchDesktop">
	<form action="/search" id="top_search" method="get" name="top_search">
		<label for="search_text">Search for:</label> <input class="searchfieldgrey" id="SiteSearch" maxlength="256" name="q" type="text" value="" /> <input id="submit" name="submit" type="submit" value="search" /> </form>
</div>
<p>
	&nbsp;</p>
</li>
</ul>
</li>
</ul>
<!-- AWCDIV:hide:end:35143476 --></div>
</div>

<div class="login"><!-- AWCDIV:hide:begin:35143483 --><ul class="login">
    <li>
        <a href="https://www.strategy-business.com/registration" >Log In / Register</a></li>
</ul>
<!-- AWCDIV:hide:end:35143483 --></div>
</div>
<!-- AWCDIV:hide:end:35016412 --></nav>
	</section>
	<!-- 










====================
MOBILE NAV BAR
==================== -->
	<section class="clearfix" id="NavMobile">
		<nav>
			<!-- AWCDIV:hide:begin:35016413 --><div class="mobileNav" id="MobileNavBar"><!-- AWCDIV:hide:begin:34804078 --><ul class="awcgn-menu awcgn-id34804078" data-awc-gn="34804078">
<li class="menu"><a data-awc-trigger="1" href="#"><span class="icon menu">&nbsp;Menu</span></a><ul>
<li class="menudrop">
<div id="accordion">
<h3>Your Profile</h3>

<div><ul class="login">
	<li>
		<a href="https://www.strategy-business.com/registration" >Log In / Register</a></li>
</ul>
</div>

<h3>Sections</h3>

<div>
<div class="column smallNavText"><a href="/finance">Finance</a> <a href="/the-capable-deal-maker">The Capable Deal Maker</a> <a href="/global_perspective">Global Perspective</a> <a href="/innovation">Innovation</a> <a href="/marketing_media_sales">Marketing, Media &amp; Sales</a> <a href="/operations_and_manufacturing">Operations &amp; Manufacturing</a> <a href="/organizations_and_people">Organizations &amp; People</a> <a href="/the-critical-few">The Critical Few</a> <a href="/outlook">Outlook 2016-20</a> <a href="/strategy_and_leadership">Strategy &amp; Leadership</a></div>

<div class="column smallNavText"><a href="/sustainability">Sustainability</a> <a href="/business_literature">Business Literature</a> <a href="/talking-my-book">Talking My Book</a> <a href="/recent_research">Recent Research</a> <a href="/thought_leaders">Thought Leaders</a> <a href="/youngprofs">Young Profs</a> <a href="/auto_airlines_and_transport">Auto, Airlines &amp; Transport</a> <a href="/consumer_products">Consumer Products</a> <a href="/energy">Energy</a> <a href="/health_care">Healthcare</a> <a href="/technology">Technology</a></div>
</div>

<h3>Magazine</h3>

<div>
<div class="column smallNavText"><a href="/current_issue">Current Issue</a> <a href="/outlook">Outlook 2016-20</a> <a href="/20-years">20th anniversary</a></div>

<div class="column smallNavText"><a href="/mediakit">Advertise</a> <a href="/about">About s+b</a> <a href="https://ssl.drgnetwork.com/ecom/snb/app/live/promosub?org=SNB&amp;publ=SB&amp;key=NEWWEBC" target="_blank">Subscribe</a></div>
</div>

<h3>Multimedia</h3>

<div>
<div class="column smallNavText"><a href="/video-multimedia">All</a> <a href="/video-multimedia/sb-videos">Videos</a> <a href="/video-multimedia/sb-podcasts">Podcasts</a></div>

<div class="column smallNavText"><a href="/video-multimedia/sb-interactives">Interactives</a> <a href="/video-multimedia/sb-slideshows">Slideshows</a> <a href="/video-multimedia/sb-infographics" target="_blank">Infographics</a></div>
</div>
</div>

<div class="normalMobileNavLinks">
<div><a href="/sb-blogs">Blogs</a></div>

<div><a href="/registration/sb-newsletters">Newsletters</a></div>

<div><a href="/digital-mobile-products">Apps</a></div>
</div>
</li>
</ul>
</li>
<li class="search"><a data-awc-trigger="1" href="#"><span class="icon search">&nbsp;</span></a><ul>
<li class="searchdrop"><div class="searchMobile">
	<form action="/search" id="top_search" method="get" name="top_search"><table width="100%" border="0" cellspacing="0" cellpadding="0">
        <tr>
                <td class="label"><label for="search_text">Search for:</label></td>
                <td class="field"><input class="searchfieldgrey" id="SiteSearch" maxlength="256" name="q" type="text" value="" /></td>
                <td class="button"><input id="submit" name="submit" type="submit" value="search" />
                        </td>
        </tr>
</table></form>
</div></li>
</ul>
</li>
</ul>
<!-- AWCDIV:hide:end:34804078 --></div>
<!-- AWCDIV:hide:end:35016413 --></nav>
	</section>
	<!-- 










====================
LAUNCH LEAD-IN
==================== -->
	<section class="clearfix leadIn">
		<!-- AWCDIV:hide:begin:35016407 --><!-- AWCDIV:hide:end:35016407 --></section>
	<!-- 










====================
MAIN CONTENT
==================== -->
	<section class="clearfix">
		<!-- 










====================
LEFT COLUMN
==================== -->
		<div class="contentColumn">
			<!-- AWCDIV:hide:begin:35016406 --><div id="LogoMain"><a href="https://www.strategy-business.com" ><img src="/media/image/sb-2015-strategy-business-logo.png" width="1100" height="120" border="0" alt="strategy+business: Corporate Strategies and News Articles on Global Business, Management, Competition and Marketing" title="strategy+business: Corporate Strategies and News Articles on Global Business, Management, Competition and Marketing"></a></div><!-- AWCDIV:hide:end:35016406 --><div id="sb-adisplay"><article class="typeBlog">
<header>
<div class="details">
<div class="blogRubric"><a href="/sb-blogs">s+b Blogs</a></div>
<time class="date">Published:&nbsp;May 8, 2017</time>  </div>

<div class="details2"><div class="category"><a href="/organizations_and_people">Organizations & People</a></div></div>

<div class="sponsorButton"><!-- AWCDIV:hide:begin:35016402 --><!-- StrategyBusiness_ROS_SponsorButton_120x60 -->
<div id='div-gpt-ad-1406751988345-9' style='width:120px; height:60px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1406751988345-9'); });
</script>
</div><!-- AWCDIV:hide:end:35016402 --></div>
<h1 class="title">Is Your Company&#8217;s Diversity Training Making You More Biased?</h1>
<div class="introAndByline"><div class="featurebrand"><a href="http://www.strategy-business.com/sb-blogs"><span class="blog">s+b Blogs</span></a></div><div id="byline">by <a href="https://www.strategy-business.com/author?author=David+Rock">David Rock</a> and <a href="https://www.strategy-business.com/author?author=Heidi+Grant+Halvorson">Heidi Grant Halvorson</a></div></div>
</header>
<div class="blogBios"><div class="comboBio"><!-- AWCDIV:hide:begin:38294760 --><div class="authorBio">
<div class="authorName"><span><b><a href="/author?author=David%20Rock" >David Rock</a></b></span></div>

<div class="authorPic"><a href="/author?author=David%20Rock" ><img src="/media/image/sb-blog-david-rock-150x190.jpg" width="150" height="190" border="0" alt="David Rock" title="David Rock"></a></div>

<div class="authorText">
<p>David Rock&nbsp;is cofounder and director of the NeuroLeadership Institute, a global initiative bringing neuroscientists and leadership experts together.&nbsp;</p>

<p><a href="https://twitter.com/davidrock101?lang=en" class="twitter" >Follow</a> <a href="/cdn-cgi/l/email-protection#600401160904200e0515120f0c0501040512130809104e030f0d" class="email">Email</a></p>
</div>

<div class="clearBoth">&nbsp;</div>
</div>
<!-- AWCDIV:hide:end:38294760 --><div class="authorBio">
<div class="authorName"><span><b><a href="/author?author=Heidi%20Grant%20Halvorson" >Heidi Grant</a></b></span></div>

<div class="authorPic"><a href="/author?author=Heidi%20Grant%20Halvorson" ><img src="/media/image/sb-blog-heidi-grant-halvorson-150x190.jpg" width="150" height="190" border="0" alt="Heidi Grant" title="Heidi Grant"></a></div>

<div class="authorText">
<p>Heidi Grant&nbsp;is a social psychologist, the associate director of the Motivation Science Center at the Columbia Business School, and a senior consultant for the NeuroLeadership Institute.</p>

<p><a href="/cdn-cgi/l/email-protection#b9d1ded1d8d5cfd6cbcad6d7f9d7dccccbd6d5dcd8dddccbcad1d0c997dad6d4" class="email">Email</a></p>
</div>

<div class="clearBoth">&nbsp;</div>
</div>
</div>
</div>
<div class="sharing top"><!-- AWCDIV:hide:begin:35016394 --><ul class="tools">
	<li class="facebook">
		<a data-share="facebook" href="#share-to-facebook"><i class="fa fa-facebook fa-fw">&nbsp;</i><span class="count">123</span></a></li>
	<li class="twitter">
		<a data-share="twitter" href="#share-to-twitter"><i class="fa fa-twitter fa-fw">&nbsp;</i><span class="count">123</span></a></li>
	<li class="linkedin">
		<a data-share="linkedin" href="#share-to-linkedin"><i class="fa fa-linkedin fa-fw">&nbsp;</i><span class="count">123</span></a></li>
	<li class="google-plus">
		<a data-share="googleplus" href="#share-to-google-plus"><i class="fa fa-google-plus fa-fw">&nbsp;</i><span class="count">123</span></a></li>
	<li class="library" data-save-to-library="">
		<a class="label" href="#"><i class="fa fa-star-o fa-fw">&nbsp;</i></a></li>
	<li class="email">
		<a href="javascript:AWCow('https://www.strategy-business.com/share-email?url=www.strategy-business.com/blog/Is-Your-Companys-Diversity-Training-Making-You-More-Biased&ids=31354335-38294749','480','560','location=no,menubar=no,scrollbars=no,titlebar=no,status=no,toolbar=no,resizable=yes')" ><i class="fa fa-envelope-o fa-fw">&nbsp;</i></a></li>
	<li class="pdf">
		</li>
	<li class="print">
		<a href="javascript:window.print()"><i class="fa fa-print fa-fw">&nbsp;</i></a></li>
	<li class="comment">
		<a href="#comments"><i class="fa fa-comment fa-fw">&nbsp;</i></a></li>
</ul>
<!-- AWCDIV:hide:end:35016394 --></div>
<div class="content"><p>Although diversity and inclusion training is prevalent in corporate America, its impact is inconsistent. According to the evidence, sometimes the programs even have the opposite effect of what they intend. <a href="https://hbr.org/2016/07/why-diversity-programs-fail" target="_blank">One 2016 study</a> of 830 mandatory diversity training programs found that they often triggered a strong backlash against the ideas they promoted. &ldquo;Trainers tell us that people often respond to compulsory courses with anger and resistance,&rdquo; wrote sociologists Frank Dobbin and Alexandra Kalev in the <em>Harvard Business Review</em>, &ldquo;and many participants actually report more animosity toward other groups afterward.&rdquo;</p>

<p>The problem is not with the programs themselves. They make a strong case for valuing differences &mdash; not just because it&rsquo;s the right thing to do, but because it leads to much higher levels of performance. Inclusive companies have a demonstrated advantage, both in financial performance and in general levels of innovation, and being around others from different backgrounds has been shown to make people more creative and hardworking. Drawing on multiple perspectives leads teams to see a greater number of solutions to problems. The training itself is increasingly well-designed, sound in its messages and convincing in its delivery.</p>

<p>Why, then, does it spark a backlash? The answer has to do with biases deeply entrenched in most people&rsquo;s patterns of thinking &mdash; attitudes not about race or gender per se, but about the nature of autonomy and choice, and about group membership. The political conflicts around &ldquo;political correctness&rdquo; and inclusiveness stem from the same cognitive issues. That in itself makes the negative reaction to inclusion training a worthy subject of study. If businesses can&rsquo;t create an environment where their employees from diverse backgrounds feel like they are treated equitably, how can we expect society at large to do it?</p>

<div class="sidebar-full">
<p><img src="/media/image/38294749_thumb5_690x400.jpg" width="690" height="400" border="0"></p>

<p>Gregg Vignal / Alamy</p>
</div>

<p>Diversity and inclusion training came to corporations in the 1970s and 1980s, when it became clear that a biased environment &mdash; one in which people felt unwelcome because of differences in ethnicity, gender, age, national origin, disability, sexual orientation, education, or religion &mdash; affected performance and held entire companies back from achieving their potential. Diversity training involves hiring practices and helps ensure legal compliance. Inclusion training focuses on creating the kind of unbiased atmosphere&nbsp;and broad leadership opportunities that will attract diverse employees to stay.</p>

<p>All of these programs directly address the problem of bias. But the unfortunate truth is that you can&rsquo;t eliminate bias simply by outlawing it. Most people don&rsquo;t like being told what to believe, and anything that feels like pressure to think a certain way makes people want to do the opposite.</p>

<div class="articleList thumbLeft outdentLeft related">
<h2>Related Stories</h2>
<ul><!-- AWCDIV:hide:begin:38295228 --><li><article class="clearfix"><div class="thumb"><a href="https://www.strategy-business.com/blog/To-Help-Your-Employees-Understand-Diversity"><img src="/media/image/InnovateG_thumb3_150x80.jpg" width="150" height="80" border="0"></a></div><div class="featureType"><a href="http://www.strategy-business.com/sb-blogs"><span class="blog">s+b Blogs</span></a></div>
<div class="text">
	<h3 class="title"><a href="https://www.strategy-business.com/blog/To-Help-Your-Employees-Understand-Diversity">To Help Your Employees Understand Diversity, Make It Personal</a></h3>
	<div class="authors">
		<span class="author">by Kelley Mavros</span></div>
	</div>
</article></li><li><article class="clearfix"><div class="thumb"><a href="https://www.strategy-business.com/blog/How-to-Unlock-the-Full-Potential-of-Diverse-Teams"><img src="/media/image/OrgPeopleI_thumb3_150x80.jpg" width="150" height="80" border="0"></a></div><div class="featureType"><a href="http://www.strategy-business.com/the-critical-few"><span class="criticalfew">The Critical Few</span></a></div>
<div class="text">
	<h3 class="title"><a href="https://www.strategy-business.com/blog/How-to-Unlock-the-Full-Potential-of-Diverse-Teams">How to Unlock the Full Potential of Diverse Teams</a></h3>
	<div class="authors">
		<span class="author">by Reid Carpenter</span><span class="author">, Marvin Mendoza</span></div>
	</div>
</article></li><li><article class="clearfix"><div class="thumb"><a href="https://www.strategy-business.com/article/00345"><img src="/media/image/00345_thumb3_150x80.gif" width="150" height="80" border="0"></a></div>
<div class="text">
	<h3 class="title"><a href="https://www.strategy-business.com/article/00345"> Beyond Bias </a></h3>
	<div class="authors">
		<span class="author">by Heidi Grant Halvorson</span><span class="author">, David Rock</span></div>
	</div>
</article></li><!-- AWCDIV:hide:end:38295228 --></ul></div>

<p>In a study published in 2011, &ldquo;<a href="http://journals.sagepub.com/doi/abs/10.1177/0956797611427918" target="_blank">Ironic Effects of Antiprejudice Messages</a>,&rdquo; participants were divided into two groups &mdash;&nbsp;an autonomy group and a control group &mdash;&nbsp;and asked to read a brief antiprejudice essay. The autonomy group read an essay that emphasized individual choice, explaining why open-mindedness is a more joyful way to live. That essay contained statements such as &ldquo;When we let go of prejudice, the rich diversity of society is ours to enjoy&rdquo;; &ldquo;You are free to choose to value nonprejudice&rdquo;; &ldquo;Only you can decide to be an egalitarian person&rdquo;; and &ldquo;Such a personal choice is likely to help you feel connected to yourself and your social world.&rdquo;</p>

<p>The other group read an essay that told them what they should think, emphasizing that discrimination is &ldquo;prohibited.&rdquo; It included statements including &ldquo;Employers have an obligation to create a no-prejudice workplace&rdquo;; &ldquo;We should all refrain from negative stereotyping&rdquo;; and &ldquo;It&rsquo;s something that society demands of us.&rdquo;</p>

<div class="pullquote">
<p>People with authoritarian personalities&nbsp;tend to become <em>more</em> racist&nbsp;when faced with the inclusion message, not less.</p>
</div>

<p>Before and after reading the essays, participants took a multiple-choice exam designed to test their biases. Participants who read the autonomy essay displayed less prejudice, as expected. But participants who read the control essay tended to test as <em>more</em>&nbsp;prejudiced than they had before. Reading the demands set off what the researchers called a &ldquo;counterresponse to threatened autonomy&rdquo;: a backlash. In other words, employees need to feel that they&rsquo;re freely choosing to be nonprejudiced, not that they&rsquo;re having it forced upon them.</p>

<p>Backlash is also triggered by the message that differences among people are valuable. There is a deeply tribal aspect of human nature that reacts negatively to this message. People naturally divide the world into &ldquo;us&rdquo; versus &ldquo;them,&rdquo; and when you meet someone new, your brain instantly categorizes them either as an outsider or as one of your own. That tendency is so ingrained that dividing people into groups leads individuals to discriminate against out-group members even when the division is based on something as arbitrary as a coin toss.</p>

<p>Equally ingrained is the tendency to classify people as members of the out-group based on race or ethnicity. Studies show that when individuals see facial images of people from an ethnic background different from their own, it often activates the amygdala more than seeing people of the same ethnicity. (The amygdala is associated with strong emotions, including happiness, fear, anxiety, and sadness.) This spike in amygdala activity correlates with implicit measures of racial bias.</p>

<p>Emphasizing the value of ethnic diversity can have the unfortunate side effect of amplifying these tribal tendencies. Studies have shown that when countries pursue multiculturalism policies, many people become&nbsp;more&nbsp;racist and&nbsp;more&nbsp;hostile toward immigrants. Laboratory studies have also shown that watching a video celebrating multiculturalist values can increase viewers&rsquo; levels of prejudice against immigrants.</p>

<p>In her book <em><a href="http://www.cambridge.org/catalogue/catalogue.asp?isbn=0521827434" target="_blank">The Authoritarian Dynamic</a></em>, Princeton University political psychologist Karen Stenner argues that people with authoritarian personalities &mdash; those valuing strong and forceful control of situations and society &mdash; tend to become <em>more</em> racist when faced with the inclusion message, not less. &ldquo;Well-meaning programs celebrating multiculturalism&hellip;might aggravate more than educate, might intensify rather than diminish, intolerance,&rdquo; she writes. Even for those with less authoritarian personalities, highlighting cultural differences may not in itself decrease bias. Tribalism is part of human nature, and any effort to pretend it isn&rsquo;t or to change that reality will be perceived by many as a threat against the in-group. When that happens, hostility kicks in.</p>

<div class="pullquote">
<p>When people perceive one another as members of the same in-group, racial bias &mdash; and possibly other forms of bias &mdash; tend to melt away.</p>
</div>

<p>But although the us-versus-them mind-set is probably unalterable, the habit of defining those lines according to race, gender, ethnicity, or sexual orientation may not be. For example, the research of Jay Van Bavel, a social neuroscientist at New York University, suggests that there&rsquo;s nothing special about race as a mental category. When he and his colleagues at NYU randomly assigned people to two arbitrary mixed-race teams, the importance of race decreased in their minds: Brain scans found that their amygdala activated when participants viewed photos of their own team members, regardless of the individuals&rsquo; race.</p>

<p>In short, when people perceive one another as members of the same in-group, racial bias &mdash; and possibly other forms of bias against groups of people &mdash; tends to melt away. Thus, the way to increase inclusion in the workplace is to make everyone feel like they&rsquo;re part of the same team.</p>

<p>Many studies support this idea, at least implicitly, and one way to create an in-group feeling among people is to establish shared goals. Inclusion programs can make a start by creating teams whose members matter to one another because they&rsquo;re part of the same in-group, pursuing the same interests. Focusing on common goals, and a common identity, will be critically important for eliminating bias &mdash; both within the enterprise and in leading the way for society at large.</p>
</div>
<div class="sharing counts total"><!-- AWCDIV:hide:begin:35016395 --><ul class="tools">
	<li class="total-shares">
		<div class="total-share-count" data-share-count="">...</div><div class="total-share-label">shares</div></li>
	<li class="facebook">
		<a data-share="facebook" href="#share-to-facebook"><i class="fa fa-facebook fa-fw">&nbsp;</i></a></li>
	<li class="twitter">
		<a data-share="twitter" href="#share-to-twitter"><i class="fa fa-twitter fa-fw">&nbsp;</i></a></li>
	<li class="linkedin">
		<a data-share="linkedin" href="#share-to-linkedin"><i class="fa fa-linkedin fa-fw">&nbsp;</i></a></li>
	<li class="google-plus">
		<a data-share="googleplus" href="#share-to-google-plus"><i class="fa fa-google-plus fa-fw">&nbsp;</i></a></li>
	<li class="library" data-save-to-library="">
		<a class="label" href="#"><i class="fa fa-star-o fa-fw">&nbsp;</i></a></li>
	<li class="email">
		<a href="javascript:AWCow('https://www.strategy-business.com/share-email?url=www.strategy-business.com/blog/Is-Your-Companys-Diversity-Training-Making-You-More-Biased&ids=31354335-38294749','480','560','location=no,menubar=no,scrollbars=no,titlebar=no,status=no,toolbar=no,resizable=yes')" ><i class="fa fa-envelope-o fa-fw">&nbsp;</i></a></li>
	<li class="pdf">
		</li>
	<li class="print">
		<a href="javascript:window.print()"><i class="fa fa-print fa-fw">&nbsp;</i></a></li>
	<li class="comment">
		<a href="#comments"><i class="fa fa-comment fa-fw">&nbsp;</i></a></li>
</ul>
<!-- AWCDIV:hide:end:35016395 --></div>
<aside class="tags">Topics: <a href="/tag?tag=diversity">diversity</a>, <a href="/tag?tag=ethnic bias">ethnic bias</a>, <a href="/tag?tag=in-group">in-group</a>, <a href="/tag?tag=inclusion">inclusion</a>, <a href="/tag?tag=neuroscience">neuroscience</a>, <a href="/tag?tag=racial bias">racial bias</a></aside></article>
</div><script>window.HighlightShare.init({
  selector: '#sb-adisplay'
});
</script>
<div id="ShowSBHighlightInfo" style="display:none">
<div class="sharetext">
<div class="title">SELECT YOUR FAVORITE QUOTE AND SHARE IT!</div>

<p>Simply highlight any text within this article and use the&nbsp;pop-up&nbsp;toolbar to share&nbsp;it&nbsp;via&nbsp;email or on social media.</p>
</div>

<div class="sharetooltip"><img src="/media/image/sb-t-highlight-share-tooltip.png" width="300" height="113" border="0"></div>
<a class="close" href="#close"><img src="/media/image/sb-t-highlight-share-close.png" width="24" height="24" border="0"></a></div><!-- AWCDIV:hide:begin:35016419 --><!-- StrategyBusiness_ROS_PageCenterBottom_468x60 -->
<div id='div-gpt-ad-1406751988345-2-placeholder' style='width:468px; height:60px; display: none;'>
<script type='text/javascript'>
DFPResponsiveAds.whenAtLeast(540, function() {
    jQuery('#div-gpt-ad-1406751988345-2-placeholder').attr('id', 'div-gpt-ad-1406751988345-2').show();
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1406751988345-2'); });
});
</script>
</div>
<!-- AWCDIV:hide:end:35016419 --></div>
		<!-- 










====================
RGHT COLUMN
==================== -->
		<div class="utilityColumn clearfix">
			<!-- AWCDIV:hide:begin:35016411 --><section class="clearfix simple">
<div class="portlet simple"><!-- AWCDIV:hide:begin:35289836 --><div id="AdMediumRectangleTop"><!-- StrategyBusiness_ROS_PageRightTop_300x250 -->
<div id='div-gpt-ad-1456519929216-0-placeholder' style='width:300px; height:250px;'>
<script type='text/javascript'>
(function ($) {
    $(window).load(function() {
        var adName = 'div-gpt-ad-1456519929216-0', adEl = $('#'+adName+'-placeholder');
        DFPResponsiveAds.whenShowingAndAtLeast(adEl, 1, function() {
            adEl.attr('id', adName).show();
            googletag.cmd.push(function() { googletag.display(adName); });
        });
        DFPResponsiveAds.fire();
    });
})(jQuery);
</script>
</div></div>
<!-- AWCDIV:hide:end:35289836 --></div>
</section>
<!-- 





Most popular -->

<section class="clearfix simple">
<div class="portlet simple"><!-- AWCDIV:hide:begin:35289839 --><div class="mostReadNew">
<h2>Most Popular on s+b</h2>
<ol id="MostReadNew">
  <li><span class="number">1.</span><a href="https://www.strategy-business.com/article/00381">Bran Ferren on the Art of Innovation</a></li>
  <li><span class="number">2.</span><a href="https://www.strategy-business.com/blog/How-to-Craft-Meetings-People-Love-Really">How to Craft Meetings People Love (Really)</a></li>
  <li><span class="number">3.</span><a href="https://www.strategy-business.com/article/AI-Is-Already-Entertaining-You">AI Is Already Entertaining You</a></li>
  <li><span class="number">4.</span><a href="https://www.strategy-business.com/article/04307">Leadership Is a Contact Sport: The &quot;Follow-up Factor&quot; in Management Development</a></li>
  <li><span class="number">5.</span><a href="https://www.strategy-business.com/no-int/the-leadership-survey">The Leadership Survey</a></li>
</ol></div>
<!-- AWCDIV:hide:end:35289839 --></div>
</section>
<!-- 





Middle 300x250 ad -->

<section class="clearfix simple">
<div class="portlet simple"><!-- AWCDIV:hide:begin:35289837 --><div id="AdMediumRectangleMiddle"><!-- StrategyBusiness_ROS_PageRightMiddle_300x250 -->
<div id='div-gpt-ad-1406751988345-6-placeholder' style='width:300px; height:250px;'>
<script type='text/javascript'>
(function ($) {
    $(window).load(function() {
        var adName = 'div-gpt-ad-1406751988345-6', adEl = $('#'+adName+'-placeholder');
        DFPResponsiveAds.whenShowingAndAtLeast(adEl, 1, function() {
            adEl.attr('id', adName).show();
            googletag.cmd.push(function() { googletag.display(adName); });
        });
        DFPResponsiveAds.fire();
    });
})(jQuery);
</script>
</div></div>
<!-- AWCDIV:hide:end:35289837 --></div>
</section>

<section class="clearfix simple"><!-- AWCDIV:hide:begin:35289840 --><div id="AdMediumRectangleExtra"><!-- StrategyBusiness_ROS_PageRightExtra_300x250 -->
<div id='div-gpt-ad-1406751988345-5' style='width:300px; height:250px;'>
<script type='text/javascript'>
(function ($) {
    $(window).load(function() {
        var adName = 'div-gpt-ad-1406751988345-5', adEl = $('#'+adName+'-placeholder');
        DFPResponsiveAds.whenShowingAndAtLeast(adEl, 1, function() {
            adEl.attr('id', adName).show();
            googletag.cmd.push(function() { googletag.display(adName); });
        });
        DFPResponsiveAds.fire();
    });
})(jQuery);
</script>
</div>
</div>
<!-- AWCDIV:hide:end:35289840 --></section>
<!-- 





Elsewhere -->

<section class="clearfix sectionElsewhere simple">
<div class="portlet simple"><!-- AWCDIV:hide:begin:35289834 --><div class="articleList sidebar smallList" id="Elsewhere">
<h2>Elsewhere in s+b</h2>
<ul><!-- AWCDIV:hide:begin:35289649 --><li><article class="clearfix"><div class="thumb"><a href="https://www.strategy-business.com/feature/Creating-a-Strategy-That-Works"><img src="/media/image/35256644_thumb3_150x80.gif" width="150" height="80" border="0"></a></div>
<div class="text"><h3 class="title"><a href="https://www.strategy-business.com/feature/Creating-a-Strategy-That-Works">Creating a Strategy That Works</a></h3>
<div class="authors"><span class="author">by Paul Leinwand and Cesare Mainardi</span></div>
</div>
</article></li><li><article class="clearfix"><div class="thumb"><a href="https://www.strategy-business.com/article/The-Neuroscience-of-Strategic-Leadership"><img src="/media/image/38093278_thumb3_150x80.gif" width="150" height="80" border="0"></a></div>
<div class="text"><h3 class="title"><a href="https://www.strategy-business.com/article/The-Neuroscience-of-Strategic-Leadership">The Neuroscience of Strategic Leadership</a></h3>
<div class="authors"><span class="author">by Jeffrey Schwartz, Josie Thomson, and Art Kleiner</span></div>
</div>
</article></li><li><article class="clearfix"><div class="thumb"><a href="https://www.strategy-business.com/article/Tom-Peters-Wants-You-to-Read"><img src="/media/image/35772503_thumb3_150x80.jpg" width="150" height="80" border="0"></a></div>
<div class="text"><h3 class="title"><a href="https://www.strategy-business.com/article/Tom-Peters-Wants-You-to-Read">Tom Peters Wants You to Read</a></h3>
<div class="authors"><span class="author">by Theodore Kinni</span></div>
</div>
</article></li><li><article class="clearfix"><div class="thumb"><a href="https://www.strategy-business.com/feature/00254"><img src="/media/image/00254_thumb3_150x80.gif" width="150" height="80" border="0"></a></div>
<div class="text"><h3 class="title"><a href="https://www.strategy-business.com/feature/00254">The Lives and Times of the CEO
</a></h3>
<div class="authors"><span class="author">by Ken Favaro, Per-Ola Karlsson, and Gary L. Neilson </span></div>
</div>
</article></li><!-- AWCDIV:hide:end:35289649 --></ul></div>
<!-- AWCDIV:hide:end:35289834 --></div>
</section>
<!-- 





Multimedia -->

<section class="clearfix sectionMultimedia simple">
<div class="portlet simple"><!-- AWCDIV:hide:begin:35289835 --><div class="articleList sidebar smallList" id="Multimedia">
<h2><a href="https://www.strategy-business.com/video-multimedia" >s+b Videos &amp; Interactive Media</a></h2>
<ul><!-- AWCDIV:hide:begin:35289732 --><li><article class="clearfix"><div class="thumb"><a href="https://www.strategy-business.com/podcast/p00004"><img src="/media/image/potential-employers-thumb3_150x80.gif" width="150" height="80" border="0"></a></div>
<div class="text"><div class="articleType"><span class="podcast">Podcast</span></div><h3 class="title"><a href="https://www.strategy-business.com/podcast/p00004">Who Are Your High-Potential Employees?</a></h3>
<div class="authors"></div>
</div>
</article></li><li><article class="clearfix"><div class="thumb"><a href="https://www.strategy-business.com/article/A-Guide-to-Leading-the-Next-Industrial-Revolution"><img src="/media/image/38240534_thumb3_150x80.gif" width="150" height="80" border="0"></a></div>
<div class="text"><div class="articleType"><span class="infographic">Infographic</span></div><h3 class="title"><a href="https://www.strategy-business.com/article/A-Guide-to-Leading-the-Next-Industrial-Revolution">A Guide to Leading the Next Industrial Revolution</a></h3>
<div class="authors"></div>
</div>
</article></li><!-- AWCDIV:hide:end:35289732 --></ul></div>
<!-- AWCDIV:hide:end:35289835 --></div>
</section><!-- AWCDIV:hide:end:35016411 --></div>
	</section>
	<!-- 










====================
Bottom 728 ad
==================== -->
	<section class="clearfix" id="Bottom728">
		<!-- AWCDIV:hide:begin:35090711 --><div id="AdLeaderboardBottom"><!-- StrategyBusiness_ROS_PageBottom_728x90 -->
<div id='div-gpt-ad-1406751988345-0-placeholder' style='width:728px; height:90px;'>
<script type='text/javascript'>
(function ($) {
    $(window).load(function() {
        var adName = 'div-gpt-ad-1406751988345-0', adEl = $('#'+adName+'-placeholder');
        DFPResponsiveAds.whenShowingAndAtLeast(adEl, 728, function() {
            adEl.attr('id', adName).show();
            googletag.cmd.push(function() { googletag.display(adName); });
        });
        DFPResponsiveAds.fire();
    });
})(jQuery);
</script>
</div></div>
<!-- AWCDIV:hide:end:35090711 --></section>
	<!-- 










====================
RECOMMENDED FOR YOU
==================== -->
	<section class="clearfix" id="Recommended">
		<!-- AWCDIV:hide:begin:35016416 --><div class="recommendedBar">
	
	<h2 class="bucketTitle">
		Recommended for You</h2>
	<div id="relatedArticlesContainer">
		<div class="articleList">
			<div class="newsSliderWrapper">
				<div class="itemsWrapperOuter">
					<div class="itemsWrapper">
						<ul><!-- AWCDIV:hide:begin:34858018 --><li><div class="thumb"><a href="https://www.strategy-business.com/blog/How-to-Unlock-the-Full-Potential-of-Diverse-Teams"><img src="/media/image/OrgPeopleI_thumb3_150x80.jpg" width="150" height="80" border="0"></a></div><div class="title"><a href="https://www.strategy-business.com/blog/How-to-Unlock-the-Full-Potential-of-Diverse-Teams">How to Unlock the Full Potential of Diverse Teams</a></div></li><li><div class="thumb"><a href="https://www.strategy-business.com/article/How-to-Use-Neuroscience-to-Frame-Your-Companys-Response-to-the-Election"><img src="/media/image/ThoughtF_thumb3_150x80.jpg" width="150" height="80" border="0"></a></div><div class="title"><a href="https://www.strategy-business.com/article/How-to-Use-Neuroscience-to-Frame-Your-Companys-Response-to-the-Election">How to Use Neuroscience to Frame Your Company&#8217;s Response to the Election</a></div></li><li><div class="thumb"><a href="https://www.strategy-business.com/article/The-Neuroscience-of-Strategic-Leadership"><img src="/media/image/38093278_thumb3_150x80.gif" width="150" height="80" border="0"></a></div><div class="title"><a href="https://www.strategy-business.com/article/The-Neuroscience-of-Strategic-Leadership">The Neuroscience of Strategic Leadership</a></div></li><li><div class="thumb"><a href="https://www.strategy-business.com/blog/Youve-Been-Escalated-A-Guide-to-Instigating-Change"><img src="/media/image/38291228_thumb3_150x80.jpg" width="150" height="80" border="0"></a></div><div class="title"><a href="https://www.strategy-business.com/blog/Youve-Been-Escalated-A-Guide-to-Instigating-Change">You&#8217;ve Been Escalated: A Guide to Instigating Change</a></div></li><li><div class="thumb"><a href="https://www.strategy-business.com/blog/How-to-Craft-Meetings-People-Love-Really"><img src="/media/image/OrgPeopleC_thumb3_150x80.jpg" width="150" height="80" border="0"></a></div><div class="title"><a href="https://www.strategy-business.com/blog/How-to-Craft-Meetings-People-Love-Really">How to Craft Meetings People Love (Really)</a></div></li><li><div class="thumb"><a href="https://www.strategy-business.com/article/Navigating-the-Choppy-Waters-of-Healthcare-Reform"><img src="/media/image/HealthC_thumb3_150x80.jpg" width="150" height="80" border="0"></a></div><div class="title"><a href="https://www.strategy-business.com/article/Navigating-the-Choppy-Waters-of-Healthcare-Reform">Navigating the Choppy Waters of Healthcare Reform</a></div></li><li><div class="thumb"><a href="https://www.strategy-business.com/blog/For-Startups-Giving-Up-Control-Is-Key-to-Creating-Value"><img src="/media/image/MarketD_thumb3_150x80.jpg" width="150" height="80" border="0"></a></div><div class="title"><a href="https://www.strategy-business.com/blog/For-Startups-Giving-Up-Control-Is-Key-to-Creating-Value">For Startups, Giving Up Control Is Key to Creating Value</a></div></li><li><div class="thumb"><a href="https://www.strategy-business.com/blog/Rethinking-Returnships-for-Retaining-Women"><img src="/media/image/OrgPeopleL_thumb3_150x80.jpg" width="150" height="80" border="0"></a></div><div class="title"><a href="https://www.strategy-business.com/blog/Rethinking-Returnships-for-Retaining-Women">Rethinking Returnships for Retaining Women</a></div></li><li><div class="thumb"><a href="https://www.strategy-business.com/blog/Are-Todays-CEOs-Tomorrows-Early-Adopters"><img src="/media/image/38244678_thumb3_150x80.jpg" width="150" height="80" border="0"></a></div><div class="title"><a href="https://www.strategy-business.com/blog/Are-Todays-CEOs-Tomorrows-Early-Adopters">Are Today&#8217;s CEOs Tomorrow&#8217;s Early Adopters?</a></div></li><li><div class="thumb"><a href="https://www.strategy-business.com/blog/How-TiVo-Confronted-the-Disruptors-Dilemma"><img src="/media/image/StrategyT_thumb3_150x80.jpg" width="150" height="80" border="0"></a></div><div class="title"><a href="https://www.strategy-business.com/blog/How-TiVo-Confronted-the-Disruptors-Dilemma">How TiVo Confronted the Disruptor&#8217;s Dilemma</a></div></li><li><div class="thumb"><a href="https://www.strategy-business.com/article/10-Principles-for-Leading-the-Next-Industrial-Revolution"><img src="/media/image/TechG_thumb3_150x80.jpg" width="150" height="80" border="0"></a></div><div class="title"><a href="https://www.strategy-business.com/article/10-Principles-for-Leading-the-Next-Industrial-Revolution">10 Principles for Leading the Next Industrial Revolution</a></div></li><li><div class="thumb"><a href="https://www.strategy-business.com/blog/Strategy-Talk-Whats-Wrong-with-Cross-Selling-Anyway"><img src="/media/image/FinanceJ_thumb3_150x80.jpg" width="150" height="80" border="0"></a></div><div class="title"><a href="https://www.strategy-business.com/blog/Strategy-Talk-Whats-Wrong-with-Cross-Selling-Anyway">Strategy Talk: What&#8217;s Wrong with Cross-Selling, Anyway?</a></div></li><!-- AWCDIV:hide:end:34858018 --></ul></div>
				</div>
				<div class="prevArrow">
					<a href="#"><i class="fa fa-angle-left">&nbsp;</i></a></div>
				<div class="nextArrow">
					<a href="#"><i class="fa fa-angle-right">&nbsp;</i></a></div>
			</div>
		</div>
	</div>
</div><!-- AWCDIV:hide:end:35016416 --></section>
	<!-- 










====================
COMMENTS
==================== -->
	<section class="clearfix comments">
		<div class="contentColumn">
			<!-- AWCDIV:hide:begin:35016414 --><div class="commentsContainer">
	<a name="comments"></a>
	<h2 class="bucketTitle">
		Comments</h2>
	<div id="GigyaComments">
		&nbsp;</div>
</div><!-- AWCDIV:hide:end:35016414 --></div>
		<div class="utilityColumn clearfix">
			<!-- AWCDIV:hide:begin:35016415 --><div id="AdMediumRectangleBottom"><!-- StrategyBusiness_ROS_PageCenterBottom_300x250 -->
<div id='div-gpt-ad-1406751988345-1-placeholder' style='width:300px; height:250px;'>
<script type='text/javascript'>
(function ($) {
    $(window).load(function() {
        var adName = 'div-gpt-ad-1406751988345-1', adEl = $('#'+adName+'-placeholder');
        DFPResponsiveAds.whenShowingAndAtLeast(adEl, 1, function() {
            adEl.attr('id', adName).show();
            googletag.cmd.push(function() { googletag.display(adName); });
        });
        DFPResponsiveAds.fire();
    });
})(jQuery);
</script>
</div></div>
<!-- AWCDIV:hide:end:35016415 --></div>
	</section>
	<!-- 










====================
FOOTER
==================== --><!-- AWCDIV:hide:begin:35016410 --><section class="clearfix"><footer id="SiteFooter"><div class="columnWrapper clearfix">
			<div class="column left">
				<h2>
					Helpful Links on strategy+business</h2>
				<div class="links clearfix">
					<ul>
<li>
							<a href="/current_issue" >Current issue</a></li>
						<li>
							<a href="https://www.strategy-business.com/reprints" >s+b Reprints</a></li>
						<li>
							<a href="https://www.strategy-business.com/digital-mobile-products" >Digital &amp; mobile</a></li>
					</ul>
<ul>
<li>
							<a href="https://ssl.drgnetwork.com/ecom/snb/app/live/promosub?org=SNB&publ=SB&key=NEWWEBC" target="_blank">Magazine subscriptions</a></li>
						<li>
							<a href="https://www.strategy-business.com/sb_books" >s+b bookstore</a></li>
						<li>
							<a href="https://www.strategy-business.com/mediakit" >Advertise in s+b</a></li>
					</ul>
<ul>
<li>
							<a href="https://www.strategy-business.com/press/about" >About s+b</a></li>
						<li>
							<a href="https://www.strategy-business.com/press/contacts" >Contact s+b</a></li>
						<li>
							<a href="https://www.strategy-business.com/press/permissions-faqs" >Permissions</a></li>
					</ul>
<ul>
<li>
							<a href="https://www.strategy-business.com/terms_of_use" >Terms of Use</a></li>
						<li>
							<a href="https://www.strategy-business.com/privacy" >Privacy Statement</a></li>
						<li>
							<a href="http://www.strategyand.pwc.com" target="_blank">strategyand.pwc.com</a></li>
					</ul>
</div>
				<h2>
					Stay connected with strategy+business</h2>
				<ul class="stayConnected">
<li class="facebook">
						<a class="facebook" href="http://www.facebook.com/strategybusiness" target="_blank"><i class="fa fa-facebook fa-fw"><span> </span></i><span class="label">Facebook</span></a>
</li>
					<li class="twitter">
						<a class="twitter" href="http://twitter.com/stratandbiz" target="_blank"><i class="fa fa-twitter fa-fw"><span> </span></i><span class="label">Twitter</span></a>
</li>
					<li class="linkedin">
						<a class="linkedin" href="http://www.linkedin.com/company/strategy-business" target="_blank"><i class="fa fa-linkedin fa-fw"><span> </span></i><span class="label">LinkedIn</span></a>
</li>
					<li class="google-plus">
						<a class="google-plus" href="https://plus.google.com/u/0/108591822074804046426" target="_blank"><i class="fa fa-google-plus fa-fw"><span> </span></i><span class="label">Google Plus</span></a>
</li>
					<li class="youtube">
						<a class="youtube" href="http://www.youtube.com/strategyandbusiness" target="_blank"><i class="fa fa-youtube fa-fw"><span> </span></i><span class="label">YouTube</span></a>
</li>
					<li class="rss">
						<a class="rss" href="https://www.strategy-business.com/rss"><i class="fa fa-rss fa-fw"><span> </span></i><span class="label">RSS</span></a>
</li>
					<li class="apple">
						<a class="apple" href="https://itunes.apple.com/us/developer/pwc-strategy-inc./id466833496" target="_blank"><i class="fa fa-apple fa-fw"><span> </span></i><span class="label">iTunes App Store</span></a>
</li>
					<li class="android">
						<a class="android" href="https://play.google.com/store/apps/developer?id=PwC%20Strategy%26%20LLC&amp;hl=en" target="_blank"><i class="fa fa-android fa-fw"><span> </span></i><span class="label">Google Play</span></a>
</li>
				</ul>
</div>
			<div class="column right">
				<p>
					<a href="http://www.pwc.com/" target="_blank"><img src="/media/image/sb-t-pwc_logo_footer.png" width="70" height="63" border="0" alt="PwC" title="PwC"></a><a href="http://www.strategyand.pwc.com" target="_blank"><img src="/media/image/sb-t-strategy_and_logo_footer-ud.png" width="107" height="63" border="0" alt="strategy&amp;" title="strategy&amp;"></a></p>
				<p>
					Articles published in <em>strategy+business</em> do not necessarily represent the views of the member firms of the PwC network. Reviews and mentions of publications, products, or services do not constitute endorsement or recommendation for purchase.</p>
				<p>
					<strong><em>strategy+business</em> is published by certain member firms of the PwC network.</strong></p>
				<p>
					©<script language="JavaScript">
<!-- hide from old browsers
  var today = new Date()
  var year = today.getYear()
  if(year<1000) year+=1900
  document.write(year)
//-->
</script> PwC. All rights reserved. PwC refers to the PwC network and/or one or more of its member firms, each of which is a separate legal entity. Please see <a href="http://www.pwc.com/structure" target="_blank">www.pwc.com/structure</a> for further details. Mentions of Strategy&amp; refer to the global team of practical strategists that is integrated within the PwC network of firms. For more about Strategy&amp;, see <a href="http://www.strategyand.pwc.com" target="_blank">www.strategyand.pwc.com</a>. No reproduction is permitted in whole or part without written permission of PwC. “strategy+business” is a trademark of PwC.</p>
			</div>
		</div>
		<div class="boilerplate">
			<ul>
<li>
					<a href="https://www.strategy-business.com/press/contactwm" >Contact Webmaster</a></li>
				<li>
					<a href="http://www.ravencreative.com" target="_blank">Powered by Raven Creative, Inc.</a></li>
				<li>
					<a href="http://www.optodesign.com" target="_blank">Designed by Opto Design</a></li>
			</ul>
</div>
	</footer>
	<!-- AWCDIV:hide:begin:34749330 --><!-- AWCDIV:hide:begin:34748877 --><!-- AWCDIV:hide:end:34748877 --><!-- AWCDIV:hide:begin:34880364 --><!-- AWCDIV:hide:end:34880364 --><!-- 540x480Interstitial -->
<div id='div-gpt-ad-1407259392469-0-placeholder' style='width:540px; height:480px; display: none;'>
<script type='text/javascript'>
(function ($) {
    $(window).load(function() {
        DFPResponsiveAds.whenAtLeast(768, function() {
            $('#div-gpt-ad-1407259392469-0-placeholder').attr('id', 'div-gpt-ad-1407259392469-0').show();
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1407259392469-0'); });
        });
        DFPResponsiveAds.fire();
    });
})(jQuery);
</script>
</div>
<!-- AWCDIV:hide:begin:36586461 --><!-- Twitter universal website tag code -->
<script>
!function(e,n,u,a){e.twq||(a=e.twq=function(){a.exe?a.exe.apply(a,arguments):
a.queue.push(arguments);},a.version='1',a.queue=[],t=n.createElement(u),
t.async=!0,t.src='//static.ads-twitter.com/uwt.js',s=n.getElementsByTagName(u)[0],
s.parentNode.insertBefore(t,s))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','nvb5w');
twq('track','PageView');
</script>
<!-- End Twitter universal website tag code --><!-- AWCDIV:hide:end:36586461 --><script>
var versaTag = {};
versaTag.id = "6689";
versaTag.sync = 0;
versaTag.dispType = "js";
versaTag.ptcl = "HTTPS";
versaTag.bsUrl = "bs.serving-sys.com/BurstingPipe";
versaTag.activityParams = {
"Session":""
};
versaTag.retargetParams = {};
versaTag.dynamicRetargetParams = {};
versaTag.conditionalParams = {};
</script>
<script id="ebOneTagUrlId" src="https://secure-ds.serving-sys.com/SemiCachedScripts/ebOneTag.js"></script>
<noscript>
<iframe src="https://bs.serving-sys.com/BurstingPipe?
cn=ot&amp;
onetagid=6689&amp;
ns=1&amp;
activityValues=$$Session=[Session]$$&amp;
retargetingValues=$$$$&amp;
dynamicRetargetingValues=$$$$&amp;
acp=$$$$&amp;"
style="display:none;width:0px;height:0px"></iframe>
</noscript>
<script>
(function(d,b,a,s,e){ var t = b.createElement(a),
    fs = b.getElementsByTagName(a)[0]; t.async=1; t.id=e; t.src=s;
    fs.parentNode.insertBefore(t, fs); })
(window,document,'script','https://scripts.demandbase.com/21f9436b.min.js','demandbase_js_lib');
</script><!-- AWCDIV:hide:end:34749330 --></section><!-- AWCDIV:hide:end:35016410 --><script language="javascript" src="/media/file/SBExpandingImages.js" data-cfasync="false"></script><div id="LightboxAddToLibrary" style="display:none;">
    <a href="#close" class="close" data-close>&times;</a>
    <div class="lightbox-status status-saving" style="display:none;">
        <h2>Saving</h2>
        <p>Saving to your library.</p>
        <div class="spinner">
            <div class="rect1"></div>
            <div class="rect2"></div>
            <div class="rect3"></div>
            <div class="rect4"></div>
            <div class="rect5"></div>
        </div>
    </div>
    <div class="lightbox-status status-done" style="display:none;">
        <h2>Content Saved</h2>
        <p>The item has been saved. Click <a href="/registration/my-account#tab-library">here</a> to access your saved items, or click the “X” to go back to the article.</p>
    </div>
    <div class="lightbox-status status-not-logged-in" style="display:none;">
        <h2>Login Required</h2>
        <p>
            To access this feature, please <a href="/registration">SIGN IN</a> or <a href="/registration/register">REGISTER</a>.
        </p>
    </div>
    <div class="lightbox-status status-error" style="display:none;">
        <h2>There was an error</h2>
        <p class="error-message">
            <!-- error message will display here -->
        </p>
    </div>
</div><!-- AWCDIV:hide:begin:38148874 --><!-- START Parse.ly Include: Standard -->
<div id="parsely-root" style="display: none">
<span id="parsely-cfg" data-parsely-site="strategy-business.com"></span>
</div>
<script>
(function(s, p, d) {
var h=d.location.protocol, i=p+"-"+s,
e=d.getElementById(i), r=d.getElementById(p+"-root"),
u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
:"static."+p+".com";
if (e) return;
e = d.createElement(s); e.id = i; e.async = true;
e.src = h+"//"+u+"/p.js"; r.appendChild(e);
})("script", "parsely", document);
</script>
<!-- END Parse.ly Include: Standard -->
<!-- AWCDIV:hide:end:38148874 --><!-- AWCDIV:hide:begin:35016418 --><!-- AWCDIV:hide:end:35016418 --></div>
<!-- 










====================
FIXED INFO BAR
==================== --><!-- AWCDIV:hide:begin:35016420 -->
<div class="fixedSharingBox">
	<div class="max-width">
		<div class="inner">
			<div class="title">Is Your Company&#8217;s Diversity Training Making You More Biased?</div><!-- AWCDIV:hide:begin:34992809 --><ul class="tools">
	<li class="facebook">
		<a data-share="facebook" href="#share-to-facebook"><i class="fa fa-facebook fa-fw">&nbsp;</i><span class="count">123</span></a></li>
	<li class="twitter">
		<a data-share="twitter" href="#share-to-twitter"><i class="fa fa-twitter fa-fw">&nbsp;</i><span class="count">123</span></a></li>
	<li class="linkedin">
		<a data-share="linkedin" href="#share-to-linkedin"><i class="fa fa-linkedin fa-fw">&nbsp;</i><span class="count">123</span></a></li>
	<li class="google-plus">
		<a data-share="googleplus" href="#share-to-google-plus"><i class="fa fa-google-plus fa-fw">&nbsp;</i><span class="count">123</span></a></li>
	<li class="library" data-save-to-library="">
		<a class="label" href="#"><i class="fa fa-star-o fa-fw">&nbsp;</i></a></li>
	<li class="email">
		<a href="javascript:AWCow('https://www.strategy-business.com/share-email?url=www.strategy-business.com/blog/Is-Your-Companys-Diversity-Training-Making-You-More-Biased&ids=31354335-38294749','480','560','location=no,menubar=no,scrollbars=no,titlebar=no,status=no,toolbar=no,resizable=yes')" ><i class="fa fa-envelope-o fa-fw">&nbsp;</i></a></li>
	<li class="pdf">
		</li>
	<li class="print">
		<a href="javascript:window.print()"><i class="fa fa-print fa-fw">&nbsp;</i></a></li>
	<li class="comment">
		<a href="#comments"><i class="fa fa-comment fa-fw">&nbsp;</i></a></li>
</ul>
<!-- AWCDIV:hide:end:34992809 --></div>
	</div>
</div>
<!-- AWCDIV:hide:end:35016420 -->
<script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>