<!doctype html>
<!-- Atlas Workcenter: Content Management by Atlas Works, LLC -->
<html lang="en">
<head>
	<title>State of flux</title>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<meta id="view" name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
	<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.6.3/css/all.css" integrity="sha384-UHRtZLI+pbxtHCWp1t77Bi1L4ZtiqrqD80Kn4Z8NTSRyMA2Fd33n5dQ8lWUE00s/" crossorigin="anonymous">
	<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.6.3/css/v4-shims.css"><meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
	<meta name="keywords" content="energy,chemicals,utilities,renewables,transformation,ESG,Hello,Tomorrow">
	<meta name="description" content="The rapid changes in the way energy is created, distributed, and stored are creating new relationships between industry and government.">
	<meta property="og:type" content="article" />
	<meta property="og:site_name" content="strategy+business" />
	<meta property="fb:app_id" content="631463477386680" />
	<meta name="date" class="swiftype" data-type="date" content="2021-08-05" />
	<meta name="author" content="Paul Nillesen, Raed Kombargi, and Mark Coughlin" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@stratandbiz" />
	<meta name="twitter:creator" content="@stratandbiz" />
	<meta property="og:title" content="State of flux" />
	<meta property="og:url" content="http://www.strategy-business.com/article/State-of-flux" />
	<meta name="twitter:title" content="State of flux" />
	<meta name="twitter:url" content="http://www.strategy-business.com/article/State-of-flux" />
	<meta property="og:image" content="https://www.strategy-business.com/media/image/44224149_thumb5_690x400.jpg" />
	<meta property="og:image:width" content="690" />
	<meta property="og:image:height" content="400" />
	<meta property="og:description" content="The rapid changes in the way energy is created, distributed, and stored are creating new relationships between industry and government." />
	<meta name="twitter:description" content="The rapid changes in the way energy is created, distributed, and stored are creating new relationships between industry and government." />
	<meta name="twitter:image" content="https://www.strategy-business.com/media/image/44224149_thumb5_690x400.jpg" />
	<meta property="twitter:image:width" content="690" />
	<meta property="twitter:image:height" content="400" />
	<meta name="title" content="2021" />
	<meta name="authorship" class="swiftype" data-type="string" content="PwCandSand" />
	<meta property="atlas:articletype" content="GMO" />
	<script type="application/ld+json">
	{
	    "@context": "http://schema.org",
	    "@type": "Article",
	    "headline": "State of flux",
	    "url": "https://www.strategy-business.com/article/State-of-flux?gko=00813",
	    "thumbnailUrl": "https://www.strategy-business.com/media/image/44224149_thumb5_690x400.jpg",
	    "dateCreated": "2021-08-05T05:00:00Z",
	    "articleSection": "Energy & sustainability",
	    "creator": [
	        "Paul Nillesen",
	        "Raed Kombargi",
	        "Mark Coughlin"
	    ],
	    "keywords": [
	        "GMO",
	        "energy",
	        "chemicals",
	        "utilities",
	        "renewables",
	        "transformation",
	        "ESG",
	        "Hello",
	        "Tomorrow"
	    ]
	}
	</script>
	<link rel="canonical" href="http://www.strategy-business.com/article/State-of-flux">
	<script language="javascript" type="text/javascript">
	<!--
	
	var awcdm__menu_showing = null;
	var awcdm__menu_in = null;
	
	if (!document.getElementById)
		document.getElementById = function() { return null; }
	
	static function awcdm__initializeMenu(menu_id, activator_id, settings) {
		var menu = document.getElementById(menu_id);
		var activator = document.getElementById(activator_id);
	
		// alert('menu='+menu+' activator='+activator);
		if (menu == null || activator == null) return;
	
		activator.settings = settings;
		menu.settings = settings;
	
		activator.onmouseover = function() {
			this.style.cursor = 'hand';
			this.style.cursor = 'pointer';
			if (awcdm__menu_showing && awcdm__menu_showing != menu) {
				awcdm__menu_showing.style.visibility = "hidden";
			}
			this.showMenu();
			awcdm__menu_in = menu;
		}
	
		activator.onmouseout = function() {
			awcdm__menu_in = null;
			window.setTimeout('awcdm__checkMenuTimeout()',this.settings.timeout);
			this.style.cursor = 'default';
		}
	
		activator.showMenu = function() {
			menu.style.visibility = "visible";
			awcdm__menu_showing = menu;
		}
	
		menu.onmouseover = function() {
			this.style.cursor = 'hand';
			this.style.cursor = 'pointer';
			awcdm__menu_in = menu;
		}
		menu.onmouseout = function() {
			awcdm__menu_in = null;
			window.setTimeout('awcdm__checkMenuTimeout()',this.settings.timeout);
			this.style.cursor = 'default';
		}
	}
	
	static function awcdm__checkMenuTimeout() {
		if (awcdm__menu_showing && awcdm__menu_in == null) {
	  	awcdm__menu_showing.style.visibility = "hidden";
		}
	}
	
	static function awcdm__changeAttributes(td_el, new_color, link_id, new_class) {
		if (new_color) {
			td_el.style.backgroundColor = new_color;
		}
	
		if (link_id) {
			var link_el = document.getElementById(link_id);
			if (link_el && link_el != null) {
				link_el.className = new_class;
			}
		}
	}
	
	static function awcdm__handleClick(url) {
		if (awcdm__link_active !== null) return;
		if (url) {
			if (url.substr(0, 11) == 'javascript:') {
				eval(url.substr(11, url.length - 11));
			} else {
				location.href = url;
			}
		}
	}
	
	var awcdm__link_active = null;
	static function awcdm__enterLink() {
		awcdm__link_active = 1;
	}
	static function awcdm__exitLink() {
		awcdm__link_active = null;
	}
	
	// -->
	</script>
	
	<!-- begin global js -->
	<script>
	</script>
	<link rel="apple-touch-icon" sizes="57x57" href="/media/image/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/media/image/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/media/image/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/media/image/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/media/image/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/media/image/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/media/image/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/media/image/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/media/image/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="/media/image/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/media/image/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="/media/image/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/media/image/favicon-16x16.png">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="/media/image/ms-icon-144x144.png">
	<meta name="theme-color" content="#ffffff">
	<link rel="shortcut icon" href="/media/file/favicon.ico" type="image/x-icon">
	<link rel="icon" href="/media/image/favicon.ico" type="image/x-icon">
	<script>
	</script>
	<script language="javascript" src="/media/system/js/shared/jquery.js"></script>
	<script>
	!function(e){"function"==typeof define&&define.amd?define(["jquery"],e):"object"==typeof exports?module.exports=e(require("jquery")):e(jQuery)}(function(e){function n(e){return u.raw?e:encodeURIComponent(e)}function o(e){return u.raw?e:decodeURIComponent(e)}function i(e){return n(u.json?JSON.stringify(e):String(e))}function t(e){0===e.indexOf('"')&&(e=e.slice(1,-1).replace(/\\"/g,'"').replace(/\\\\/g,"\\"));try{return e=decodeURIComponent(e.replace(c," ")),u.json?JSON.parse(e):e}catch(e){}}function r(n,o){var i=u.raw?n:t(n);return e.isFunction(o)?o(i):i}var c=/\+/g,u=e.cookie=function(t,c,s){if(arguments.length>1&&!e.isFunction(c)){if("number"==typeof(s=e.extend({},u.defaults,s)).expires){var d=s.expires,f=s.expires=new Date;f.setMilliseconds(f.getMilliseconds()+864e5*d)}return document.cookie=[n(t),"=",i(c),s.expires?"; expires="+s.expires.toUTCString():"",s.path?"; path="+s.path:"",s.domain?"; domain="+s.domain:"",s.secure?"; secure":""].join("")}for(var a=t?void 0:{},p=document.cookie?document.cookie.split("; "):[],l=0,m=p.length;l<m;l++){var x=p[l].split("="),g=o(x.shift()),j=x.join("=");if(t===g){a=r(j,c);break}t||void 0===(j=r(j))||(a[g]=j)}return a};u.defaults={},e.removeCookie=function(n,o){return e.cookie(n,"",e.extend({},o,{expires:-1})),!e.cookie(n)}});
	
	(function($) {
	  
	  var cookiename = 'AWC_R_2051';
	  var prestitialLandingPage = "/welcome_ad_only";
	  var prestitialTimeout = 15000;
	  
	  renderPrestitial = function() {
	    document.getElementsByTagName("body")[0].style.overflow = "hidden";
	    var a = prestitialLandingPage;
	    document.write('<section id="prestitial-handle" class="prestitial-backdrop-darker prestitial-window-block" onClick="javascript:dismissPrestitial();"><div class="prestitial-container"><div class="prestitialHeader"><div class="logo"><img src="/media/image/sb-t-prestitial-logo-white.png" width="270" height="30" border="0" alt="strategy+business" title="strategy+business"></div><div class="skip"><div class="continue" onclick="javascript:dismissPrestitial();">CONTINUE TO SITE <span><svg version="1.1" id="Layer_1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 50.5 132.8" style="enable-background:new 0 0 50.5 132.8;" xml:space="preserve"><g><path d="M7,132.8c-1.3,0-2.5-0.3-3.7-1c-3.3-2-4.3-6.3-2.3-9.6l34.2-55.7L1,10.7C-1,7.4,0,3.1,3.3,1c3.3-2,7.6-1,9.6,2.3l36.5,59.4 c1.4,2.2,1.4,5.1,0,7.3L13,129.4C11.6,131.6,9.3,132.8,7,132.8z"></path></g></svg></span></div></div></div><iframe class="prestitial-iframe" style="overflow:hidden;" scrolling="no" frameborder="0" src="' + a + '"></iframe></div></section>');
	    setTimeout(dismissPrestitial, prestitialTimeout);
	    $(function() {
	      $('header#PrimaryNav').addClass('prestitial-blur')
	      $('div.mainContainer').addClass('prestitial-blur')
	    })
	    $.cookie(cookiename, encodeURIComponent(window.location.href), {expires: 0.125, path: '/'});
	  }
	  
	  dismissPrestitial = function() {
	    var a = document.getElementById("prestitial-handle"),
	        b = whichTransitionEndEvent(),
	        c = function() {
	            a.removeEventListener(b, c), a.style.display = "none", document.getElementsByTagName("body")[0].style.overflow = "auto"
	            $('header#PrimaryNav').removeClass('prestitial-blur')
	            $('div.mainContainer').removeClass('prestitial-blur')
	        };
	        a.addEventListener(b, c), a.style.opacity = 0, void 0 === b && setTimeout(c, 100);
	  }
	  
	  function whichTransitionEndEvent() {
	      var a, b = document.createElement("fakeelement"),
	          c = {
	              transition: "transitionend",
	              OTransition: "oTransitionEnd",
	              MozTransition: "transitionend",
	              WebkitTransition: "webkitTransitionEnd"
	          };
	      for (a in c)
	          if (void 0 !== b.style[a]) return c[a]
	  }
	  
	  generatePrestitial = function() {
	    if ($.cookie && $.cookie(cookiename) == null && typeof $.cookie(cookiename) !== 'string') {
	      if ($(window).width() >= 768) {
	        renderPrestitial();
	      }
	    }
	  }
	  
	})(jQuery);
	</script>
	<script language="javascript" src="/media/system/js/shared/AWCShared.2.js"></script>
	<script language="javascript" src="/media/system/js/modules/core/link/AWCLightbox.js"></script>
	<script language="javascript" src="/media/system/js/shared/plugins/jquery.colorbox-min.js"></script>
	<script>
	</script>
	<script>window.$ = window.jQuery</script>
	<script src="//assets.adobedtm.com/2eef9b4133eb40f4d0463dde027092c2befd1990/satelliteLib-f51c52f6ed7eceef2f802796128754928e72cd33.js" type="text/javascript"></script>
	<script>
	jQuery(function($) {
	  AWCClickOnlyGlobalNav.init("43436720","");
	  AWCClickOnlyGlobalNav.init("43436788",{"afterShow":function() {jQuery('input#SiteSearch',jQuery(this).parent()).val('').focus()}});
	  AWCClickOnlyGlobalNav.init("43436799","");
	  AWCLightbox.add("a._awcLBc0e3");
	  AWCEmptyFieldWatermark.initField("input.email","Email address","watermark");
	});
	</script>
	<!-- end global js -->
	
	<link rel="stylesheet" href="/media/css/sb-screen-20210607.NVX_okojjPXSxYTBwxWiQGJiHAAml4GCeIJuCQhNgSU.css" type="text/css" media="all"/>
	<link rel="stylesheet" href="/media/css/sb-articles-20201609.iVjRWRBU7yAeJ53lg3MJE02DHg1Kog7usK8TX2uqZVw.css" type="text/css" media="all"/>
	<link rel="stylesheet" href="/media/css/sb-carry-over-20200710.vl0rQ9v5giaI3i_HDJSp87cwJxHgFcCB7qZbaKeFDAk.css" type="text/css" media="all"/>
	<link rel="stylesheet" href="/media/css/Slick_Styles.WXl4vKD5fluz9wRSwk-KDJPbf3IpQzwqVHBrhc3TmqY.css" type="text/css" media="all"/>
	<link rel="stylesheet" href="/media/css/Slick_CSS.8LcixIxSCCzXcmFXTiKlJR_jfqSykbFEETQUW6ubIGM.css" type="text/css" media="all"/>
	<link rel="stylesheet" href="/media/css/sb-print-20201021.CXqcDAL0W-bhzUDvJyVoNoZafXQiuWLFXXqkX-XzrpY.css" type="text/css" media="print"/>
	<link rel="stylesheet" href="/media/system/css/modules/core/AWCGlobalNav/awcgn-oneclick.v02.css" type="text/css" media="all"/>
	<link rel="stylesheet" href="/media/system/css/modules/core/colorbox/default/colorbox.css" type="text/css" media="all"/>
	<link rel="stylesheet" href="/media/css/AWCGlobal-40387695.gDuwgAHE_u6k_c0MlLEePB9Es2fF5kMr5CxRpNgvD9w.css" type="text/css" media="all"/>
	<link rel="stylesheet" href="/media/css/AWCGlobal-33850731.GpIeJ0Cm-RE8QYjxnxNarpHsUhr1qOaCmQ87zwaBHtE.css" type="text/css" media="all"/>
</head>
<body>
<script>
if (typeof generatePrestitial === 'function') {
  generatePrestitial();
}
</script><header id="PrimaryNav">
<div id="skiptocontent"><a href="#MainContent">skip to main content</a> <a href="#GlobalNavigation">skip to main navigation</a></div>

<div class="headerTop">
<div class="section-inner fixed" style="padding: 0px 15px;"><a class="logo" href="/"><img alt="strategy+business" border="0" height="55" src="/media/file/sb-t-2018-strategy-business-logo.svg" title="strategy+business" width="500" /><span class="sitename">strategy+business</span></a><a class="logoMobile" href="/"><img alt="strategy+business" border="0" height="48" src="/media/file/sb-t-2018-sb-logo.svg" title="strategy+business" width="104" /></a>

<div class="newsletters"><!-- AWCDIV:hide:begin:43436717 --><a href="https://www.strategy-business.com/sb-newsletters?utm_campaign=NewsletterNavBarLeft&utm_medium=website&utm_source=website"><span>Sign Up for</span> Newsletters</a><!-- AWCDIV:hide:end:43436717 --></div>

<div class="newsletters2"><!-- AWCDIV:hide:begin:43436718 --><a href="https://www.strategy-business.com/sb-newsletters?utm_campaign=NewsletterNavBarRight&amp;utm_medium=website&amp;utm_source=website"><span>Sign Up for</span> Newsletters</a><!-- AWCDIV:hide:end:43436718 --></div>
<!-- AWCDIV:hide:begin:43436719 --><div class="magazine">
<div class="thumb"><a href="/subscribe"><img src="/media/image/issue103_summer2021-300x394.gif" width="300" height="394" border="0" alt="Subscribe to strategy+business" title="Subscribe to strategy+business"></a></div>
</div>
<!-- AWCDIV:hide:end:43436719 --></div>
</div>

<nav class="headerBottom clearfix" id="GlobalNavigation">
<div class="section-inner fixed" style="padding: 0px 15px;">
<div class="catNav"><!-- AWCDIV:hide:begin:43436720 --><ul class="awcgn-oc-menu awcgn-id43436720" data-awc-gn="43436720">
<li class="homeLinkWrapper"><a href="https://www.strategy-business.com"  title="Back to strategy+business home page">HOME</a></li>
<li><a href="/strategy"  title="Articles about business strategy">STRATEGY</a></li>
<li><a href="/leadership"  title="Articles about leadership">LEADERSHIP</a></li>
<li><a href="/organizations-and-people"  title="Articles about organizations and people">ORGANIZATIONS &amp; PEOPLE</a></li>
<li><a href="/tech-and-innovation"  title="Articles about technology and innovation">TECH &amp; INNOVATION</a></li>
<li class="dropdown"><a title="Content from PwC" data-awc-trigger="1" href="#">PwC SERIES</a><ul>
<li><div class="wrapper topics update">
<div class="column two">
<div class="article-list stack4 clearfix"><!-- AWCDIV:hide:begin:43438430 --><article>
<div class="thumb"><a href="https://www.strategy-business.com/article/State-of-flux?preview=1&psid=0&ph=0dff" target="_blank"><img src="/media/image/44224149_thumb3_150x80.jpg" width="150" height="80" border="0" alt="An illustration of a wind turbine emerging from a reactor, which is emerging from a smokestack, which is emerging from a log. Rays of yellow energy shoot from the structure." title="An illustration of a wind turbine emerging from a reactor, which is emerging from a smokestack, which is emerging from a log. Rays of yellow energy shoot from the structure."></a><div class="articleType"><a href="/ESG-by-PwC "><span class="esgbypwc">ESG by PwC</span></a></div></div>

<div class="text"><h2 class="hed"><a href="https://www.strategy-business.com/article/State-of-flux?preview=1&psid=0&ph=0dff" target="_blank">State of flux</a></h2><div class="dek"><span>The rapid changes in the way energy is created, distributed, and stored are creating new relationships between industry and government.</span>
</div></div>
</article>
<!-- AWCDIV:hide:end:43438430 --></div>

<div class="article-list stack4 clearfix"><!-- AWCDIV:hide:begin:43442044 --><article>
<div class="thumb"><a href="https://www.strategy-business.com/article/The-rise-of-the-eco-friendly-consumer" ><img src="/media/image/44065370b_thumb3_150x80.jpg" width="150" height="80" border="0"></a><div class="articleType"><a href="/experiences-matter"><span class="experiencesmatter">Experiences matter by PwC</span></a></div></div>

<div class="text"><h2 class="hed"><a href="https://www.strategy-business.com/article/The-rise-of-the-eco-friendly-consumer" >The rise of the eco-friendly consumer</a></h2><div class="dek"><span>During the pandemic, consumers have become more sensitive to the environmental impacts of their shopping decisions, and consumer companies are responding.</span>
</div></div>
</article>
<!-- AWCDIV:hide:end:43442044 --></div>

<div class="article-list stack4 clearfix"><!-- AWCDIV:hide:begin:43502218 --><article>
<div class="thumb"><a href="https://www.pwc.com/gx/en/services/consulting/cloud-transformation/reaching-full-cloud-potential.html?utm_campaign=sbpwc&utm_medium=site&utm_source=HTpage" target="_blank"><img src="/media/image/44214160_thumb3_150x80.jpg" width="150" height="80" border="0" alt="A photograph of a woman in an office building looking out the window. " title="A photograph of a woman in an office building looking out the window. "></a><div class="articleType"><a href="/hello-tomorrow"><span class="hellotomorrow">Hello, tomorrow.</span></a></div></div>

<div class="text"><h2 class="hed"><a href="https://www.pwc.com/gx/en/services/consulting/cloud-transformation/reaching-full-cloud-potential.html?utm_campaign=sbpwc&utm_medium=site&utm_source=HTpage" target="_blank">Reaching your full cloud potential</a></h2><div class="dek">Few companies are harnessing the full power of the cloud to catalyze innovation and digital transformation. Business leaders can change the game by paying careful attention to seven mission-critical factors.</div></div>
</article>
<!-- AWCDIV:hide:end:43502218 --></div>

<div class="article-list stack4 clearfix"><!-- AWCDIV:hide:begin:43442064 --><article>
<div class="thumb"><a href="https://www.pwc.com/gx/en/issues/upskilling/global-culture-survey-2021.html?WT.mc_id=CT11-PL1000-DM2-TR2-LS4-ND30-TTA9sandb" target="_blank"><img src="/media/image/44056402_thumb3_150x80.jpg" width="150" height="80" border="0" alt="An aerial photograph of office workers collaborating in a conference room." title="An aerial photograph of office workers collaborating in a conference room."></a><div class="articleType"><a href="/new-world-new-skills"><span class="newworldnewskills">New world. New skills. by PwC</span></a></div></div>

<div class="text"><h2 class="hed"><a href="https://www.pwc.com/gx/en/issues/upskilling/global-culture-survey-2021.html?WT.mc_id=CT11-PL1000-DM2-TR2-LS4-ND30-TTA9sandb" target="_blank">Organizational culture: It&#8217;s time to take action</a></h2><div class="dek"><span>See findings from PwC&#39;s 2021&nbsp;Global Culture Survey of 3,200 leaders and employees worldwide.</span>
</div></div>
</article>
<!-- AWCDIV:hide:end:43442064 --></div>

<div class="article-list stack4 clearfix"><!-- AWCDIV:hide:begin:43442084 --><article>
<div class="thumb"><a href="https://www.strategy-business.com/article/Navigating-an-asymmetrical-recovery"><img src="/media/image/44226911_thumb3_150x80.jpg" width="150" height="80" border="0" alt="Roadway with directional signs alerting drivers to temporary changes" title="Roadway with directional signs alerting drivers to temporary changes"></a><div class="articleType"><a href="/Value-Creation-by-PwC"><span class="valuecreation">Value Creation by PwC</span></a></div></div>

<div class="text"><h2 class="hed"><a href="https://www.strategy-business.com/article/Navigating-an-asymmetrical-recovery">Navigating an asymmetrical recovery</a></h2><div class="dek"><span>Shock waves from the pandemic show no sign of letting up&mdash;and businesses need to plan accordingly.</span>
</div></div>
</article>
<!-- AWCDIV:hide:end:43442084 --></div>

<div class="article-list stack4 clearfix"><!-- AWCDIV:hide:begin:43442104 --><article>
<div class="thumb"><a href="https://www.strategy-business.com/article/Procter-and-Gambles-path-to-constructive-disruption"><img src="/media/image/44225433_thumb3_150x80.jpg" width="150" height="80" border="0" alt="During his four decades at Procter &amp; Gamble, CEO David Taylor worked his way up from the factory floor to the corner office. " title="During his four decades at Procter &amp; Gamble, CEO David Taylor worked his way up from the factory floor to the corner office. "></a><div class="articleType"><a href="/inside-the-mind-of-the-ceo"><span class="insidethemindoftheceo">Inside the Mind of the CEO</span></a></div></div>

<div class="text"><h2 class="hed"><a href="https://www.strategy-business.com/article/Procter-and-Gambles-path-to-constructive-disruption">Procter &amp; Gamble&#8217;s path to constructive disruption</a></h2><div class="dek">CEO David Taylor explains how a focus on innovation is driving the company&rsquo;s growth and shaping its sustainability strategy.</div></div>
</article>
<!-- AWCDIV:hide:end:43442104 --></div>
</div>
</div>
</li>
</ul>
</li>
<li class="dropdown"><a title="Categories and topics" data-awc-trigger="1" href="#">TOPICS</a><ul>
<li><div class="wrapper magazine">
<div class="column">
<div><a href="/business-books">Business books</a></div>

<div><a href="/consumer-and-retail">Consumer &amp; retail</a></div>

<div><a href="/energy">Energy &amp; sustainability</a></div>

<div><a href="/health-care">Healthcare</a></div>

<div><a href="/leadership">Leadership</a></div>

<div><a href="/manufacturing">Manufacturing</a></div>

<div><a href="organizations-and-people">Organizations &amp; people</a></div>

<div><a href="/strategy">Strategy</a></div>

<div><a href="/tech-and-innovation">Tech &amp; innovation</a></div>

<div><a href="/thought-leaders">Thought leaders</a></div>

<div><a href="/world-view">World view</a></div>

<div><a href="/youngprofs">Young Profs</a></div>
</div>

<div class="column">
<h3>PwC SERIES</h3>

<div><a href="/ESG-by-PwC">ESG</a></div>

<div><a href="/experiences-matter">Experiences matter</a></div>

<div><a href="/hello-tomorrow">Hello, tomorrow.</a></div>

<div><a href="/new-world-new-skills">New world. New skills.</a></div>

<div><a href="/Value-Creation-by-PwC">Value Creation</a></div>

<div><a href="/PwCs-Global-Entertainment-Media-Outlook">Entertainment &amp; Media Outlook</a></div>

<div><a href="/inside-the-mind-of-the-ceo">Inside the Mind of the CEO</a></div>

<div><a href="/10-principles">The <em>s</em>+<em>b</em> 10 principles collection</a></div>
</div>
</div>
</li>
</ul>
</li>
<li class="dropdown"><a title="strategy+business Magazine links" data-awc-trigger="1" href="#">MAGAZINE</a><ul>
<li><div class="wrapper magazine last">
<div class="column">
<div><a href="/current_issue">Current Issue</a></div>

<div><a href="/past-issues">Past Issues</a></div>

<div><a href="/mediakit">Advertise</a></div>

<div><a href="/about">About s+b</a></div>

<div><a href="https://www.strategy-business.com/subscribe">Subscribe</a></div>
</div>
</div>
</li>
</ul>
</li>
</ul>
<!-- AWCDIV:hide:end:43436720 --></div>

<div class="utilNav"><!-- AWCDIV:hide:begin:43436788 --><ul class="awcgn-oc-menu awcgn-id43436788" data-awc-gn="43436788">
<li class="searchdrop"><a data-awc-trigger="1" href="#"><span class="iconLabel">Search</span><i class="fas fa-search"></i></a><ul>
<li><div class="searchDesktop">
<form action="/search" id="top_search" method="get" name="top_search"><label for="q">Search:</label> <input aria-label="Search field" class="searchfieldgrey" id="SiteSearch" maxlength="256" name="q" placeholder="what can we help you find?" type="text" value="" /> <input aria-label="Search button" id="submit" name="submit" type="submit" value="search" /></form>

<div class="quickLinks clearfix"><span class="label">Quicklinks:</span> <a href="https://www.strategy-business.com/ESG-by-PwC" >ESG by PwC</a> <a href="https://www.strategy-business.com/Value-Creation-by-PwC" >Value Creation by PwC</a> <a href="https://www.strategy-business.com/Hello-tomorrow" >Hello, tomorrow. by PwC</a></div>
</div>
</li>
</ul>
</li>
</ul>
<!-- AWCDIV:hide:end:43436788 --></div>
</div>
</nav>

<div class="mobilenav"><!-- AWCDIV:hide:begin:43436799 --><ul class="awcgn-oc-menu awcgn-id43436799" data-awc-gn="43436799">
<li class="dropdownMobile"><a title="Menu" data-awc-trigger="1" href="#"></a><ul>
<li>
<div id="accordion">
<h3>Topics</h3>

<div>
<div class="smallNavText"><a href="/business-books">Business books</a> <a href="/consumer-and-retail">Consumer &amp; retail</a> <a href="/energy">Energy &amp; sustainability</a> <a href="/health-care">Healthcare</a> <a href="/leadership">Leadership</a> <a href="/manufacturing">Manufacturing</a> <a href="organizations-and-people">Organizations &amp; people</a> <a href="/strategy">Strategy</a> <a href="/tech-and-innovation">Tech &amp; innovation</a> <a href="/thought-leaders">Thought leaders</a> <a href="/world-view">World view</a> <a href="/ESG-by-PwC" style="border-top: dashed 1px #7692da;margin-top: 3px;padding-top: 5px;">ESG</a> <a href="/experiences-matter">Experiences matter</a> <a href="/hello-tomorrow">Hello, tomorrow</a> <a href="/new-world-new-skills">New world. New skills.</a> <a href="/Value-Creation-by-PwC">Value Creation</a> <a href="/PwCs-Global-Entertainment-Media-Outlook">Entertainment &amp; Media Outlook</a> <a href="/inside-the-mind-of-the-ceo">Inside the Mind of the CEO</a> <a href="/10-principles">The s+b 10 principles collection</a></div>
</div>

<h3>Magazine</h3>

<div>
<div class="smallNavText"><a href="/current_issue">Current Issue</a> <a href="/past-issues">Past Issues</a> <a href="/mediakit">Advertise</a> <a href="/about">About s+b</a> <a href="https://ssl.drgnetwork.com/ecom/snb/app/live/promosub?org=SNB&amp;publ=SB&amp;key=NEWWEBC" target="_blank">Subscribe</a></div>
</div>
</div>

<div class="normalMobileNavLinks">
<div><a href="/registration/sb-newsletters">Newsletters</a></div>

<div><a href="/registration/my-account">My <em>strategy+business</em></a></div>
</div>
</li>
</ul>
</li>
</ul>
<!-- AWCDIV:hide:end:43436799 --></div>
</header>

<div class="mainContainer clearfix article"><!-- 










==================== Leaderboard Ads ==================== --><section class="ad-leaderboard leaderboard728" aria-hidden="true"><!-- AWCDIV:hide:begin:41456771 --><div id="AdLeaderboardTop"><!-- StrategyBusiness_ROS_PageTop_728x90 -->
<div id='div-gpt-ad-1406751988345-8-placeholder' style='width:728px; height:90px;' aria-hidden="true">
<script type='text/javascript'>
(function ($) {
    $(window).load(function() {
        var adName = 'div-gpt-ad-1406751988345-8', adEl = $('#'+adName+'-placeholder');
        DFPResponsiveAds.whenAtLeast(728, function() {
            adEl.attr('id', adName).show();
            googletag.cmd.push(function() { googletag.display(adName); });
        });
        DFPResponsiveAds.fire();
    });
})(jQuery);
</script>
</div></div>
<!-- AWCDIV:hide:end:41456771 --></section>

<section class="ad-leaderboard leaderboard320" aria-hidden="true"><!-- AWCDIV:hide:begin:41456772 --><div id="AdMobileLeaderboardTop"><!-- 320x50-Mobile_Leaderboard-top -->
<div id='div-gpt-ad-1436810603643-0-placeholder' style='width:320px; height:50px; display: none;' aria-hidden="true">
<script type='text/javascript'>
jQuery(window).on('load', function() {
    DFPResponsiveAds.whenAtMost(727, function() {
        jQuery('#div-gpt-ad-1436810603643-0-placeholder').attr('id', 'div-gpt-ad-1436810603643-0').show();
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1436810603643-0'); });
    });
    DFPResponsiveAds.fire();
});
</script>
</div>
</div>
<!-- AWCDIV:hide:end:41456772 --></section>
<!-- 










====================
MAIN CONTENT
==================== -->
<section class="clearfix mainSection"><!-- 










====================
LEFT COLUMN
==================== -->
<main class="contentColumn" id="MainContent"><div id="sb-adisplay"><article>
<header>
<div class="detailswrapper clearfix">
<div class="details2"><div class="category"><a href="/energy-and-sustainability">Energy & sustainability</a></div></div>

<div class="details"><time class="date">August 5, 2021</time> <span class="issue">/&nbsp;<a href="/current">Autumn 2021 / Issue 104</a></span> </div>
</div>

<div class="sponsorButton"><!-- StrategyBusiness_ROS_SponsorButton_120x60 -->
<div id='div-gpt-ad-1406751988345-9-placeholder' style='width:120px; height:60px; display:none;' aria-hidden="true">
<script type='text/javascript'>
(function ($) {
    $(window).load(function() {
        var adName = 'div-gpt-ad-1406751988345-9', adEl = $('#'+adName+'-placeholder');
        DFPResponsiveAds.whenAtLeast(1, function() {
            adEl.attr('id', adName).show();
            googletag.cmd.push(function() { googletag.display(adName); });
        });
        DFPResponsiveAds.fire();
    });
})(jQuery);
</script>
</div></div>
<h1 class="title">State of flux</h1>
<div class="introAndByline"><div class="featurebrand"><a href="/hello-tomorrow"><span class="hellotomorrow">Hello, tomorrow.</span></a></div><h2 class="intro">The rapid changes in the way energy is created, distributed, and stored are creating new relationships between industry and government.</h2><div id="byline">by <a href="https://www.strategy-business.com/author?author=Paul+Nillesen">Paul Nillesen</a>, <a href="https://www.strategy-business.com/author?author=Raed+Kombargi">Raed Kombargi</a>, and <a href="https://www.strategy-business.com/author?author=Mark+Coughlin">Mark Coughlin</a></div></div>
</header>

<div class="sharing top"><ul aria-hidden="true" class="tools">
	<li class="twitter"><a data-share="twitter" href="#share-to-twitter"><span class="iconLabel">Share on Twitter</span><i class="fa fa-twitter fa-fw">&nbsp;</i><span class="count">123</span></a></li>
	<li class="facebook"><a data-share="facebook" href="#share-to-facebook"><span class="iconLabel">Share on Facebook</span><i class="fa fa-facebook fa-fw">&nbsp;</i><span class="count">123</span></a></li>
	<li class="linkedin"><a data-share="linkedin" href="#share-to-linkedin"><span class="iconLabel">Share on LinkedIn</span><i class="fa fa-linkedin fa-fw">&nbsp;</i><span class="count">123</span></a></li>
	<li class="email"><a href="javascript:AWCow('https://www.strategy-business.com/share-email?url=/article/State-of-flux&ids=41467385-44224149','480','560','location=no,menubar=no,scrollbars=no,titlebar=no,status=no,toolbar=no,resizable=yes')" ><span class="iconLabel">Email this article</span><i class="fa fa-envelope-o fa-fw">&nbsp;</i></a></li>
	<li class="pdf"></li>
	<li class="print"><a href="javascript:window.print()"><span class="iconLabel">Print this article</span><i class="fa fa-print fa-fw">&nbsp;</i></a></li>
</ul>
</div>
<div class="content"><div class="sidebar-full">
<p><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/media/image/44224149_1000x500.jpg" class="awcLazy" width="1000" height="500" border="0" alt="An illustration of a wind turbine emerging from a reactor, which is emerging from a smokestack, which is emerging from a log. Rays of yellow energy shoot from the structure." title="An illustration of a wind turbine emerging from a reactor, which is emerging from a smokestack, which is emerging from a log. Rays of yellow energy shoot from the structure."></p>

<p>Illustration by Mitch Blunt</p>
</div>

<p><aside class="seriesDescription">
<p>Where there&rsquo;s change, there are new possibilities &mdash; and opportunities to take action, transform, and move forward. But in a new normal, in which circumstances change by the day, the possibilities of tomorrow can be hard to spot. Learn more about reconfiguring for a remade world: <a href="https://www.pwc.com/gx/en/issues/reinventing-the-future.html?utm_campaign=sbpwc&utm_medium=site&utm_source=HTpage" target="_blank">Hello, tomorrow</a>.</p>
</aside>
</p>

<p>The energy transition is fully underway. Indeed, the forces of policy, investment, and technological change have put into place a set of dynamics not seen in the energy sector since the Industrial Revolution. Spurred by innovation, capital, and regulation, business models are evolving rapidly, forging new equations for creating value. As companies and investors place decarbonization at the center of their strategy, societal and consumer pressures are compelling new forms of collaboration. More than 190 countries have committed to the goals of the 2015 Paris Agreement, and the recent net-zero pronouncements by <a href="https://www.nytimes.com/2020/09/23/world/asia/china-climate-change.html" target="_blank">China</a> and the <a href="https://www.nytimes.com/2020/09/23/world/asia/china-climate-change.html" target="_blank">Biden administration</a> have transformed governments from cheerleaders to directors of the transition. From South Korea to Europe, massive economic stimulus packages are aimed at building more resilient and sustainable economies and energy systems.</p>

<div class="articleList thumbLeft outdentLeft related">
<h2>Related stories</h2>
<ul><!-- AWCDIV:hide:begin:44224552 --><li><article class="clearfix"><div class="thumb"><a href="https://www.strategy-business.com/article/Mission-critical"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/media/image/41768894_thumb3_150x80.jpg" class="awcLazy" width="150" height="80" border="0"></a></div>
<div class="text">
	<h3 class="title"><a href="https://www.strategy-business.com/article/Mission-critical">Mission critical</a></h3>
	<div class="authors">by Deborah Unger</div>
	</div>
</article></li><li><article class="clearfix"><div class="thumb"><a href="https://www.strategy-business.com/article/The-rise-of-the-eco-friendly-consumer"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/media/image/44065370b_thumb3_150x80.jpg" class="awcLazy" width="150" height="80" border="0"></a></div>
<div class="text">
	<h3 class="title"><a href="https://www.strategy-business.com/article/The-rise-of-the-eco-friendly-consumer">The rise of the eco-friendly consumer</a></h3>
	<div class="authors">by Amy Emmert</div>
	</div>
</article></li><li><article class="clearfix"><div class="thumb"><a href="https://www.strategy-business.com/article/A-CEO-guide-to-todays-value-creation-ecosystem"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/media/image/43637379c_thumb3_150x80.jpg" class="awcLazy" width="150" height="80" border="0" alt="An illustration of a sailboat with yellow and white sails against a yellow sky, with rays from the sun mimicking the shape and color of the yellow sail." title="An illustration of a sailboat with yellow and white sails against a yellow sky, with rays from the sun mimicking the shape and color of the yellow sail."></a></div><div class="featureType"><a href="/Value-Creation-by-PwC"><span class="valuecreation">Value Creation by PwC</span></a></div>
<div class="text">
	<h3 class="title"><a href="https://www.strategy-business.com/article/A-CEO-guide-to-todays-value-creation-ecosystem">A CEO guide to today&#8217;s value creation ecosystem</a></h3>
	<div class="authors">by Helen Mallovy Hicks, Aaron Gilcreast, Hein Marais, and Chris Manning </div>
	</div>
</article></li><!-- AWCDIV:hide:end:44224552 --></ul></div>

<p>One mode of thinking about this transformation is that we&rsquo;re seeing rapid changes in the ways in which electrons and molecules are created, the way they move through systems, how they&rsquo;re stored, and their ultimate end use. And the transition from our current energy system, which is dominated by fossil-fuel molecules, into one based on renewable-powered electrons and carbon-free molecules, has enormous implications&mdash;for individual companies and for industrial ecosystems. The industries based on electrons and molecules&mdash;oil and gas, power and utilities, and chemicals&mdash;which were once sharply delineated, will converge into integrated energy systems. As investors deploy vast sums of capital, new industrial clusters will arise. But the transition also has important implications for the relationships between the public and private sectors; they have always been intertwined in these industries, many of which are regulated or have a high level of state involvement. Going forward, the two parties must learn how to evolve and move together in a complicated dance as they progress into an uncertain future. Participants will need to fundamentally rethink the efficacy of a purely market-based approach and accept the presence of a more visible hand, guiding and orchestrating markets over the next decades.</p>

<h3>Rising green demand</h3>

<p>Despite the substantial investment made to date, oil, coal, and natural gas still account for 80% of the total energy used to produce electricity and provide refined products across the three core application areas: industry, transport, and buildings. Fossil fuels create most of the electrons that power buildings and industry, as well as the molecules that heat buildings, power factories, and fuel most forms of transport. Carbon-free sources&mdash;renewable and nuclear&mdash;provide a small percentage of the electrons that power buildings and the transport sector. But as time goes on, and the demand for energy rises, carbon-free energy sources&mdash;chiefly electrons, but a rising proportion of green molecules&mdash;will account for a greater share of production. Already, 21% of private companies and 61% of national governments have set ambitious decarbonization or net-zero targets. According to the International Energy Agency, by 2040, paced by strong growth in wind and solar, renewables will account for about 47% of the global electricity market, up from 29% today (see chart). By 2050, renewables will account for more than 90% of all energy production, and fossil fuels will account for less than 10%.</p>

<div class="sidebar-full imageShare zoomable">
<p><a href="https://www.strategy-business.com/media/image/44224149_ex1.jpg" class="_awcLBc0e3" target="_blank"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/media/image/44224149_ex1.jpg" class="awcLazy" width="1600" height="786" border="0" alt="A chart showing that renewable energy will account for 47% of the global electricity market by 2040." title="A chart showing that renewable energy will account for 47% of the global electricity market by 2040."></a></p>
</div>

<p>Electrons produced by renewables will be the dominant force in this system. They will provide the lion&rsquo;s share of electricity, power factories, heat and cool buildings, and become a major fuel for electrified vehicles. As our report, <em><a href="https://www.pwc.com/gx/en/industries/energy-utilities-resources/future-energy/inventing-tomorrows-energy-system.html?utm_campaign=sbpwc&utm_medium=site&utm_source=articletext" target="_blank">Inventing tomorrow&rsquo;s energy system: The road ahead for molecules and electrons</a></em>, details, there will also be new paths for electrons to stimulate the creation of molecules&mdash;namely, green hydrogen, which can function as a fuel for heavy transport such as trains and ships.</p>

<p>The new paths forged by electrons and molecules in tomorrow&rsquo;s energy system will create a new landscape for global energy flows. Currently, the sophisticated and powerful trade networks that connect production with consumption primarily consist of oil and gas pipelines and shipping routes with infrastructure for oil and gas tankers. But the development of renewable electrons and molecules is forging new trade routes. There are discussions about exporting green hydrogen to Europe from places that have an abundance of cheap renewable electricity, such as the Middle East and Iceland, or <a href="https://www.reuters.com/business/energy/australia-warms-green-hydrogen-amid-japanese-demand-2021-05-27/" target="_blank">from Australia to Japan</a>. Projects have been proposed to build electricity transmission networks from areas with vast capacity for renewable electricity production to centers of demand, such as the <a href="https://suncable.sg/australia-asean-power-link/" target="_blank">Australia-ASEAN Power Link, which would connect Australia to Singapore</a>.</p>

<div class="articleList thumbLeft outdentLeft related">
<h2>More PwC insights</h2>
<ul><!-- AWCDIV:hide:begin:44224597 --><li><article class="clearfix"><div class="thumb"><a href="https://www.pwc.com/gx/en/industries/energy-utilities-resources/future-energy/inventing-tomorrows-energy-system.html?utm_campaign=sbpwc&utm_medium=site&utm_source=articlebox" target="_blank"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/media/image/43891434_thumb3_150x80.jpg" class="awcLazy" width="150" height="80" border="0" alt="An illustration of various sources of energy." title="An illustration of various sources of energy."></a></div>
<div class="text">
	<h3 class="title"><a href="https://www.pwc.com/gx/en/industries/energy-utilities-resources/future-energy/inventing-tomorrows-energy-system.html?utm_campaign=sbpwc&utm_medium=site&utm_source=articlebox" target="_blank">Inventing tomorrow&#8217;s energy system</a></h3>
	<div class="authors"></div>
	</div>
</article></li><!-- AWCDIV:hide:end:44224597 --></ul></div>

<p>The new paths carved by molecules and electrons will lead to greater convergence and an erosion of the traditional barriers between energy sectors. Some&nbsp; companies will become more integrated&mdash;combining electrons and molecules, and acting across broader parts of the value chain. Utilities, which primarily produce electrons, will have to delve into new business activities, such as data services and analytics, the financing and installation of household solar/charging solutions, and B2B behind-the-meter energy management. Chemicals&nbsp; companies must reinvent themselves as champions of circular economy activities, focusing on harvesting, creating, capturing, and recycling molecules in a circular fashion. Companies that do not become&nbsp; integrated players will need to seek attractive niches based on differentiated capabilities.</p>

<p>Many of these moves are already underway. The oil company <a href="https://totalenergies.com/media/news/press-releases/total-partners-eren-renewable-energy-expand-its-renewable-business" target="_blank">Total has invested in Eren</a>, a major renewable electricity developer in Europe. OMV, an&nbsp;Austria-based oil and gas company, has <a href="https://www.oilandgasmiddleeast.com/products-services/37195-omv-and-mubadala-complete-468-billion-borealis-deal" target="_blank">taken a majority stake in chemical company Borealis</a>, and the two are collaborating on efforts to increase circularity and recycling. Utilities are already pushing aggressively into the market for electricity storage. And chemicals companies have identified hydrogen as an important production feedstock, energy source, and business opportunity for their applications.</p>

<h3>A new tango</h3>

<p>Although such corporate moves have garnered a large amount of attention, comparatively less focus has been given to one of the other important implications of the new paths being forged by electrons and molecules. All this activity, innovation, and development will require a rethinking of the relationship between the market and the state. Broadly speaking, there are two approaches to adapting to change and uncertainty in industries. In the first, the free-market approach, companies lead the transition, and market forces determine the end state. The government independently steers companies via policies, regulation, taxes, and subsidies. Capital follows once the playing field is clear. But in this instance, because the scale of the energy transition is so vast and complex, fragmentation and end-state discovery&mdash;with the associated failures along the way&mdash;may not lead to the desired new&nbsp;energy system.</p>

<div class="pullquote">
<p>All this activity, innovation, and development will require a rethinking of the relationship between the market and the state.</p>
</div>

<p>In the state-orchestrated approach, by contrast, governments lead the transition and are responsible for setting the final destination. Governments initiate large projects, and private capital follows. But although governments might have the ability to set bold goals and strategies, they face financial and political constraints and don&rsquo;t always have the requisite capabilities to execute on them.</p>

<p>It&rsquo;s clear that addressing energy transformation challenges will require strong state orchestration, at least in the early stages during the development of both markets and strategic infrastructure. But neither the government nor the private sector can manage the transition to net zero and the new energy landscape alone. The transition is simply too complex and too uncertain, and getting the outcome right is too important. What&rsquo;s needed is a collective response&mdash;with the state and the market working together in new ways. We envisage three possible models being adopted around the world: policy driver, strategic infrastructure investor, and co-investor (see table). Of these, the policy-driver model would have the lowest level of state involvement, and the co-investor model the greatest.</p>

<div class="sidebar-full imageShare zoomable">
<p><a href="https://www.strategy-business.com/media/image/44224149_ex2.jpg" class="_awcLBc0e3" target="_blank"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/media/image/44224149_ex2.jpg" class="awcLazy" width="1600" height="787" border="0" alt="A table showing the different ways the state and the market will collaborate as the energy landscape evolves." title="A table showing the different ways the state and the market will collaborate as the energy landscape evolves."></a></p>
</div>

<p><strong>Policy driver.</strong> As the policy driver, government sets the vision for the energy system and uses the policy toolbox to guide market players and provide incentives for them to cooperate, through subsidies, tax credits, regulation, and climate taxes. This requires strong institutions with policymaking skills and independent regulation, long-term political commitment, and deep know-how at the government level of the desired result. In this model, governments are hesitant, ideologically or financially, to be owners of commercial capital and co-invest. This is the most challenging of all models during the transition phase, because it places the onus on the market to invest at the right time with the right assets. Thus, market &ldquo;discovery&rdquo; is an important element, with failures along the way and no guarantee that the desired outcome will be achieved. It implies a need for shared market information and alignment on how the uncertainties of the transition will be managed. This model has been the underpinning of energy markets in Organisation for Economic Co-operation and Development (OECD) countries.</p>

<p><strong>Strategic infrastructure investor.</strong> In this model, government goes beyond setting visions and policy and exerts control over critical infrastructure, such as energy networks and possibly even some dispatchable generation. Doing so gives the state more leverage and control to direct investments and behavior and to set the strategic intent of private actors. It allows these players to invest early in new infrastructure, such as hydrogen, and take more risks, given that government (or partial government) ownership puts less pressure on returns. Many countries already have a form of government involvement in critical energy infrastructure, be it directly&nbsp;through ownership, indirectly through government proxies or allied investors, or through legislative powers in case of emergencies. In this mode, the state needs to become a more active infrastructure owner and set the strategic agenda. The advantage of long-term investment in new infrastructure, such as hydrogen networks, can help create &ldquo;pull&rdquo; for new investments by international players.</p>

<p><strong>Co-investor.</strong> In this model, governments either have a direct stake in the key players and their commercial activities or act as co-investor for necessary bets that may be riskier and more uncertain. The state provides capital and/or underwrites pricing. More important, it provides confidence and trust and attracts further investment. By mitigating risks, the state encourages investments by other players.</p>

<p>This allows the government to further direct, dictate, and orchestrate the desired outcome. The role of the state and market blur in this world, and the state becomes&mdash;in the words of economist <a href="https://www.strategy-business.com/article/Mission-critical" >Mariana Mazzucato</a>&mdash;&ldquo;entrepreneurial&rdquo; and a &ldquo;co-creator of value.&rdquo; Or, in our words, there is a tango of state and market: the entrepreneurial state will take the lead, and the market will have to follow, anticipate, and complement, yet not shy away from taking the lead when required.</p>

<p><div class="inArticleAdWrapper"><!-- InArticle-all-sizes -->
<div id='InArticle-all-sizes-placeholder' class='articleAd tripleBreak empty' aria-hidden="true"></div>
</div>
</p>

<p>This approach runs against the decades-old OECD-driven trend, seen in Europe, the US, and Japan, of increasingly neutral governments that focus on policy and regulation to set the boundaries of the economic game, and is similar to the approach that governments have taken to develop natural gas markets. In our view, this new tango, if done correctly, will yield the highest societal value. But it will do so only if the state has a long-term commitment, works in unison with the market, and accepts that some investments will not pay off. For market participants, it will require accepting a more visible hand and more politicized decision-making, and the need to work across parts of the value chain to share information and potential value pools.</p>

<h3>Working together</h3>

<p>Getting the energy transition right is vital in many dimensions: technological, strategic, environmental, and economic. The scope of the required investments is starting to become clear and tangible, and so, too, are the benefits. Although the contours of the destination are beginning to emerge, many challenges and questions remain as electrons and molecules find new pathways and new roles.</p>

<p>Indeed, it is clear that none of us can make this journey successfully on our own. In all regions, in a range of industries, it will be critical to forge new alliances and develop novel ways of working together across value chains and ecosystems. Of course, different stakeholders will pursue the strategies that make the most sense for them. But as we consider the road ahead, it is important to emphasize that everyone has to have a sense of urgency.</p>

<p>Those tasked with developing government policy and regulation should move quickly to gain clarity on the prospective roles of the state and market and put appropriate structures into place. Time is of the essence, not just in formulating and promulgating regulations and policies, but in setting targets and demands for change. Putting clear rules in place quickly will provide a road map to the private sector.</p>

<p>Investors have to reassess the risk profiles of existing investments with a view to how the new paths forged by electrons and molecules will impact them. They have to start developing alternative investment theses now for an increasingly decarbonized global future&mdash;even in areas and market sectors where policies are not firmly in place.</p>

<p>All participants need to reassess their corporate ambition and strategy, mindful of the many real and significant challenges the global economy faces. And they must take pains to avoid the pitfalls that often plague industries in transition. Denial&mdash;i.e., assuming that there are too many hurdles to the transition and that hydrocarbons will maintain their current role&mdash;is not a viable strategy. Nor should companies take solace in thinking that many of the components of this transition are in the distant future&mdash;ten to 15 years down the road&mdash;and that they have plenty of time to devise a plan.</p>

<p>The transition is already well underway. And if our systems are to deliver on the ambitious climate agenda the globe has set, the work must begin now.</p>

<div class="profiles"><a name="authors"></a>
<h2>Author Profiles:</h2>

<ul>
	<li><strong><a href="mailto:paul.nillesen@pwc.com" >Paul Nillesen</a></strong>&nbsp;is global power and utilities advisory leader at PwC.&nbsp;Based&nbsp;in Amsterdam,&nbsp;he is a partner with PwC Netherlands.</li>
	<li><strong><a href="mailto:raed.kombargi@pwc.com" >Raed Kombargi</a></strong>&nbsp;is the Middle East leader for energy, chemicals, and utilities at Strategy&amp;, PwC&rsquo;s strategy consulting business. Based in Abu Dhabi, he is a partner with Strategy&amp;&nbsp;Middle East.</li>
	<li><strong>Mark Coughlin</strong>&nbsp;is the former leader of PwC&rsquo;s global power and utilities&nbsp;advisory practice.</li>
</ul>
</div>
</div><aside class="resources"><h2>Resources</h2>

<ol>
	<li>PwC, <em><a href="https://www.pwc.com/gx/en/industries/energy-utilities-resources/future-energy/inventing-tomorrows-energy-system.html?utm_campaign=sbpwc&utm_medium=site&utm_source=articletext" target="_blank">Inventing tomorrow&rsquo;s energy system: The road ahead for molecules and electrons</a></em>, 2021: Report on which this article is based, outlining the emergence of novel energy systems and industrial clusters.</li>
	<li>PwC, <em><a href="https://www.pwc.de/de/nachhaltigkeit/pwc-circular-economy-study-2019.pdf?utm_campaign=sbpwc&utm_medium=site&utm_source=articletext" target="_blank">The road to circularity: Why a circular economy is becoming the&nbsp;new normal</a></em>, 2019: Why taking environmental aspects into consideration makes business sense.</li>
	<li>Samantha Marshall, &ldquo;<a href="https://www.strategy-business.com/article/From-smokestacks-to-solar-panels-Asia-starts-embracing-renewables" >From smokestacks to solar panels: Asia starts&nbsp;embracing renewables</a>,&rdquo; <em>s</em>+<em>b</em>, June 25, 2019: Momentum is building for the use of green energy in a region long known for fossil fuel dependency.</li>
	<li>Deborah Unger, &ldquo;<a href="https://www.strategy-business.com/article/Mission-critical" >Mission critical</a>,&rdquo; <em>s</em>+<em>b</em>, April 24, 2019: Economist&nbsp;Mariana Mazzucato explains how solving society&rsquo;s toughest&nbsp;problems starts with rethinking how value is created and&nbsp;innovation&nbsp;is incentivized.</li>
	<li>More thought leadership on this topic:&nbsp;<a href="https://www.strategy-business.com/energy-and-sustainability" >strategy-business.com/energy-and-sustainability</a></li>
</ol>
</aside>
<div class="sharing counts total"><ul aria-hidden="true" class="tools">
	<li class="total-shares">
	<div class="total-share-count" data-share-count="">...</div>

	<div class="total-share-label">shares</div>
	</li>
	<li class="facebook"><a data-share="facebook" href="#share-to-facebook"><span class="iconLabel">Share on Facebook</span><i class="fa fa-facebook fa-fw">&nbsp;</i></a></li>
	<li class="twitter"><a data-share="twitter" href="#share-to-twitter"><span class="iconLabel">Share on Twitter</span><i class="fa fa-twitter fa-fw">&nbsp;</i></a></li>
	<li class="linkedin"><a data-share="linkedin" href="#share-to-linkedin"><span class="iconLabel">Share on LinkedIn</span><i class="fa fa-linkedin fa-fw">&nbsp;</i></a></li>
</ul>
</div>
<aside class="tags">Topics: <a href="/tag?tag=chemicals industry">chemicals industry</a>, <a href="/tag?tag=energy">energy</a>, <a href="/tag?tag=ESG">ESG</a>, <a href="/tag?tag=Hello, tomorrow">Hello, tomorrow</a>, <a href="/tag?tag=renewables">renewables</a>, <a href="/tag?tag=transformation">transformation</a>, <a href="/tag?tag=utilities">utilities</a></aside></article>
<!-- (AWCCMD:setPageTitle:State+of+flux) --><!-- (AWCCMD:setPageMetaDate:2021-08-05) --><!-- (AWCCMD:setPageMetaKeywords:energy%2C+chemicals%2C+utilities%2C+renewables%2C+transformation%2C+ESG%2C+Hello%2C+Tomorrow) --><!-- (AWCCMD:setPageMetaDescription:The+rapid+changes+in+the+way+energy+is+created%2C+distributed%2C+and+stored+are+creating+new+relationships+between+industry+and+government.) --><script>jQuery(function($) { $(window).load(function() { AWCViewTracker.track('view','44224149') }); });</script><!-- (AWCCMD:addPageMetaDataField:title:a%3A2%3A%7Bs%3A15%3A%22data_attributes%22%3BN%3Bs%3A5%3A%22value%22%3Bs%3A4%3A%222021%22%3B%7D:2) --><!-- (AWCCMD:addPageMetaDataField:authorship:a%3A2%3A%7Bs%3A15%3A%22data_attributes%22%3Ba%3A2%3A%7Bs%3A5%3A%22class%22%3Bs%3A8%3A%22swiftype%22%3Bs%3A9%3A%22data-type%22%3Bs%3A6%3A%22string%22%3B%7Ds%3A5%3A%22value%22%3Bs%3A10%3A%22PwCandSand%22%3B%7D:2) --><!-- (AWCCMD:addPageMetaDataField:property%3Aatlas%3Aarticletype:a%3A2%3A%7Bs%3A15%3A%22data_attributes%22%3BN%3Bs%3A5%3A%22value%22%3Bs%3A3%3A%22GMO%22%3B%7D:2) --><!-- (AWCCMD:setPageMetaDescription:The+rapid+changes+in+the+way+energy+is+created%2C+distributed%2C+and+stored+are+creating+new+relationships+between+industry+and+government.) --><!-- (AWCCMD:addPageMetaDataField:property%3Aog%3Aimage:https%3A%2F%2Fwww.strategy-business.com%2Fmedia%2Fimage%2F44224149_thumb5_690x400.jpg:1) --><!-- (AWCCMD:addPageMetaDataField:property%3Aog%3Aimage%3Awidth:690:1) --><!-- (AWCCMD:addPageMetaDataField:property%3Aog%3Aimage%3Aheight:400:1) --><!-- (AWCCMD:addPageMetaDataField:property%3Aog%3Atitle:State+of+flux:1) --><!-- (AWCCMD:addPageMetaDataField:property%3Aog%3Adescription:The+rapid+changes+in+the+way+energy+is+created%2C+distributed%2C+and+stored+are+creating+new+relationships+between+industry+and+government.:1) --><!-- (AWCCMD:addPageMetaDataField:property%3Aog%3Atype:article:1) --><!-- (AWCCMD:addPageMetaDataField:property%3Aog%3Aurl:http%3A%2F%2Fwww.strategy-business.com%2Farticle%2FState-of-flux:1) --><!-- (AWCCMD:addPageMetaDataField:name%3Atwitter%3Acard:summary_large_image:1) --><!-- (AWCCMD:addPageMetaDataField:name%3Atwitter%3Atitle:State+of+flux:1) --><!-- (AWCCMD:addPageMetaDataField:name%3Atwitter%3Adescription:The+rapid+changes+in+the+way+energy+is+created%2C+distributed%2C+and+stored+are+creating+new+relationships+between+industry+and+government.:1) --><!-- (AWCCMD:addPageMetaDataField:name%3Atwitter%3Aurl:http%3A%2F%2Fwww.strategy-business.com%2Farticle%2FState-of-flux:1) --><!-- (AWCCMD:addPageMetaDataField:name%3Atwitter%3Aimage:https%3A%2F%2Fwww.strategy-business.com%2Fmedia%2Fimage%2F44224149_thumb5_690x400.jpg:1) --><!-- (AWCCMD:addPageMetaDataField:property%3Atwitter%3Aimage%3Awidth:690:1) --><!-- (AWCCMD:addPageMetaDataField:property%3Atwitter%3Aimage%3Aheight:400:1) --></div>
<div class="newsletterOverlay textA">
<div class="inner"><span>Get <em>s</em>+<em>b</em>&#39;s award-winning newsletter delivered to your inbox.</span> <a class="button" href="https://www.strategy-business.com/sb-newsletters?utm_campaign=NewsletterArticlePageAdBottomText&amp;utm_medium=website&amp;utm_source=website" target="_blank">Sign up</a> <a class="noThanks" href="#">No, thanks</a></div>
</div>
</main>
<!-- 










====================
RGHT COLUMN
==================== -->

<div class="utilityColumn clearfix"><div class="sb-sidebar sb-one">
<section class="clearfix simple advertisement">
<div class="portlet simple"><!-- AWCDIV:hide:begin:41569589 --><div id="AdMediumRectangleTop"><!-- StrategyBusiness_ROS_PageRightTop_300x250 -->
<div id='div-gpt-ad-1456519929216-0-placeholder' style='width:300px;' aria-hidden="true">
<script type='text/javascript'>
(function ($) {
    $(window).load(function() {
        var adName = 'div-gpt-ad-1456519929216-0', adEl = $('#'+adName+'-placeholder');
        DFPResponsiveAds.whenShowingAndAtLeast(adEl, 1, function() {
            adEl.attr('id', adName).show();
            googletag.cmd.push(function() { googletag.display(adName); });
        });
        DFPResponsiveAds.fire();
    });
})(jQuery);
</script>
</div></div>
<!-- AWCDIV:hide:end:41569589 --></div>
</section>
<!-- 





Most popular -->

<section class="clearfix simple sectionMost">
<div class="portlet simple"><!-- AWCDIV:hide:begin:41569591 --><div class="mostReadNew">
<h2>Most Popular</h2>
<ol id="MostReadNew">
  <li><span class="number">1.</span><a href="https://www.strategy-business.com/article/Procter-and-Gambles-path-to-constructive-disruption">Procter &amp; Gamble&#8217;s path to constructive disruption</a></li>
  <li><span class="number">2.</span><a href="https://www.strategy-business.com/blog/Becoming-a-leader-of-conscience">Becoming a leader of conscience</a></li>
  <li><span class="number">3.</span><a href="https://www.strategy-business.com/article/Navigating-an-asymmetrical-recovery">Navigating an asymmetrical recovery</a></li>
  <li><span class="number">4.</span><a href="https://www.strategy-business.com/article/Mission-critical">Mission critical</a></li>
  <li><span class="number">5.</span><a href="https://www.strategy-business.com/blog/The-surprising-link-between-creativity-and-risk">The surprising link between creativity and risk</a></li>
</ol></div>
<!-- AWCDIV:hide:end:41569591 --></div>
</section>
</div>
<!-- 





Middle 300x250 ad -->

<div class="sb-sidebar sb-two">
<section class="clearfix simple advertisement">
<div class="portlet simple"><!-- AWCDIV:hide:begin:41569590 --><div id="AdMediumRectangleMiddle"><!-- StrategyBusiness_ROS_PageRightMiddle_300x250 -->
<div id='div-gpt-ad-1406751988345-6-placeholder' style='width:300px; height:250px;' aria-hidden="true">
<script type='text/javascript'>
(function ($) {
    $(window).load(function() {
        var adName = 'div-gpt-ad-1406751988345-6', adEl = $('#'+adName+'-placeholder');
        DFPResponsiveAds.whenShowingAndAtLeast(adEl, 1, function() {
            adEl.attr('id', adName).show();
            googletag.cmd.push(function() { googletag.display(adName); });
        });
        DFPResponsiveAds.fire();
    });
})(jQuery);
</script>
</div></div>
<!-- AWCDIV:hide:end:41569590 --></div>
</section>
<!-- 





Native ad -->

<div class="sb-sidebar sb-three">
<section class="clearfix sectionNativeAd simple">
<div class="portlet simple"><div class="awc-adventure-ad awc-adventure-placeholder" id="561ad7fc6481a95e8d704c7c6a0da63b" data-adid="41467385:41569616:0:o" data-hk="f9a8f54c75a88268352745925920dc6aa8ed5c054df86139181e498c656fff67"></div></div>
</section>
<!-- 





Extra 300x250 ad -->

<section class="clearfix simple advertisement">
<div class="portlet simple"><!-- AWCDIV:hide:begin:42483832 --><!-- AWCDIV:hide:end:42483832 --></div>
</section>
</div>
</div>
</div>
</section>
<!-- 










====================
Newsletter sign-up
==================== -->

<div id="NewsletterSignup">
<section class="clearfix mainSection padding-bottom-60 padding-top-60">
<div class="contentColumn"><form action="https://www.strategy-business.com/sb-newsletters" method="GET">
<div class="footerOptIn">
    <h2>Get the <em>strategy+business</em> newsletter delivered to your inbox</h2>
    <div class="form" style="overflow:hidden;">
        <label for="email" class="visuallyhidden">Email address</label>
        <input required type="email" name="email" value="" size="100" class="watermark email" aria-label="Email address">
        <label for="submit" class="visuallyhidden">Sign up</label>
        <input type="submit" name="submit" value="Sign up" class="CMSSubmit" id="input-submit" aria-label="Sign up">
    </div>
    <script>
    jQuery(function($) {
        $('form .footerOptIn').each(function() {
            var formEl = $(this).closest('form')
            if (!formEl.data('optin')) {
                formEl.submit(function(e) {
                    e.preventDefault()
                    var email = $('input.email', formEl).val()
                    if (email.length > 0) {
                        let url = 'https://www.strategy-business.com/sb-newsletters?email=' + encodeURIComponent(email)
                        document.location.assign(url)
                    }
                })
                formEl.data('optin', true)
            }
        })
    })
    </script>
</div>
</form></div>
</section>
</div>
<!-- 










====================
Bottom 728 ad
==================== -->

<section class="clearfix" id="PageBottom728"><div id="AdLeaderboardBottom"><!-- StrategyBusiness_ROS_PageBottom_728x90 -->
<div id='div-gpt-ad-1406751988345-0-placeholder' style='width:728px; height:90px;margin:0px auto;' aria-hidden="true">
<script type='text/javascript'>
(function ($) {
    $(window).load(function() {
        var adName = 'div-gpt-ad-1406751988345-0', adEl = $('#'+adName+'-placeholder');
        DFPResponsiveAds.whenShowingAndAtLeast(adEl, 728, function() {
            adEl.attr('id', adName).show();
            googletag.cmd.push(function() { googletag.display(adName); });
        });
        DFPResponsiveAds.fire();
    });
})(jQuery);
</script>
</div></div>
</section>
<!-- 










====================
RECOMMENDED FOR YOU
==================== -->

<section class="clearfix mainSection" id="Recommended3">
<div class="contentColumn"><div class="recommendedStories">
<h2 class="bucketTitle">Recommended Stories</h2>

<div class="articleList">
<div class="itemsWrapper"><ul><!-- AWCDIV:hide:begin:41606164 --><li><div class="thumb"><a href="https://www.strategy-business.com/article/How-to-help-Indias-farmers"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/media/image/44106699_thumb3_150x80.jpg" class="awcLazy" width="150" height="80" border="0" alt="Indian farmer spreading fertilizer in a wheat field" title="Indian farmer spreading fertilizer in a wheat field"></a></div><div class="title"><a href="https://www.strategy-business.com/article/How-to-help-Indias-farmers">How to help India&#8217;s farmers</a></div></li><li><div class="thumb"><a href="https://www.strategy-business.com/article/Amping-up-innovation"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/media/image/43237481_thumb3_150x80.jpg" class="awcLazy" width="150" height="80" border="0"></a></div><div class="title"><a href="https://www.strategy-business.com/article/Amping-up-innovation">Amping up innovation</a></div></li><li><div class="thumb"><a href="https://www.strategy-business.com/article/How-data-centers-can-give-back-to-society"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/media/image/43230604_thumb3_150x80.jpg" class="awcLazy" width="150" height="80" border="0"></a></div><div class="title"><a href="https://www.strategy-business.com/article/How-data-centers-can-give-back-to-society">How data centers can give back to society</a></div></li><!-- AWCDIV:hide:end:41606164 --></ul></div>
</div>
</div>
</div>

<div class="utilityColumn clearfix"><div id="AdMediumRectangleBottom"><!-- StrategyBusiness_ROS_PageCenterBottom_300x250 -->
<div id='div-gpt-ad-1406751988345-1-placeholder' style='width:300px; height:250px;' aria-hidden="true">
<script type='text/javascript'>
(function ($) {
    $(window).load(function() {
        var adName = 'div-gpt-ad-1406751988345-1', adEl = $('#'+adName+'-placeholder');
        DFPResponsiveAds.whenShowingAndAtLeast(adEl, 1, function() {
            adEl.attr('id', adName).show();
            googletag.cmd.push(function() { googletag.display(adName); });
        });
        DFPResponsiveAds.fire();
    });
})(jQuery);
</script>
</div></div>
</div>
</section>
</div>
<!-- 










====================
FOOTER
==================== --><section class="padding-top-60 padding-bottom-60" id="Footer-Main">
<div class="innerPadding">
<div class="section-inner fixed">
<div class="columnsContainer outdent">
<div class="column lrg-9 md-12 bp-Nav">
<div class="innerPadding">
<div class="columnsContainer outdent bp-Sections margin-bottom-60">
<div class="column sm-12 md-3 bp-Categories">
<div class="innerPadding"><a href="/business-books">Business books</a> <a href="/consumer-and-retail">Consumer &amp; retail</a> <a href="/energy">Energy &amp; sustainability</a> <a href="/health-care">Healthcare</a> <a href="/leadership">Leadership</a> <a href="/manufacturing">Manufacturing</a> <a href="organizations-and-people">Organizations &amp; people</a> <a href="/strategy">Strategy</a> <a href="/tech-and-innovation">Tech &amp; innovation</a> <a href="/thought-leaders">Thought Leaders</a> <a href="/world-view">World view</a> <a href="/youngprofs">Young Profs</a></div>
</div>

<div class="column sm-12 md-3 bp-Series">
<div class="innerPadding"><a href="/ESG-by-PwC">ESG by PwC</a> <a href="/experiences-matter">Experiences matter by PwC</a></span> <a href="/hello-tomorrow">Hello, tomorrow. by PwC</a> <a href="/new-world-new-skills">New world. New skills. by PwC</a> <a href="/Value-Creation-by-PwC">Value Creation by PwC</a> <a href="/PwCs-Global-Entertainment-Media-Outlook">Entertainment &amp; Media Outlook by PwC</a> <a href="/inside-the-mind-of-the-ceo">Inside the Mind of the CEO</a> <a href="/10-principles">The <em>s+b</em> 10 principles<br />
collection</a></div>
</div>

<div class="column sm-12 md-3 bp-Links">
<div class="innerPadding"><a href="/about">About <em>s+b</em></a> <a href="/mediakit">Advertise</a> <a href="/contacts">Contact <em>s+b</em></a> <a href="/press/contactwm">Contact webmaster</a> <a href="/press/permissions-faqs">Permissions</a> <a href="/subscribe">Subscriptions</a> <a href="/sb-newsletters">Newsletters</a> <a href="/digital-mobile-products">Digital edition &amp; app</a> <a href="/current_issue">Current issue</a> <a href="/terms_of_use">Terms of use</a> <a href="/privacy">Privacy statement</a> <a href="https://www.pwc.com/" target="_blank">PwC website</a> <a href="https://www.strategyand.pwc.com/" target="_blank">Strategy&amp; website</a></div>
</div>

<div class="column sm-12 md-3 bp-Social">
<div class="innerPadding">
<h4>Follow strategy+business</h4>
<a class="facebook" href="http://www.facebook.com/strategybusiness" target="_blank"><i class="fab fa-fw fa-facebook-f"></i><span class="label">Facebook</span></a>
<a class="twitter" href="http://twitter.com/stratandbiz" target="_blank"><i class="fab fa-fw fa-twitter"></i><span class="label">Twitter</span></a>
<a class="linkedin" href="http://www.linkedin.com/company/strategy-business" target="_blank"><i class="fab fa-fw fa-linkedin-in"></i><span class="label">LinkedIn</span></a>
<a class="youtube" href="http://www.youtube.com/strategyandbusiness" target="_blank"><i class="fab fa-fw fa-youtube"></i><span class="label">YouTube</span></a>
<a class="rss" href="https://www.strategy-business.com/rss"><i class="fas fa-rss"></i><span class="label">RSS</span></a>
<a class="apple" href="https://itunes.apple.com/app/strategy+businessmagazine/id499952753?mt=8" target="_blank"><i class="fab fa-fw fa-apple"></i><span class="label">Apple App Store</span></a>
<a class="android" href="https://play.google.com/store/apps/developer?id=PwC%20Strategy%26%20LLC&amp;hl=en" target="_blank"><i class="fab fa-fw fa-android"></i><span class="label">Google Play</span></a></div>
</div>
</div>
</div>
</div>

<div class="column lrg-3 md-12">
<div class="innerPadding">
<div class="bp-Text">
<table border="0" cellpadding="0" cellspacing="0" role="presentation" style="margin-bottom:20px;" width="230">
	<tbody>
		<tr>
			<td align="left" valign="top" width="95"><a class="logo-pwc" href="http://www.pwc.com/" style="float:none;" target="_blank"><img alt="PwC" border="0" height="63" src="/media/file/sb-t-PwC-logo-white.svg" title="PwC" width="70" /></a></td>
			<td align="left" valign="top" width="1"><img alt="" border="0" height="63" src="https://www.strategy-business.com/media/image/sb-t-logos-divider.png" title="" width="1" /></td>
			<td align="left" valign="top">&nbsp;</td>
			<td align="left" valign="top" width="107"><a class="logo-strategyand" href="http://www.strategyand.pwc.com" target="_blank"><img src="/media/image/sb-t-strategy_and_logo_footer-knockout.png" width="107" height="63" border="0" alt="Strategy&amp;" title="Strategy&amp;"></a></td>
		</tr>
	</tbody>
</table>

<p>Articles published in <em>strategy+business</em> do not necessarily represent the views of the member firms of the PwC network. Reviews and mentions of publications, products, or services do not constitute endorsement or recommendation for purchase.</p>

<p><strong><em>strategy+business</em> is published by certain member firms of the PwC network.</strong></p>

<p>&copy;<script language="JavaScript">
<!-- hide from old browsers
  var today = new Date()
  var year = today.getYear()
  if(year<1000) year+=1900
  document.write(year)
//-->
</script> PwC. All rights reserved. PwC refers to the PwC network and/or one or more of its member firms, each of which is a separate legal entity. Please see <a href="https://www.pwc.com/structure" target="_blank">www.pwc.com/structure</a> for further details. Mentions of Strategy&amp; refer to the global team of practical strategists that is integrated within the PwC network of firms. For more about Strategy&amp;, see <a href="https://www.strategyand.pwc.com" target="_blank">www.strategyand.pwc.com</a>. No reproduction is permitted in whole or part without written permission of PwC. &ldquo;strategy+business&rdquo; is a trademark of PwC.</p>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<!-- AWCDIV:hide:begin:42735393 --><!-- AWCDIV:hide:begin:42453731 --><!-- AWCDIV:hide:end:42453731 --><!-- AWCDIV:hide:begin:42453732 --><!-- AWCDIV:hide:end:42453732 --><!-- AWCDIV:hide:begin:42453737 --><script>window.$ = window.jQuery</script>
<script src="//www.strategy-business.com/gdprutil/gdprutil.js?r=8" id="gdpr-cookie-notice" data-lang="en-US" data-policy-url="https://www.strategy-business.com/cookies"></script><!-- AWCDIV:hide:end:42453737 --><!-- AWCDIV:hide:begin:42453738 --><!-- Twitter universal website tag code -->
<script>
!function(e,n,u,a){e.twq||(a=e.twq=function(){a.exe?a.exe.apply(a,arguments):
a.queue.push(arguments);},a.version='1',a.queue=[],t=n.createElement(u),
t.async=!0,t.src='//static.ads-twitter.com/uwt.js',s=n.getElementsByTagName(u)[0],
s.parentNode.insertBefore(t,s))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','nvb5w');
twq('track','PageView');
</script>
<!-- End Twitter universal website tag code --><!-- AWCDIV:hide:end:42453738 --><!-- AWCDIV:hide:begin:42453741 --><script type="text/javascript">
var _elqQ = _elqQ || [];
_elqQ.push(['elqSetSiteId', '714248197']);
_elqQ.push(['elqTrackPageView']);
    
(function () {
    function async_load() {
        var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true;
        s.src = '//img03.en25.com/i/elqCfg.min.js';
        var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
    }
    if (window.addEventListener) window.addEventListener('DOMContentLoaded', async_load, false);
    else if (window.attachEvent) window.attachEvent('onload', async_load); 
})();
</script>
<!-- AWCDIV:hide:end:42453741 --><!-- AWCDIV:hide:begin:42453742 --><!-- AWCDIV:hide:end:42453742 --><!-- AWCDIV:hide:end:42735393 --><script language="javascript" src="/media/file/SBExpandingImages.js" data-cfasync="false"></script><script>
window._AWC_CC_Category='EnergySustainability';
window._AWC_DFP_Category='EnergySustainability';
window._AWC_DFP_CampaignTarget='';
</script><!-- (AWCCMD:addPageMetaDataField:date:2021-08-05) --><!-- (AWCCMD:addPageMetaDataField:author:Paul+Nillesen%2C+Raed+Kombargi%2C+and+Mark+Coughlin) --><!-- (AWCCMD:addPageMetaDataField:name%3Atwitter%3Acard:summary) --><!-- (AWCCMD:addPageMetaDataField:name%3Atwitter%3Asite:%40stratandbiz) --><!-- (AWCCMD:addPageMetaDataField:name%3Atwitter%3Acreator:%40stratandbiz) --><!-- (AWCCMD:addPageLink:a%3A2%3A%7Bs%3A14%3A%22_is_javascript%22%3Bb%3A1%3Bs%3A10%3A%22javascript%22%3Bs%3A708%3A%22%3Cscript+type%3D%22application%2Fld%2Bjson%22%3E%0A%7B%0A++++%22%40context%22%3A+%22http%3A%2F%2Fschema.org%22%2C%0A++++%22%40type%22%3A+%22Article%22%2C%0A++++%22headline%22%3A+%22State+of+flux%22%2C%0A++++%22url%22%3A+%22https%3A%2F%2Fwww.strategy-business.com%2Farticle%2FState-of-flux%3Fgko%3D00813%22%2C%0A++++%22thumbnailUrl%22%3A+%22https%3A%2F%2Fwww.strategy-business.com%2Fmedia%2Fimage%2F44224149_thumb5_690x400.jpg%22%2C%0A++++%22dateCreated%22%3A+%222021-08-05T05%3A00%3A00Z%22%2C%0A++++%22articleSection%22%3A+%22Energy+%26+sustainability%22%2C%0A++++%22creator%22%3A+%5B%0A++++++++%22Paul+Nillesen%22%2C%0A++++++++%22Raed+Kombargi%22%2C%0A++++++++%22Mark+Coughlin%22%0A++++%5D%2C%0A++++%22keywords%22%3A+%5B%0A++++++++%22GMO%22%2C%0A++++++++%22energy%22%2C%0A++++++++%22chemicals%22%2C%0A++++++++%22utilities%22%2C%0A++++++++%22renewables%22%2C%0A++++++++%22transformation%22%2C%0A++++++++%22ESG%22%2C%0A++++++++%22Hello%22%2C%0A++++++++%22Tomorrow%22%0A++++%5D%0A%7D%0A%3C%2Fscript%3E%22%3B%7D) --><div id="LightboxAddToLibrary" style="display:none;">
    <a href="#close" class="close" data-close>&times;</a>
    <div class="lightbox-status status-saving" style="display:none;">
        <h2>Saving</h2>
        <p>Saving to your library.</p>
        <div class="spinner">
            <div class="rect1"></div>
            <div class="rect2"></div>
            <div class="rect3"></div>
            <div class="rect4"></div>
            <div class="rect5"></div>
        </div>
    </div>
    <div class="lightbox-status status-done" style="display:none;">
        <h2>Content Saved</h2>
        <p>The item has been saved. Click <a href="/registration/my-saved-articles">here</a> to access your saved items, or click the “X” to go back to the article.</p>
    </div>
    <div class="lightbox-status status-not-logged-in" style="display:none;">
        <h2>Login Required</h2>
        <p>
            To access this feature, please <a href="/registration">SIGN IN</a> or <a href="/registration/register">REGISTER</a>.
        </p>
    </div>
    <div class="lightbox-status status-error" style="display:none;">
        <h2>There was an error</h2>
        <p class="error-message">
            <!-- error message will display here -->
        </p>
    </div>
</div><!-- AWCDIV:hide:begin:42453371 --><!-- START Parse.ly Include: Standard -->
<div id="parsely-root" style="display: none">
<span id="parsely-cfg" data-parsely-site="strategy-business.com"></span>
</div>
<script>
(function(s, p, d) {
var h=d.location.protocol, i=p+"-"+s,
e=d.getElementById(i), r=d.getElementById(p+"-root"),
u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
:"static."+p+".com";
if (e) return;
e = d.createElement(s); e.id = i; e.async = true;
e.src = h+"//"+u+"/p.js"; r.appendChild(e);
})("script", "parsely", document);
</script>
<!-- END Parse.ly Include: Standard -->
<!-- AWCDIV:hide:end:42453371 --><script type="text/javascript">
window.SB_DFP_SIDEBAR_AD_SPACING = 1200;
</script>
<!-- _AWC BEGIN FOOTER INCLUDES -->
<script language="javascript" src="/media/system/js/modules/adventure/Adventure.js"></script>
<script language="javascript" src="/media/system/js/shared/plugins/ui-current/jquery-ui.min.js"></script>
<script language="javascript" src="/media/file/IndexTankArticleSuggest.RgQ5nzcXGNK2qQXd_Knfp3lDxxSzMMhVfco0W3PCFy8.js"></script>
<script language="javascript" src="/media/system/js/modules/search/AWCSearchBox.js"></script>
<script>
jQuery(function($) {
  var formEl, indexName, publicApiUrl, inputEl;
  AWCSearchBox.init('#SiteSearch', '', 'searchfieldgrey', 'searchfield');
  inputEl = $('input#SiteSearch');
  publicApiUrl = 'https://dxdse.api.searchify.com';
  indexName = 'SBDocs';
  SBArticleSuggest.init(inputEl, publicApiUrl, indexName);

  inputEl.on('click', function (e) {
    e.preventDefault();
    e.stopPropagation();
  });
});
jQuery(function() {
  try  {
    jQuery( "#accordion" ).accordion({
        heightStyle: "content"
    });
  } catch (e) {
    console.error("accordion failed: "+e, e)
  }
});
</script>
<script language="javascript" src="/media/system/js/modules/core/AWCGlobalNav/AWCClickOnlyGlobalNav.v03.js"></script>
<script>
jQuery(function($) {
    $('div[id=InArticle-all-sizes-placeholder]').each(function() {
        var 
            slotPrefix      = 'div-gpt-ad-1452692606180',
            adElCombined    = DFPResponsiveAds.prepareNextAdSlot('InArticle-all-sizes-placeholder', slotPrefix),
            adElCombined_id = adElCombined.attr('id'),
            activeWidth     = {w970: false, w728: false, w300: false},
            slot            = null;

        // ------------------------------------------------------------------------

        var buildSizeMappingsOnce = function() {
            if (window.sb_dfp_mappings == null) {
                window.sb_dfp_mappings = googletag.sizeMapping().
                    addSize([1010, 0], [[300, 250], [728, 90], [970, 250]]).
                    addSize([768, 0], [[300, 250], [728, 90]]).
                    addSize([0, 0], [300, 250]).
                    build();
            }
        }

        var markShown = function(sizeName) { 
            activeWidth.w970      = false;
            activeWidth.w728      = false;
            activeWidth.w300      = false;
            activeWidth[sizeName] = true;
        }
        var showOnce = function() {
            if (slot == null) {
                buildSizeMappingsOnce();
                adElCombined.removeClass('empty').addClass('showing').show();
                slot = googletag
                    .defineSlot('/4610291/InArticle970x250', [[300, 250], [728, 90], [970, 250]], adElCombined_id)
                    .defineSizeMapping(window.sb_dfp_mappings)
                    .addService(googletag.pubads());
            }
        }

        

        // ------------------------------------------------------------------------
        // small (300)

        DFPResponsiveAds.alwaysWhenAtMost(767, function() {
            if (activeWidth.w300) { return; }
            markShown('w300');
            DFPResponsiveAds.whenShowingAndAtMost(adElCombined, 767, function() {
                // console.log('whenShowingAndAtMost 767 '+adElCombined_id);
                showOnce();
                googletag.cmd.push(function() {
                    googletag.pubads().refresh([slot]);
                });
            });
            DFPResponsiveAds.fire();
        });

        // ------------------------------------------------------------------------
        // medium (728)

        DFPResponsiveAds.alwaysWhenBetween(768, 1009, function() {
            if (activeWidth.w728) { return; }
            markShown('w728');
            DFPResponsiveAds.whenShowingAndBetween(adElCombined, 768, 1009, function() {
                // console.log('whenShowingAndBetween 768, 1009 '+adElCombined_id);
                showOnce();
                googletag.cmd.push(function() {
                    googletag.pubads().refresh([slot]);
                });
            });
            DFPResponsiveAds.fire();
        });

        // ------------------------------------------------------------------------
        // big (970)

        DFPResponsiveAds.alwaysWhenAtLeast(1010, function() {
            if (activeWidth.w970) { return; }
            markShown('w970');
            DFPResponsiveAds.whenShowingAndAtLeast(adElCombined, 1010, function() {
                // console.log('whenShowingAndAtLeast 1010 '+adElCombined_id);
                showOnce();
                googletag.cmd.push(function() {
                    googletag.pubads().refresh([slot]);
                });
            });
            DFPResponsiveAds.fire();
        });


        DFPResponsiveAds.fire();

    });
});
</script>
<script language="javascript" src="/media/system/js/shared/AWCViewTracker.1.js"></script>
<script>
!function(e){var n=!1;if("function"==typeof define&&define.amd&&(define(e),n=!0),"object"==typeof exports&&(module.exports=e(),n=!0),!n){var o=window.Cookies,t=window.Cookies=e();t.noConflict=function(){return window.Cookies=o,t}}}(function(){function e(){for(var e=0,n={};e<arguments.length;e++){var o=arguments[e];for(var t in o)n[t]=o[t]}return n}function n(o){function t(n,r,i){var c;if("undefined"!=typeof document){if(arguments.length>1){if("number"==typeof(i=e({path:"/"},t.defaults,i)).expires){var a=new Date;a.setMilliseconds(a.getMilliseconds()+864e5*i.expires),i.expires=a}i.expires=i.expires?i.expires.toUTCString():"";try{c=JSON.stringify(r),/^[\{\[]/.test(c)&&(r=c)}catch(e){}r=o.write?o.write(r,n):encodeURIComponent(String(r)).replace(/%(23|24|26|2B|3A|3C|3E|3D|2F|3F|40|5B|5D|5E|60|7B|7D|7C)/g,decodeURIComponent),n=(n=(n=encodeURIComponent(String(n))).replace(/%(23|24|26|2B|5E|60|7C)/g,decodeURIComponent)).replace(/[\(\)]/g,escape);var s="";for(var f in i)i[f]&&(s+="; "+f,!0!==i[f]&&(s+="="+i[f]));return document.cookie=n+"="+r+s}n||(c={});for(var p=document.cookie?document.cookie.split("; "):[],d=/(%[0-9A-Z]{2})+/g,u=0;u<p.length;u++){var l=p[u].split("="),C=l.slice(1).join("=");this.json||'"'!==C.charAt(0)||(C=C.slice(1,-1));try{var g=l[0].replace(d,decodeURIComponent);if(C=o.read?o.read(C,g):o(C,g)||C.replace(d,decodeURIComponent),this.json)try{C=JSON.parse(C)}catch(e){}if(n===g){c=C;break}n||(c[g]=C)}catch(e){}}return c}}return t.set=t,t.get=function(e){return t.call(t,e)},t.getJSON=function(){return t.apply({json:!0},[].slice.call(arguments))},t.defaults={},t.remove=function(n,o){t(n,"",e(o,{expires:-1}))},t.withConverter=n,t}return n(function(){})});

(function($) {
  var newsletterOverlay_cookiename = 'AWC_R_3018';
  var newsletterOverlay_popupScrollDepth = 1000;
  var newsletterOverlay_daysUntilReappearance = 30;
  var newsletterOverlay_popupSelector = '.newsletterOverlay';
  var newsletterOverlay_dismissSelector = '.newsletterOverlay .noThanks, .newsletterOverlay .button';

  $(window).scroll(function() {
    if ($(window).scrollTop() >= newsletterOverlay_popupScrollDepth) {
      $(newsletterOverlay_popupSelector).addClass('showing');
    } else {
      $(newsletterOverlay_popupSelector).removeClass('showing');
    }
  });

  /**
   * Adds listeners to registration buttons to trigger a dismissal of that popup.
   */
  $(document).ready(function() {
    $(newsletterOverlay_dismissSelector).click(function() {
      $(newsletterOverlay_popupSelector).addClass('popup-dismissed');
      Cookies.set(newsletterOverlay_cookiename, 1, { expires: newsletterOverlay_daysUntilReappearance });
    });
  
    $('.newsletterOverlay .noThanks').click(function() {
      return false;
    });

    if (Cookies.get(newsletterOverlay_cookiename) !== undefined) {
      $(newsletterOverlay_popupSelector).addClass('popup-dismissed');
    }
  });
  
})(jQuery);
AWCAdventure.renderAd('561ad7fc6481a95e8d704c7c6a0da63b');
</script>
<script language="javascript" src="/media/file/sb-analytics.u8Q8yOGTwaKkk13aTmIAgQ.js"></script>
<script language="javascript" src="/media/system/js/shared/library/content/AWCEmptyFieldWatermark.js"></script>
<script>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</script>
<script language="javascript" src="/media/file/DFPResponsiveAds.V0117d7L1IdEWbBU4TisDQ.js"></script>
<script language="javascript" src="/media/file/momentum-scroll-actions.FNUqx_7OEfbdh4HJq6bARg.js"></script>
<script language="javascript" src="/media/file/SBLibraryPageEmpty.lV9hbLTVe9_FyK44YedPg2hz7eXZdm0I7Tuw07d-oVw.js"></script>
<script language="javascript" src="/media/file/social-share-5c088cc573ef92e5f227.2p5gZWqacCVuHkyBU8-0dQ.js"></script>
<script language="javascript" src="/media/file/DFPSidebarAds.whnkkq6IYdM1siN3BS2_Pg.js"></script>

<!-- _AWC END FOOTER INCLUDES -->
<script async type="text/javascript" src="/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=3&cb=1261933029"></script>
</body>
</html>