<!doctype html>
<!-- Atlas Workcenter: Content Management by Atlas Works, LLC -->
<html>
<head>
	<title>Leading your team of hunter-gatherers</title>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<meta id="view" name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
	<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.6.3/css/all.css" integrity="sha384-UHRtZLI+pbxtHCWp1t77Bi1L4ZtiqrqD80Kn4Z8NTSRyMA2Fd33n5dQ8lWUE00s/" crossorigin="anonymous">
	<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.6.3/css/v4-shims.css"><meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
	<meta name="keywords" content="leadership,organizations,organizational behavior,gig economy,COVID-19,coronavirus">
	<meta name="description" content="The way in which ancient societies organized themselves offers clues to how to manage today’s changing workforce.">
	<meta property="og:type" content="blog" />
	<meta property="og:site_name" content="strategy+business" />
	<meta property="fb:app_id" content="631463477386680" />
	<meta name="date" class="swiftype" data-type="date" content="2020-09-24" />
	<meta name="author" content="Eric J. McNulty" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@stratandbiz" />
	<meta name="twitter:creator" content="@stratandbiz" />
	<meta name="twitter:title" content="Leading your team of hunter-gatherers" />
	<meta name="twitter:url" content="https://www.strategy-business.com/blog/Leading-your-team-of-hunter-gatherers" />
	<meta property="og:image" content="https://www.strategy-business.com/media/image/43242465_thumb5_690x400.jpg" />
	<meta property="og:image:width" content="690" />
	<meta property="og:image:height" content="400" />
	<meta property="og:title" content="Leading your team of hunter-gatherers" />
	<meta property="og:description" content="The way in which ancient societies organized themselves offers clues to how to manage today&#8217;s changing workforce." />
	<meta property="og:url" content="https://www.strategy-business.com/blog/Leading-your-team-of-hunter-gatherers?gko=2fc34" />
	<meta name="twitter:description" content="The way in which ancient societies organized themselves offers clues to how to manage today&#8217;s changing workforce." />
	<meta name="twitter:image" content="https://www.strategy-business.com/media/image/43242465_thumb5_690x400.jpg" />
	<meta property="twitter:image:width" content="690" />
	<meta property="twitter:image:height" content="400" />
	<meta name="authorship" class="swiftype" data-type="string" content="External" />
	<meta property="atlas:articletype" content="BlogPost" />
	<link rel="canonical" href="https://www.strategy-business.com/blog/Leading-your-team-of-hunter-gatherers?gko=2fc34">
	<script type="application/ld+json">
	{
	    "@context": "http://schema.org",
	    "@type": "Article",
	    "headline": "Leading your team of hunter-gatherers",
	    "url": "https://www.strategy-business.com/blog/Leading-your-team-of-hunter-gatherers?gko=2fc34",
	    "thumbnailUrl": "https://www.strategy-business.com/media/image/43242465_thumb5_690x400.jpg",
	    "dateCreated": "2020-09-24T05:00:00Z",
	    "articleSection": "Leadership",
	    "creator": [
	        "Eric J. McNulty"
	    ],
	    "keywords": [
	        "BlogPost",
	        "leadership",
	        "organizations",
	        "organizational behavior",
	        "gig economy",
	        "COVID-19",
	        "coronavirus"
	    ]
	}
	</script>
	
	<!-- begin global js -->
	<script>
	</script>
	<link rel="apple-touch-icon" sizes="57x57" href="/media/image/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/media/image/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/media/image/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/media/image/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/media/image/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/media/image/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/media/image/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/media/image/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/media/image/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="/media/image/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/media/image/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="/media/image/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/media/image/favicon-16x16.png">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="/media/image/ms-icon-144x144.png">
	<meta name="theme-color" content="#ffffff">
	<link rel="shortcut icon" href="/media/file/favicon.ico" type="image/x-icon">
	<link rel="icon" href="/media/image/favicon.ico" type="image/x-icon">
	<script>
	</script>
	<script language="javascript" src="/media/system/js/shared/jquery.js"></script>
	<script>
	!function(e){"function"==typeof define&&define.amd?define(["jquery"],e):"object"==typeof exports?module.exports=e(require("jquery")):e(jQuery)}(function(e){function n(e){return u.raw?e:encodeURIComponent(e)}function o(e){return u.raw?e:decodeURIComponent(e)}function i(e){return n(u.json?JSON.stringify(e):String(e))}function t(e){0===e.indexOf('"')&&(e=e.slice(1,-1).replace(/\\"/g,'"').replace(/\\\\/g,"\\"));try{return e=decodeURIComponent(e.replace(c," ")),u.json?JSON.parse(e):e}catch(e){}}function r(n,o){var i=u.raw?n:t(n);return e.isFunction(o)?o(i):i}var c=/\+/g,u=e.cookie=function(t,c,s){if(arguments.length>1&&!e.isFunction(c)){if("number"==typeof(s=e.extend({},u.defaults,s)).expires){var d=s.expires,f=s.expires=new Date;f.setMilliseconds(f.getMilliseconds()+864e5*d)}return document.cookie=[n(t),"=",i(c),s.expires?"; expires="+s.expires.toUTCString():"",s.path?"; path="+s.path:"",s.domain?"; domain="+s.domain:"",s.secure?"; secure":""].join("")}for(var a=t?void 0:{},p=document.cookie?document.cookie.split("; "):[],l=0,m=p.length;l<m;l++){var x=p[l].split("="),g=o(x.shift()),j=x.join("=");if(t===g){a=r(j,c);break}t||void 0===(j=r(j))||(a[g]=j)}return a};u.defaults={},e.removeCookie=function(n,o){return e.cookie(n,"",e.extend({},o,{expires:-1})),!e.cookie(n)}});
	
	(function($) {
	  
	  var cookiename = 'AWC_R_2051';
	  var prestitialLandingPage = "/welcome_ad_only";
	  var prestitialTimeout = 15000;
	  
	  renderPrestitial = function() {
	    document.getElementsByTagName("body")[0].style.overflow = "hidden";
	    var a = prestitialLandingPage;
	    document.write('<section id="prestitial-handle" class="prestitial-backdrop-darker prestitial-window-block" onClick="javascript:dismissPrestitial();"><div class="prestitial-container"><div class="prestitialHeader"><div class="logo"><img src="/media/image/sb-t-prestitial-logo-white.png" width="270" height="30" border="0" alt="strategy+business" title="strategy+business"></div><div class="skip"><div class="continue" onclick="javascript:dismissPrestitial();">CONTINUE TO SITE <span><svg version="1.1" id="Layer_1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 50.5 132.8" style="enable-background:new 0 0 50.5 132.8;" xml:space="preserve"><g><path d="M7,132.8c-1.3,0-2.5-0.3-3.7-1c-3.3-2-4.3-6.3-2.3-9.6l34.2-55.7L1,10.7C-1,7.4,0,3.1,3.3,1c3.3-2,7.6-1,9.6,2.3l36.5,59.4 c1.4,2.2,1.4,5.1,0,7.3L13,129.4C11.6,131.6,9.3,132.8,7,132.8z"></path></g></svg></span></div></div></div><iframe class="prestitial-iframe" style="overflow:hidden;" scrolling="no" frameborder="0" src="' + a + '"></iframe></div></section>');
	    setTimeout(dismissPrestitial, prestitialTimeout);
	    $.cookie(cookiename, encodeURIComponent(window.location.href), {expires: 1, path: '/'});
	  }
	  
	  dismissPrestitial = function() {
	    var a = document.getElementById("prestitial-handle"),
	        b = whichTransitionEndEvent(),
	        c = function() {
	            a.removeEventListener(b, c), a.style.display = "none", document.getElementsByTagName("body")[0].style.overflow = "auto"
	        };
	        a.addEventListener(b, c), a.style.opacity = 0, void 0 === b && setTimeout(c, 100);
	  }
	  
	  function whichTransitionEndEvent() {
	      var a, b = document.createElement("fakeelement"),
	          c = {
	              transition: "transitionend",
	              OTransition: "oTransitionEnd",
	              MozTransition: "transitionend",
	              WebkitTransition: "webkitTransitionEnd"
	          };
	      for (a in c)
	          if (void 0 !== b.style[a]) return c[a]
	  }
	  
	  generatePrestitial = function() {
	    if ($.cookie && $.cookie(cookiename) == null && typeof $.cookie(cookiename) !== 'string') {
	      if ($(window).width() >= 768) {
	        renderPrestitial();
	      }
	    }
	  }
	  
	})(jQuery);
	</script>
	<script language="javascript" src="/media/system/js/shared/AWCShared.2.js"></script>
	<script language="javascript" src="/media/system/js/modules/core/link/AWCLightbox.js"></script>
	<script language="javascript" src="/media/system/js/shared/plugins/jquery.colorbox-min.js"></script>
	<script>
	</script>
	<script>window.$ = window.jQuery</script>
	<script src="//assets.adobedtm.com/2eef9b4133eb40f4d0463dde027092c2befd1990/satelliteLib-f51c52f6ed7eceef2f802796128754928e72cd33.js" type="text/javascript"></script>
	<script>
	jQuery(function($) {
	  AWCClickOnlyGlobalNav.init("41944527","");
	  AWCClickOnlyGlobalNav.init("41944545",{"afterShow":function() {jQuery('input#SiteSearch',jQuery(this).parent()).val('').focus()}});
	  AWCClickOnlyGlobalNav.init("41944556","");
	  AWCLightbox.add("a._awcLB840a");
	  AWCEmptyFieldWatermark.initField("input.email","Email address","watermark");
	});
	</script>
	<!-- end global js -->
	
	<link rel="stylesheet" href="/media/css/sb-screen-20200508.PQYTtOHcmfE3XtA5BO15nA.css" type="text/css" media="all"/>
	<link rel="stylesheet" href="/media/css/sb-articles-20201010.Rb1qLq4ilCcwMjLLWyCr3w.css" type="text/css" media="all"/>
	<link rel="stylesheet" href="/media/css/sb-carry-over-20200710.atLrLuZF-5uIr2DjI55-RA.css" type="text/css" media="all"/>
	<link rel="stylesheet" href="/media/css/Slick_Styles.u0373ejyqNQBjB8Ck6A0gw.css" type="text/css" media="all"/>
	<link rel="stylesheet" href="/media/css/Slick_CSS.sGBzxaIzJtzDMreNQscpDA.css" type="text/css" media="all"/>
	<link rel="stylesheet" href="/media/css/sb-print-20190617.SdJUbq71Vf03D-tKw_Mr5g.css" type="text/css" media="print"/>
	<link rel="stylesheet" href="/media/system/css/modules/core/AWCGlobalNav/awcgn-oneclick.v02.css" type="text/css" media="all"/>
	<link rel="stylesheet" href="/media/system/css/modules/core/colorbox/default/colorbox.css" type="text/css" media="all"/>
	<link rel="stylesheet" href="/media/css/AWCGlobal-40387695.prqT7lKNnBSwDmaj91FUAg.css" type="text/css" media="all"/>
	<link rel="stylesheet" href="/media/css/AWCGlobal-33850731.sO2eV1NaRQgaC3c1XYMt9Q.css" type="text/css" media="all"/>
</head>
<body>
<script>
if (typeof generatePrestitial === 'function') {
  generatePrestitial();
}
</script><!-- AWCDIV:hide:begin:41717607 --><nav id="PrimaryNav">
<div class="headerTop">
<div class="section-inner fixed" style="padding: 0px 15px;"><a class="logo" href="https://www.strategy-business.com/"><img alt="strategy+business" border="0" height="55" src="/media/file/sb-t-2018-strategy-business-logo.svg" title="strategy+business" width="500" /><span class="sitename">strategy+business</span></a><a class="logoMobile" href="https://www.strategy-business.com/"><img alt="strategy+business" border="0" height="48" src="/media/file/sb-t-2018-sb-logo.svg" title="strategy+business" width="104" /></a>
<div class="newsletters"><!-- AWCDIV:hide:begin:41944524 --><a href="https://www.strategy-business.com/sb-newsletters?utm_campaign=NewsletterNavBarLeft&utm_medium=website&utm_source=website"><span>Sign Up for</span> Newsletters</a><!-- AWCDIV:hide:end:41944524 --></div>

<div class="newsletters2"><!-- AWCDIV:hide:begin:41944525 --><a href="https://www.strategy-business.com/sb-newsletters?utm_campaign=NewsletterNavBarRight&amp;utm_medium=website&amp;utm_source=website"><span>Sign Up for</span> Newsletters</a><!-- AWCDIV:hide:end:41944525 --></div>
<!-- AWCDIV:hide:begin:41944526 --><div class="magazine">
<div class="thumb"><a href="/subscribe"><img src="/media/image/issue100_autumn2020-300x394.gif" width="300" height="394" border="0" alt="Subscribe to strategy+business" title="Subscribe to strategy+business"></a></div>
</div>
<!-- AWCDIV:hide:end:41944526 --></div>
</div>

<div class="headerBottom clearfix">
<div class="section-inner fixed" style="padding: 0px 15px;">
<div class="catNav"><!-- AWCDIV:hide:begin:41944527 --><ul class="awcgn-oc-menu awcgn-id41944527" data-awc-gn="41944527">
<li><a href="/covid-19"  title="Articles related to COVID-19">COVID-19</a></li>
<li><a href="/strategy"  title="Articles about business strategy">STRATEGY</a></li>
<li><a href="/leadership"  title="Articles about leadership">LEADERSHIP</a></li>
<li><a href="/organizations-and-people"  title="Articles about organizations and people">ORGANIZATIONS &amp; PEOPLE</a></li>
<li><a href="/tech-and-innovation"  title="Articles about technology and innovation">TECH &amp; INNOVATION</a></li>
<li><a href="/video-multimedia"  title="strategy+business videos, interactives, podcasts, and slideshows">VIDEOS &amp; MORE</a></li>
<li class="dropdown"><a title="Editor&#039;s picks, featured articles, and more" data-awc-trigger="1" href="#">EDITOR&#8217;S PICKS</a><ul>
<li><div class="wrapper topics">
<div class="column one">
<h3>Editor&rsquo;s picks</h3>

<div class="article-list stack4 clearfix"><!-- AWCDIV:hide:begin:41947182 --><article><div class="thumb"><a href="https://www.strategy-business.com/article/Career-advice-for-a-changing-world?gko=55da1"><img src="/media/image/43040969_thumb3_150x80.jpg" width="150" height="80" border="0"></a></div>
<div class="text"><h2 class="hed"><a href="https://www.strategy-business.com/article/Career-advice-for-a-changing-world?gko=55da1">Career advice for a changing world</a></h2></div>
</article>
<article><div class="thumb"><a href="https://www.strategy-business.com/article/Tom-Friedens-plan-for-public-and-economic-health?gko=3ade7"><img src="/media/image/43076787_thumb3_150x80.jpg" width="150" height="80" border="0"></a></div>
<div class="text"><h2 class="hed"><a href="https://www.strategy-business.com/article/Tom-Friedens-plan-for-public-and-economic-health?gko=3ade7">Tom Frieden&#8217;s plan for public &#8212; and economic &#8212; health</a></h2></div>
</article>
<!-- AWCDIV:hide:end:41947182 --></div>
</div>

<div class="column two">
<h3>Featured series</h3>

<div class="article-list stack4 clearfix"><!-- AWCDIV:hide:begin:41947200 --><article><div class="thumb"><a href="https://www.strategy-business.com/article/Creating-the-office-of-the-future?utm_campaign=editors&utm_medium=site&utm_source=internal&utm_content=nav&utm_term=outlook&gko=04b17"><img src="/media/image/43101666_thumb3-150x80.jpg" width="150" height="80" border="0"></a><div class="articleType"><span class="newworldnewskills">New world. New skills.</span></div></div>
<div class="text"><h2 class="hed"><a href="https://www.strategy-business.com/article/Creating-the-office-of-the-future?utm_campaign=editors&utm_medium=site&utm_source=internal&utm_content=nav&utm_term=outlook&gko=04b17">Creating the office of the future</a></h2><div class="dek">In a remodeled world, it is vital for companies to reinvent ways of working.</div></div>
</article>
<article><div class="thumb"><a href="https://www.strategy-business.com/article/The-clear-Sky-strategy?utm_campaign=editors&utm_medium=site&utm_source=internal&utm_content=nav&utm_term=ceo&gko=c2011"><img src="/media/image/43068442_thumb3-150x80.jpg" width="150" height="80" border="0"></a><div class="articleType"><span class="pwcsEntertainmentMediaOutlook">PwC's Entertainment and Media Outlook</span></div></div>
<div class="text"><h2 class="hed"><a href="https://www.strategy-business.com/article/The-clear-Sky-strategy?utm_campaign=editors&utm_medium=site&utm_source=internal&utm_content=nav&utm_term=ceo&gko=c2011">The clear Sky strategy</a></h2><div class="dek">Jeremy Darroch, the CEO of global television company Sky, believes consistent renewal and reinvention is the key to relevance in the age of streaming.</div></div>
</article>
<!-- AWCDIV:hide:end:41947200 --></div>
</div>

<div class="column three categories">
<h3>Topics</h3>
<a href="/business-books">Business books</a> <a href="/consumer-and-retail">Consumer &amp; retail</a> <a href="/energy">Energy &amp; sustainability</a> <a href="/health-care">Healthcare</a> <a href="/leadership">Leadership</a> <a href="/manufacturing">Manufacturing</a> <a href="organizations-and-people">Organizations &amp; people</a> <a href="/strategy">Strategy</a> <a href="/tech-and-innovation">Tech &amp; innovation</a> <a href="/thought-leaders">Thought leaders</a> <a href="/world-view">World view</a></div>
</div>
</li>
</ul>
</li>
<li class="dropdown"><a title="strategy+business Magazine links" data-awc-trigger="1" href="#">MAGAZINE</a><ul>
<li><div class="wrapper magazine">
<div class="column">
<div><a href="/current_issue">Current Issue</a></div>

<div><a href="/past-issues">Past Issues</a></div>

<div><a href="/mediakit">Advertise</a></div>

<div><a href="/about">About s+b</a></div>

<div><a href="https://www.strategy-business.com/subscribe">Subscribe</a></div>
</div>
</div>
</li>
</ul>
</li>
</ul>
<!-- AWCDIV:hide:end:41944527 --></div>

<div class="utilNav"><!-- AWCDIV:hide:begin:41944545 --><ul class="awcgn-oc-menu awcgn-id41944545" data-awc-gn="41944545">
<li class="searchdrop"><a data-awc-trigger="1" href="#"><i class="fas fa-search"></i></a><ul>
<li><div class="searchDesktop">
<form action="/search" id="top_search" method="get" name="top_search"><label for="search_text">Search for:</label> <input class="searchfieldgrey" id="SiteSearch" maxlength="256" name="q" placeholder="what can we help you find?" type="text" value="" /> <input id="submit" name="submit" type="submit" value="search" /></form>

<div class="quickLinks clearfix"><span class="label">Quicklinks:</span> <a href="https://www.strategy-business.com/PwCs-Global-Entertainment-Media-Outlook" >PwC&rsquo;s Global Entertainment &amp; Media Outlook</a> <a href="https://www.strategy-business.com/celebrating-25-years" >Celebrating 25 years</a></div>
</div>
</li>
</ul>
</li>
<li><a href="/registration/my-account" ><i class="fas fa-user-alt"></i></a></li>
</ul>
<!-- AWCDIV:hide:end:41944545 --></div>
</div>
</div>

<div class="mobilenav"><!-- AWCDIV:hide:begin:41944556 --><ul class="awcgn-oc-menu awcgn-id41944556" data-awc-gn="41944556">
<li class="dropdownMobile"><a title="Menu" data-awc-trigger="1" href="#"></a><ul>
<li>
<div id="accordion">
<h3>Sections</h3>

<div>
<div class="smallNavText"><a href="/covid-19">COVID-19</a> <a href="/business-books">Business books</a> <a href="/consumer-and-retail">Consumer &amp; retail</a> <a href="/energy-and-sustainability">Energy &amp; sustainability</a> <a href="/health-care">Healthcare</a> <a href="/leadership">Leadership</a> <a href="/manufacturing">Manufacturing</a> <a href="/organizations-and-people">Organizations &amp; people</a> <a href="/strategy">Strategy</a> <a href="/tech-and-innovation">Tech &amp; innovation</a> <a href="/thought-leaders">Thought Leaders</a> <a href="/world-view">World view</a></div>
</div>

<h3>Editor&#39;s Picks</h3>

<div>
<div class="smallNavText"><a href="/article/Diversifying-the-high-tech-talent-pool?gko=22056">Diversifying the high-tech talent pool</a> <a href="/article/Ears-wide-open?gko=23982">Ears wide open</a></div>
</div>

<h3>Magazine</h3>

<div>
<div class="smallNavText"><a href="/current_issue">Current Issue</a> <a href="/past-issues">Past Issues</a> <a href="/mediakit">Advertise</a> <a href="/about">About s+b</a> <a href="https://ssl.drgnetwork.com/ecom/snb/app/live/promosub?org=SNB&amp;publ=SB&amp;key=NEWWEBC" target="_blank">Subscribe</a></div>
</div>

<h3>Multimedia</h3>

<div>
<div class="smallNavText"><a href="/video-multimedia">All</a> <a href="/video-multimedia/sb-videos">Videos</a> <a href="/video-multimedia/sb-podcasts">Podcasts</a> <a href="/video-multimedia/sb-interactives">Interactives</a> <a href="/video-multimedia/sb-slideshows">Slideshows</a> <a href="/video-multimedia/sb-infographics" target="_blank">Infographics</a></div>
</div>
</div>

<div class="normalMobileNavLinks">
<div><a href="/registration/sb-newsletters">Newsletters</a></div>

<div><a href="/digital-mobile-products">Apps</a></div>

<div><a href="/registration/my-account">My <em>strategy+business</em></a></div>
</div>
</li>
</ul>
</li>
</ul>
<!-- AWCDIV:hide:end:41944556 --></div>
</nav>
<!-- AWCDIV:hide:end:41717607 -->
<div class="mainContainer clearfix article"><!-- 










==================== Leaderboard Ads ==================== --><!-- AWCDIV:hide:begin:41717608 --><section class="ad-leaderboard leaderboard728"><!-- AWCDIV:hide:begin:41456771 --><div id="AdLeaderboardTop"><!-- StrategyBusiness_ROS_PageTop_728x90 -->
<div id='div-gpt-ad-1406751988345-8-placeholder' style='width:728px; height:90px;'>
<script type='text/javascript'>
(function ($) {
    $(window).load(function() {
        var adName = 'div-gpt-ad-1406751988345-8', adEl = $('#'+adName+'-placeholder');
        DFPResponsiveAds.whenAtLeast(728, function() {
            adEl.attr('id', adName).show();
            googletag.cmd.push(function() { googletag.display(adName); });
        });
        DFPResponsiveAds.fire();
    });
})(jQuery);
</script>
</div></div>
<!-- AWCDIV:hide:end:41456771 --></section>

<section class="ad-leaderboard leaderboard320"><!-- AWCDIV:hide:begin:41456772 --><div id="AdMobileLeaderboardTop"><!-- 320x50-Mobile_Leaderboard-top -->
<div id='div-gpt-ad-1436810603643-0-placeholder' style='width:320px; height:50px; display: none;'>
<script type='text/javascript'>
jQuery(window).on('load', function() {
    DFPResponsiveAds.whenAtMost(727, function() {
        jQuery('#div-gpt-ad-1436810603643-0-placeholder').attr('id', 'div-gpt-ad-1436810603643-0').show();
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1436810603643-0'); });
    });
    DFPResponsiveAds.fire();
});
</script>
</div>
</div>
<!-- AWCDIV:hide:end:41456772 --></section>
<!-- AWCDIV:hide:end:41717608 --><!-- 










====================
MAIN CONTENT
==================== -->
<section class="clearfix mainSection"><!-- 










====================
LEFT COLUMN
==================== -->
<div class="contentColumn"><div id="sb-adisplay"><article class="typeBlog">
<header>
<div class="detailswrapper clearfix">
<div class="details2"><div class="category"><a href="/leadership">Leadership</a></div></div>

<div class="details"><time class="date">September 24, 2020</time>  </div>
</div>

<div class="sponsorButton"><!-- AWCDIV:hide:begin:41717592 --><!-- StrategyBusiness_ROS_SponsorButton_120x60 -->
<div id='div-gpt-ad-1406751988345-9-placeholder' style='width:120px; height:60px; display:none;'>
<script type='text/javascript'>
(function ($) {
    $(window).load(function() {
        var adName = 'div-gpt-ad-1406751988345-9', adEl = $('#'+adName+'-placeholder');
        DFPResponsiveAds.whenAtLeast(1, function() {
            adEl.attr('id', adName).show();
            googletag.cmd.push(function() { googletag.display(adName); });
        });
        DFPResponsiveAds.fire();
    });
})(jQuery);
</script>
</div><!-- AWCDIV:hide:end:41717592 --></div>
<h1 class="title">Leading your team of hunter-gatherers</h1>
<div class="introAndByline"><div class="featurebrand"><span class="blog">s+b Blogs</span></div><h2 class="intro"><p>The way in which ancient societies organized themselves offers clues to how to manage today&rsquo;s changing workforce.</p>
</h2><div id="byline">by <a href="https://www.strategy-business.com/author?author=Eric+J.+McNulty">Eric J. McNulty</a></div></div>
</header>

<div class="sharing top"><!-- AWCDIV:hide:begin:41717584 --><ul class="tools">
	<li class="twitter"><a data-share="twitter" href="#share-to-twitter"><i class="fa fa-twitter fa-fw">&nbsp;</i><span class="count">123</span></a></li>
	<li class="facebook"><a data-share="facebook" href="#share-to-facebook"><i class="fa fa-facebook fa-fw">&nbsp;</i><span class="count">123</span></a></li>
	<li class="linkedin"><a data-share="linkedin" href="#share-to-linkedin"><i class="fa fa-linkedin fa-fw">&nbsp;</i><span class="count">123</span></a></li>
	<li class="email"><a href="javascript:AWCow('https://www.strategy-business.com/share-email?url=www.strategy-business.com/blog/Leading-your-team-of-hunter-gatherers&ids=41717549-43242465','480','560','location=no,menubar=no,scrollbars=no,titlebar=no,status=no,toolbar=no,resizable=yes')" ><i class="fa fa-envelope-o fa-fw">&nbsp;</i></a></li>
	<li class="pdf"></li>
	<li class="print"><a href="javascript:window.print()"><i class="fa fa-print fa-fw">&nbsp;</i></a></li>
	<li class="library" data-save-to-library=""><a class="label" href="#"><i class="fa fa-star-o fa-fw">&nbsp;</i></a></li>
</ul>
<!-- AWCDIV:hide:end:41717584 --></div>
<div class="content"><div class="sidebar-full">
<p><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/media/image/43242465_1000x500.jpg" class="awcLazy" width="1000" height="500" border="0"></p>

<p>Photograph by Klaus Vedfelt</p>
</div>

<p>There was much consternation among business leaders about the changing demands placed on them before the global coronavirus pandemic. Some of the concern was generationally driven. Some was rooted in the gig economy and the growing demand for alternative work arrangements. And some of it was about the need and expectation for constant upskilling. Then came COVID-19, like an earthquake on top of already significant tectonic shifts, turning even staid nine-to-five office dwellers into a hyper-nimble, dispersed workforce of the future.</p>

<div class="articleList thumbLeft outdentLeft related">
<h2>Related stories</h2>
<ul><!-- AWCDIV:hide:begin:43242673 --><li><article class="clearfix"><div class="thumb"><a href="https://www.strategy-business.com/blog/Stretch-or-safe-The-art-of-setting-goals-for-your-teams"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/media/image/43177796_thumb3_150x80.jpg" class="awcLazy" width="150" height="80" border="0"></a></div>
<div class="text">
	<h3 class="title"><a href="https://www.strategy-business.com/blog/Stretch-or-safe-The-art-of-setting-goals-for-your-teams">Stretch or safe? The art of setting goals for your teams</a></h3>
	<div class="authors">by Adam Bryant</div>
	</div>
</article></li><li><article class="clearfix"><div class="thumb"><a href="https://www.strategy-business.com/article/Sustaining-productivity-in-a-virtual-world"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/media/image/43161851_thumb3_150x180.jpg" class="awcLazy" width="150" height="80" border="0"></a></div><div class="featureType"><a href="https://www.pwc.com/gx/en/issues/upskilling.html?utm_campaign=sbpwc&utm_medium=site&utm_source=NWNSbadge"><span class="newworldnewskills">New world. New skills.</span></a></div>
<div class="text">
	<h3 class="title"><a href="https://www.strategy-business.com/article/Sustaining-productivity-in-a-virtual-world">Sustaining productivity in a virtual world</a></h3>
	<div class="authors">by Nele Van Buggenhout, Soraya Murat, and Tom de Sousa</div>
	</div>
</article></li><li><article class="clearfix"><div class="thumb"><a href="https://www.strategy-business.com/article/Mutiny-amid-the-bounty"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/media/image/43139955_thumb3_150x80.jpg" class="awcLazy" width="150" height="80" border="0"></a></div>
<div class="text">
	<h3 class="title"><a href="https://www.strategy-business.com/article/Mutiny-amid-the-bounty">Mutiny amid the bounty</a></h3>
	<div class="authors">by Daniel Akst</div>
	</div>
</article></li><!-- AWCDIV:hide:end:43242673 --></ul></div>

<p>Leaders who expect things to get back to &ldquo;normal&rdquo; are ignoring the lessons of evolutionary history. Our current circumstances demand that businesses, and their leadership, adapt or die &mdash; but how? The answer to this question also lies in humanity&rsquo;s deep past.</p>

<p>Generational differences within the workforce get a lot of attention. Yet the most significant changes leaders must deal with actually arise from the transition to project-oriented work and companies&rsquo; decreasing loyalty to their people, which has, in turn, triggered a downward trend in the allegiance of workers to organizations. Together, these changes have contributed to a reliance on short-term specialists and the flattening of organizations. However, expectations among managers for the stability (and rewards) of hierarchical structures continue on, even though such structures are now less and less relevant to achieving goals.</p>

<p>The future of workforce management is filled with uncertainty, but by looking to the past, at the ways in which ancient societies were organized, leaders can learn to adapt.</p>

<h3>Learning from the past</h3>

<p>I spoke recently with <a href="https://www.otago.ac.nz/management/staff/people/otago631636.html" target="_blank">Brian Spisak</a> of the University of Otago, in Dunedin, New Zealand, about the roots of our expectations of leaders. Spisak, an evolutionary psychologist, explained that deep in human history, fixed hierarchies arose together with agricultural settlements. The storage and distribution of the harvest in these settlements created power dynamics &mdash; organizations are always about power &mdash; that rewarded those who controlled both the accumulation and the allocation of critical resources. Seminomadic hunter-gatherer societies, by contrast, were less settled and less rigid, and so had more fluid leadership structures, in which the person most fit for the task at hand, be it a hunt or a conflict with another tribe, stepped into the role of leader.</p>

<p>Like the work done by hunter-gatherer societies of the past, the flat structures and team-based work of today call for cooperative behaviors. Yet many organizations still prioritize competitive prowess. They create competitive environments, via a process Spisak calls <em><a href="https://journals.aom.org/doi/abs/10.5465/amr.2013.0157" target="_blank">niche construction</a></em>, that elicit aggressive behavior among those who might otherwise cooperate with one another. In addition, the <a href="https://www.smallbizlabs.com/2018/08/gallup-says-36-of-us-workers-are-in-the-gig-economy.html" target="_blank">growth of gig work</a>, the increased frequency of job changes, the reemergence of the &ldquo;<a href="https://www.bankrate.com/personal-finance/side-hustles-survey-june-2019/" target="_blank">side hustle</a>,&rdquo; and other mounting deviations from the lifetime employment model have, in essence, created a seminomadic workforce. These workers, who are being constantly judged on their results, will choose to follow leaders who create the conditions in which they are most likely to succeed &mdash; fit-for-purpose leaders rather than those who occupy static, formally designated leadership positions.</p>

<div class="pullquote">
<p>Like the work done by hunter-gatherer societies of the past, the flat structures and team-based work of today call for cooperative behaviors. Yet many organizations still prioritize competitive prowess.</p>
</div>

<p>Spisak told me, &ldquo;Agile and transient teams are the emerging norm. Organizations have learned to hire cooperative and empathetic individuals who can work well in teams, yet their so-called leaders still construct highly competitive environments (for example, by encouraging teams to compete over scarce resources). So, they&rsquo;re hiring seminomadic specialists, yet placing them in niches with detrimental artifacts of our business-settlement past.&rdquo; These artifacts reside in formal recognition and reward structures and informal mores prizing winner-take-all behaviors over mission-focused cooperation.</p>

<p>An alternative can be found in &ldquo;<a href="https://iveybusinessjournal.com/publication/the-bottom-line-of-leaderful-practice/" target="_blank">leaderful</a>&rdquo; organizations, in which everyone is encouraged to lead from where they are, in pursuit of the larger mission or goal. This does not imply that everyone &mdash; or no one &mdash; is in charge. In leaderful organizations, people can pass the baton of leading to one another without losing status in the group, because the group recognizes that different individuals are best equipped to lead in different situations. This isn&rsquo;t a new concept; it was advanced as &ldquo;multiple leadership&rdquo; by <a href="https://www.churchleadership.com/leading-ideas/3-key-lessons-from-leadership-pioneer-mary-parker-follett/" target="_blank">Mary Parker Follett</a> in the early 20th century. However, our collective addiction to heroic individuals, and perhaps a bit of sexism, kept the idea from achieving its full potential.</p>

<h3>Three adjustments leaders can make</h3>

<p>Spisak predicts that the realities of the marketplace will cause collaboration and shared leadership to &ldquo;trickle up&rdquo; legacy hierarchies. I am not as confident that leaders will be open to such radically different ways of distributing power within their organizations. If my doubts are right, perhaps leaders&nbsp;should consider looking to nature for insight. There, hierarchies develop to serve those below, not those above. There are no more layers or structure than necessary to facilitate productive functioning and foster adaptive capacity.</p>

<p>One important step that leaders can take is to explicitly acknowledge the circumstances in which either competition or cooperation is most likely to achieve the desired outcome. (From the work of such thinkers as sociobiologist <a href="https://www.britannica.com/biography/Edward-O-Wilson" target="_blank">E.O. Wilson</a> and historian <a href="https://www.strategy-business.com/article/Restoring-faith-in-humanity" >Rutger Bregman</a>, there is ample evidence that the ability to cooperate is a significant human asset and advantage.) Then, as a leader, you can examine your organization&rsquo;s structures, processes, and protocols to see if they align with the intended competitive or cooperative behaviors. Where there is dissonance, correct it.</p>

<p>A second shift is to embrace self-organization &mdash; another valuable lesson from nature. Rather than imposing structures and processes from above, let the people doing the work create them. Be clear on the mission, values, legal or regulatory red lines, and measures of success. Demand accountability. And then trust your people to get things done.</p>

<p><!-- AWCDIV:hide:begin:43242891 --><div class="inArticleAdWrapper"><!-- InArticle-all-sizes -->
<div id='InArticle-all-sizes-placeholder' class='articleAd tripleBreak empty'></div>
</div>
<!-- AWCDIV:hide:end:43242891 --></p>

<p>Lastly, executives must demonstrate that they are willing to lead and, in turn, to be led. Celebrate having a team that possesses robust capacity and capability to lead. Model the behavior you want to see in others. This lowers each person&rsquo;s perceived personal risk when stepping back from a leadership role.</p>

<p>One eventual positive of the COVID-19 pandemic might be that we come to understand just how much we need one another and must rely on one another to drive important work in difficult moments. Now, leaders need to create the conditions that support this way of working and ensure that as many people as possible can contribute to the fullest extent of their ability.</p>
</div>
<div class="sharing counts total"><!-- AWCDIV:hide:begin:41717585 --><ul class="tools">
	<li class="total-shares">
	<div class="total-share-count" data-share-count="">...</div>

	<div class="total-share-label">shares</div>
	</li>
	<li class="facebook"><a data-share="facebook" href="#share-to-facebook"><i class="fa fa-facebook fa-fw">&nbsp;</i></a></li>
	<li class="twitter"><a data-share="twitter" href="#share-to-twitter"><i class="fa fa-twitter fa-fw">&nbsp;</i></a></li>
	<li class="linkedin"><a data-share="linkedin" href="#share-to-linkedin"><i class="fa fa-linkedin fa-fw">&nbsp;</i></a></li>
	<li class="library" data-save-to-library=""><a class="label" href="#"><i class="fa fa-star-o fa-fw">&nbsp;</i></a></li>
	<li class="email"><a href="javascript:AWCow('https://www.strategy-business.com/share-email?url=www.strategy-business.com/blog/Leading-your-team-of-hunter-gatherers&ids=41717549-43242465','480','560','location=no,menubar=no,scrollbars=no,titlebar=no,status=no,toolbar=no,resizable=yes')" ><i class="fa fa-envelope-o fa-fw">&nbsp;</i></a></li>
	<li class="pdf"></li>
	<li class="print"><a href="javascript:window.print()"><i class="fa fa-print fa-fw">&nbsp;</i></a></li>
	<li class="comment"><a href="#comments"><i class="fa fa-comment fa-fw">&nbsp;</i></a></li>
</ul>
<!-- AWCDIV:hide:end:41717585 --></div>
<aside class="tags">Topics: <a href="/tag?tag=coronavirus">coronavirus</a>, <a href="/tag?tag=COVID-19">COVID-19</a>, <a href="/tag?tag=gig economy">gig economy</a>, <a href="/tag?tag=leadership">leadership</a>, <a href="/tag?tag=organizational behavior">organizational behavior</a>, <a href="/tag?tag=organizations">organizations</a></aside>  <div class="blogBios"><!-- AWCDIV:hide:begin:43242476 --><div class="authorBio">
<div class="authorName"><span><b><a href="/author?author=Eric+J.+McNulty" >Eric J. McNulty</a></b></span></div>

<div class="authorPic"><a href="/author?author=Eric+J.+McNulty" ><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/media/image/sb-blog-eric_mcnulty-150x190.jpg" class="awcLazy" width="150" height="190" border="0" alt="Eric McNulty" title="Eric McNulty"></a></div>

<div class="authorText">
<p>Eric J. McNulty is the associate director of the National Preparedness Leadership Initiative. He is the coauthor of<em>&nbsp;You&#39;re It: Crisis, Change, and How to Lead When It Matters Most</em>&nbsp;(PublicAffairs, 2019). He&nbsp;writes frequently about leadership, change, and organizational culture.</p>

<p><a href="https://twitter.com/richerearth" class="twitter" target="_blank">Follow</a> <a href="mailto:eric@richerearth.com" class="email" >Email</a></p>
</div>

<div class="clearBoth">&nbsp;</div>
</div>
<!-- AWCDIV:hide:end:43242476 --></div></article>
<script>jQuery(function($) { $(window).load(function() { AWCViewTracker.track('view','43242465') }); });</script></div><!-- AWCDIV:hide:begin:41717597 -->
<div class="newsletterOverlay">
<div>The business insights you need to succeed. Get <strong><em>s+b</em></strong>&rsquo;s best ideas delivered to your inbox twice a week.</div>

<div class="links"><a class="button" href="https://www.strategy-business.com/sb-newsletters?utm_campaign=NewsletterLHmargin&amp;utm_medium=website&amp;utm_source=website" target="_blank">&nbsp; &nbsp; &nbsp; &nbsp; Sign up &nbsp; &nbsp; &nbsp; &nbsp;</a> <a class="noThanks" href="#" style="color:#fff;text-decoration: underline;font-size: 12px;">No, thanks</a></div>
</div>
<!-- AWCDIV:hide:end:41717597 --></div>
<!-- 










====================
RGHT COLUMN
==================== -->

<div class="utilityColumn clearfix"><!-- AWCDIV:hide:begin:41717600 --><div class="sb-sidebar sb-one">
<section class="clearfix simple advertisement">
<div class="portlet simple"><!-- AWCDIV:hide:begin:41569589 --><div id="AdMediumRectangleTop"><!-- StrategyBusiness_ROS_PageRightTop_300x250 -->
<div id='div-gpt-ad-1456519929216-0-placeholder' style='width:300px;'>
<script type='text/javascript'>
(function ($) {
    $(window).load(function() {
        var adName = 'div-gpt-ad-1456519929216-0', adEl = $('#'+adName+'-placeholder');
        DFPResponsiveAds.whenShowingAndAtLeast(adEl, 1, function() {
            adEl.attr('id', adName).show();
            googletag.cmd.push(function() { googletag.display(adName); });
        });
        DFPResponsiveAds.fire();
    });
})(jQuery);
</script>
</div></div>
<!-- AWCDIV:hide:end:41569589 --></div>
</section>
<!-- 





Most popular -->

<section class="clearfix simple sectionMost">
<div class="portlet simple"><!-- AWCDIV:hide:begin:41569591 --><div class="mostReadNew">
<h2>Most Popular</h2>
<ol id="MostReadNew">
  <li><span class="number">1.</span><a href="https://www.strategy-business.com/article/Creating-the-office-of-the-future">Creating the office of the future</a></li>
  <li><span class="number">2.</span><a href="https://www.strategy-business.com/article/Enterprise-agility-and-experience-management-efforts-work-best-when-they-work-together">Enterprise agility and experience management efforts work best when they work together</a></li>
  <li><span class="number">3.</span><a href="https://www.strategy-business.com/article/Sustaining-productivity-in-a-virtual-world">Sustaining productivity in a virtual world</a></li>
  <li><span class="number">4.</span><a href="https://www.strategy-business.com/article/Amping-up-innovation">Amping up innovation</a></li>
  <li><span class="number">5.</span><a href="https://www.strategy-business.com/blog/Redefining-employee-experience-How-to-create-a-new-normal">Redefining employee experience: How to create a &#8220;new normal&#8221;</a></li>
</ol></div>
<!-- AWCDIV:hide:end:41569591 --></div>
</section>
</div>
<!-- 





Middle 300x250 ad -->

<div class="sb-sidebar sb-two">
<section class="clearfix simple advertisement">
<div class="portlet simple"><!-- AWCDIV:hide:begin:41569590 --><div id="AdMediumRectangleMiddle"><!-- StrategyBusiness_ROS_PageRightMiddle_300x250 -->
<div id='div-gpt-ad-1406751988345-6-placeholder' style='width:300px; height:250px;'>
<script type='text/javascript'>
(function ($) {
    $(window).load(function() {
        var adName = 'div-gpt-ad-1406751988345-6', adEl = $('#'+adName+'-placeholder');
        DFPResponsiveAds.whenShowingAndAtLeast(adEl, 1, function() {
            adEl.attr('id', adName).show();
            googletag.cmd.push(function() { googletag.display(adName); });
        });
        DFPResponsiveAds.fire();
    });
})(jQuery);
</script>
</div></div>
<!-- AWCDIV:hide:end:41569590 --></div>
</section>
<!-- 





Multimedia -->

<section class="clearfix sectionMultimedia simple">
<div class="portlet simple"><!-- AWCDIV:hide:begin:41569588 --><div class="articleList sidebar smallList" id="Multimedia">
<h2>Videos, Galleries, &amp; More</h2>
<ul><!-- AWCDIV:hide:begin:35289732 --><li><article class="clearfix"><div class="thumb"><a href="https://www.strategy-business.com/article/How-companies-can-transform-information-into-insight?gko=d634b#insight" ><img src="/media/image/43206057_thumb3_150x80.jpg" width="150" height="80" border="0"></a></div>
<div class="text"><div class="articleType"><span class="infographic"><b>Infographic</b></span><span class="gmo"><b>GMO</b></span></div><h3 class="title"><a href="https://www.strategy-business.com/article/How-companies-can-transform-information-into-insight?gko=d634b#insight" >The six elements of transforming information into insight</a></h3>
<div class="authors"></div>
</div>
</article></li><li><article class="clearfix"><div class="thumb"><a href="https://www.strategy-business.com/feature/100crossword"><img src="/media/image/43019044_thumb3_150x80.gif" width="150" height="80" border="0"></a></div>
<div class="text"><div class="articleType"><span class="interactive"><b>Interactive</b></span></div><h3 class="title"><a href="https://www.strategy-business.com/feature/100crossword">The <em>s+b</em> crossword</a></h3>
<div class="authors"><span class="author">by Myles Mellor</span></div>
</div>
</article></li><!-- AWCDIV:hide:end:35289732 --></ul></div>
<!-- AWCDIV:hide:end:41569588 --></div>
</section>
</div>
<!-- 





Native ad -->

<div class="sb-sidebar sb-three">
<section class="clearfix sectionNativeAd simple">
<div class="portlet simple"><article class="nativeAd">
	<div class="nativeTitle">
			PwC insights
	</div>
	<div class="thumb">
			<a href="https://www.strategy-business.com/_awc_link_handler?p=41717549&a=43231764&h=uggcf%3A%2F%2Fjjj.cjp.pbz%2Ftk%2Fra%2Ffreivprf%2Fnqivfbel%2Fsberafvpf%2Fqvfehcgvba-cbqpnfg-frevrf.ugzy%3Fhgz_pnzcnvta%3Dfocjp%26hgz_zrqvhz%3Dfvgr%26hgz_fbhepr%3Dangvir&s=diOE3tXIuS%2FeCULvY6xmp3jZdROraRJ%2FGYVjxfPahKU%3D" target="_blank">
			<img src="/media/image/advert-PwC-Emerge-stronger-through-disruption.gif" width="220" height="244" border="0">
		</a>
	</div>
	<div class="text">
		<div class="hed">
			<a href="https://www.strategy-business.com/_awc_link_handler?p=41717549&a=43231764&h=uggcf%3A%2F%2Fjjj.cjp.pbz%2Ftk%2Fra%2Ffreivprf%2Fnqivfbel%2Fsberafvpf%2Fqvfehcgvba-cbqpnfg-frevrf.ugzy%3Fhgz_pnzcnvta%3Dfocjp%26hgz_zrqvhz%3Dfvgr%26hgz_fbhepr%3Dangvir&s=diOE3tXIuS%2FeCULvY6xmp3jZdROraRJ%2FGYVjxfPahKU%3D" target="_blank">
				Emerge stronger through disruption
			</a>
		</div>
	<div class="dek">
	This podcast series focuses on the challenges and opportunities facing business leaders in today’s environment of global uncertainty.
	</div>
	<div class="authors" style="display:none;">
		&nbsp;
	</div>
	</div>
</article><img src="https://www.strategy-business.com/_awc_hit?p=41717549&a=43231764&h=b89bcd5ec9647f45773600f22e5d3de3&r=c80a3603" width="1" height="1" border="0" /></div>
</section>
<!-- 





Extra 300x250 ad -->

<section class="clearfix simple advertisement">
<div class="portlet simple"><!-- AWCDIV:hide:begin:42483832 --><!-- AWCDIV:hide:end:42483832 --></div>
</section>
</div>
<!-- AWCDIV:hide:end:41717600 --></div>
</section>
<!-- 










====================
Newsletter sign-up
==================== -->

<div id="NewsletterSignup">
<section class="clearfix mainSection padding-bottom-60 padding-top-60">
<div class="contentColumn"><!-- AWCDIV:hide:begin:41717634 --><form name="obs41570762" action="/blog/The-US-Auto-Industry-Is-Booming-Again-Will-It-Continue" method="POST" enctype="multipart/form-data" id="obs41570762">
<div class="footerOptIn">
<h2>Get the <em>strategy+business</em> newsletter delivered to your inbox</h2>
<div class="form" style="overflow:hidden;">
    <input type="text" name="email" value="" size="100" class="watermark email">
    <input type="submit" name="submit" value="Sign up" class="CMSSubmit" id="input-submit">
</div>
<script>
jQuery(function($) {
    $('form .footerOptIn').each(function() {
        var formEl = $(this).closest('form')
        if (!formEl.data('optin')) {
            formEl.submit(function(e) {
                e.preventDefault()
                var email = $('input.email', formEl).val()
                if (email.length > 0) {
                    let url = 'https://www.strategy-business.com/sb-newsletters?email=' + encodeURIComponent(email)
                    document.location.assign(url)
                }
            })
            formEl.data('optin', true)
        }
    })
})
</script></div>
<input type="hidden" name="form_stage" value="signup_form" /><input type="hidden" name="obs41570762__entered" value="1"></form>
<!-- AWCDIV:hide:end:41717634 --></div>
</section>
</div>
<!-- 










====================
Bottom 728 ad
==================== -->

<section class="clearfix" id="PageBottom728"><!-- AWCDIV:hide:begin:41751035 --><div id="AdLeaderboardBottom"><!-- StrategyBusiness_ROS_PageBottom_728x90 -->
<div id='div-gpt-ad-1406751988345-0-placeholder' style='width:728px; height:90px;margin:0px auto;'>
<script type='text/javascript'>
(function ($) {
    $(window).load(function() {
        var adName = 'div-gpt-ad-1406751988345-0', adEl = $('#'+adName+'-placeholder');
        DFPResponsiveAds.whenShowingAndAtLeast(adEl, 728, function() {
            adEl.attr('id', adName).show();
            googletag.cmd.push(function() { googletag.display(adName); });
        });
        DFPResponsiveAds.fire();
    });
})(jQuery);
</script>
</div></div>
<!-- AWCDIV:hide:end:41751035 --></section>
<!-- 










====================
RECOMMENDED FOR YOU
==================== -->

<section class="clearfix mainSection" id="Recommended3">
<div class="contentColumn"><!-- AWCDIV:hide:begin:41751126 --><div class="recommendedStories">
<h2 class="bucketTitle">Recommended Stories</h2>

<div class="articleList">
<div class="itemsWrapper"><ul><!-- AWCDIV:hide:begin:41606164 --><li><div class="thumb"><a href="https://www.strategy-business.com/blog/Lessons-from-COVID-19-about-communicating-risk"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/media/image/43213180_thumb3_150x80.jpg" class="awcLazy" width="150" height="80" border="0"></a></div><div class="title"><a href="https://www.strategy-business.com/blog/Lessons-from-COVID-19-about-communicating-risk">Lessons from COVID-19 about communicating risk</a></div></li><li><div class="thumb"><a href="https://www.strategy-business.com/blog/Dont-kill-bureaucracy-use-it"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/media/image/43183883_thumb3-150x80.jpg" class="awcLazy" width="150" height="80" border="0"></a></div><div class="title"><a href="https://www.strategy-business.com/blog/Dont-kill-bureaucracy-use-it">Don&#8217;t kill bureaucracy, use it</a></div></li><li><div class="thumb"><a href="https://www.strategy-business.com/blog/Stretch-or-safe-The-art-of-setting-goals-for-your-teams"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/media/image/43177796_thumb3_150x80.jpg" class="awcLazy" width="150" height="80" border="0"></a></div><div class="title"><a href="https://www.strategy-business.com/blog/Stretch-or-safe-The-art-of-setting-goals-for-your-teams">Stretch or safe? The art of setting goals for your teams</a></div></li><!-- AWCDIV:hide:end:41606164 --></ul></div>
</div>
</div>
<!-- AWCDIV:hide:end:41751126 --></div>

<div class="utilityColumn clearfix"><!-- AWCDIV:hide:begin:41717602 --><div id="AdMediumRectangleBottom"><!-- StrategyBusiness_ROS_PageCenterBottom_300x250 -->
<div id='div-gpt-ad-1406751988345-1-placeholder' style='width:300px; height:250px;'>
<script type='text/javascript'>
(function ($) {
    $(window).load(function() {
        var adName = 'div-gpt-ad-1406751988345-1', adEl = $('#'+adName+'-placeholder');
        DFPResponsiveAds.whenShowingAndAtLeast(adEl, 1, function() {
            adEl.attr('id', adName).show();
            googletag.cmd.push(function() { googletag.display(adName); });
        });
        DFPResponsiveAds.fire();
    });
})(jQuery);
</script>
</div></div>
<!-- AWCDIV:hide:end:41717602 --></div>
</section>
</div>
<!-- 










====================
FOOTER
==================== --><!-- AWCDIV:hide:begin:41717609 --><section class="padding-top-60 padding-bottom-60" id="Footer-Main">
<div class="innerPadding">
<div class="section-inner fixed">
<div class="columnsContainer outdent">
<div class="column lrg-9 md-12">
<div class="innerPadding">
<div class="columnsContainer outdent bp-Sections margin-bottom-60">
<div class="column sm-12 md-3">
<div class="innerPadding"><a href="/business-books">Business books</a> <a href="/consumer-and-retail">Consumer &amp; retail</a> <a href="/energy">Energy &amp; sustainability</a> <a href="/health-care">Healthcare</a> <a href="/leadership">Leadership</a> <a href="/manufacturing">Manufacturing</a> <a href="organizations-and-people">Organizations &amp; people</a> <a href="/strategy">Strategy</a> <a href="/tech-and-innovation">Tech &amp; innovation</a> <a href="/thought-leaders">Thought Leaders</a> <a href="/world-view">World view</a></div>
</div>

<div class="column sm-12 md-3 bp-Series">
<div class="innerPadding"><a href="https://www.strategy-business.com/compliance-transformed-by-pwc" >Compliance. Transformed.<br />
by PwC</a> <a href="/new-world-new-skills">PwC&#39;s New world.<br />
New skills.</a> <a href="/experiences-matter">Experiences matter</a> <a href="/PwCs-Global-Entertainment-Media-Outlook">PwC&#39;s Entertainment<br />
&amp; Media Outlook</a> <a href="/inside-the-mind-of-the-ceo">Inside the Mind of<br />
the CEO</a> <a href="/10-principles">The <em>s+b</em> 10 principles<br />
collection</a></div>
</div>

<div class="column sm-12 md-3 bp-Links">
<div class="innerPadding"><a href="/about">About <em>s+b</em></a> <a href="/mediakit">Advertise</a> <a href="/contacts">Contact <em>s+b</em></a> <a href="/press/contactwm">Contact webmaster</a> <a href="/press/permissions-faqs">Permissions</a> <a href="/subscribe">Subscriptions</a> <a href="/sb-newsletters">Newsletters</a> <a href="/digital-mobile-products">Digital edition &amp; app</a> <a href="/current_issue">Current issue</a> <a href="/terms_of_use">Terms of use</a> <a href="/privacy">Privacy statement</a> <a href="https://www.pwc.com/" target="_blank">PwC website</a> <a href="https://www.strategyand.pwc.com/" target="_blank">Strategy&amp; website</a></div>
</div>

<div class="column sm-12 md-3 bp-Social">
<div class="innerPadding">
<h4>Follow strategy+business</h4>
<a class="facebook" href="http://www.facebook.com/strategybusiness" target="_blank"><i class="fab fa-fw fa-facebook-f"></i><span class="label">Facebook</span></a>
<a class="twitter" href="http://twitter.com/stratandbiz" target="_blank"><i class="fab fa-fw fa-twitter"></i><span class="label">Twitter</span></a>
<a class="linkedin" href="http://www.linkedin.com/company/strategy-business" target="_blank"><i class="fab fa-fw fa-linkedin-in"></i><span class="label">LinkedIn</span></a>
<a class="youtube" href="http://www.youtube.com/strategyandbusiness" target="_blank"><i class="fab fa-fw fa-youtube"></i><span class="label">YouTube</span></a>
<a class="rss" href="https://www.strategy-business.com/rss"><i class="fas fa-rss"></i><span class="label">RSS</span></a>
<a class="apple" href="https://itunes.apple.com/app/strategy+businessmagazine/id499952753?mt=8" target="_blank"><i class="fab fa-fw fa-apple"></i><span class="label">Apple App Store</span></a>
<a class="android" href="https://play.google.com/store/apps/developer?id=PwC%20Strategy%26%20LLC&amp;hl=en" target="_blank"><i class="fab fa-fw fa-android"></i><span class="label">Google Play</span></a></div>
</div>
</div>
</div>
</div>

<div class="column lrg-3 md-12">
<div class="innerPadding">
<div class="bp-Text">
<table border="0" cellpadding="0" cellspacing="0" style="margin-bottom:20px;" width="230">
	<tbody>
		<tr>
			<td align="left" valign="top" width="95"><a class="logo-pwc" href="http://www.pwc.com/" style="float:none;" target="_blank"><img alt="PwC" border="0" height="63" src="/media/file/sb-t-PwC-logo-white.svg" title="PwC" width="70" /></a></td>
			<td align="left" valign="top" width="1"><img alt="" border="0" height="63" src="https://www.strategy-business.com/media/image/sb-t-logos-divider.png" title="" width="1" /></td>
			<td align="left" valign="top">&nbsp;</td>
			<td align="left" valign="top" width="107"><a class="logo-strategyand" href="http://www.strategyand.pwc.com" target="_blank"><img src="/media/image/sb-t-strategy_and_logo_footer-knockout.png" width="107" height="63" border="0" alt="Strategy&amp;" title="Strategy&amp;"></a></td>
		</tr>
	</tbody>
</table>

<p>Articles published in <em>strategy+business</em> do not necessarily represent the views of the member firms of the PwC network. Reviews and mentions of publications, products, or services do not constitute endorsement or recommendation for purchase.</p>

<p><strong><em>strategy+business</em> is published by certain member firms of the PwC network.</strong></p>

<p>&copy;<script language="JavaScript">
<!-- hide from old browsers
  var today = new Date()
  var year = today.getYear()
  if(year<1000) year+=1900
  document.write(year)
//-->
</script> PwC. All rights reserved. PwC refers to the PwC network and/or one or more of its member firms, each of which is a separate legal entity. Please see <a href="https://www.pwc.com/structure" target="_blank">www.pwc.com/structure</a> for further details. Mentions of Strategy&amp; refer to the global team of practical strategists that is integrated within the PwC network of firms. For more about Strategy&amp;, see <a href="https://www.strategyand.pwc.com" target="_blank">www.strategyand.pwc.com</a>. No reproduction is permitted in whole or part without written permission of PwC. &ldquo;strategy+business&rdquo; is a trademark of PwC.</p>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<!-- AWCDIV:hide:begin:42735393 --><!-- AWCDIV:hide:begin:42453731 --><!-- AWCDIV:hide:end:42453731 --><!-- AWCDIV:hide:begin:42453732 --><!-- AWCDIV:hide:end:42453732 --><!-- AWCDIV:hide:begin:42453737 --><script>window.$ = window.jQuery</script>
<script src="//www.strategy-business.com/gdprutil/gdprutil.js?r=8" id="gdpr-cookie-notice" data-lang="en-US" data-policy-url="https://www.strategy-business.com/cookies"></script><!-- AWCDIV:hide:end:42453737 --><!-- AWCDIV:hide:begin:42453738 --><!-- Twitter universal website tag code -->
<script>
!function(e,n,u,a){e.twq||(a=e.twq=function(){a.exe?a.exe.apply(a,arguments):
a.queue.push(arguments);},a.version='1',a.queue=[],t=n.createElement(u),
t.async=!0,t.src='//static.ads-twitter.com/uwt.js',s=n.getElementsByTagName(u)[0],
s.parentNode.insertBefore(t,s))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','nvb5w');
twq('track','PageView');
</script>
<!-- End Twitter universal website tag code --><!-- AWCDIV:hide:end:42453738 --><!-- AWCDIV:hide:begin:42453741 --><script type="text/javascript">
var _elqQ = _elqQ || [];
_elqQ.push(['elqSetSiteId', '714248197']);
_elqQ.push(['elqTrackPageView']);
    
(function () {
    function async_load() {
        var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true;
        s.src = '//img03.en25.com/i/elqCfg.min.js';
        var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
    }
    if (window.addEventListener) window.addEventListener('DOMContentLoaded', async_load, false);
    else if (window.attachEvent) window.attachEvent('onload', async_load); 
})();
</script>
<!-- AWCDIV:hide:end:42453741 --><!-- AWCDIV:hide:begin:42453742 --><!-- AWCDIV:hide:end:42453742 --><!-- AWCDIV:hide:end:42735393 --><!-- AWCDIV:hide:end:41717609 --><script language="javascript" src="/media/file/SBExpandingImages.js" data-cfasync="false"></script><script>
window._AWC_CC_Category='Leadership';
window._AWC_DFP_Category='Leadership';
window._AWC_DFP_CampaignTarget='';
</script><div id="LightboxAddToLibrary" style="display:none;">
    <a href="#close" class="close" data-close>&times;</a>
    <div class="lightbox-status status-saving" style="display:none;">
        <h2>Saving</h2>
        <p>Saving to your library.</p>
        <div class="spinner">
            <div class="rect1"></div>
            <div class="rect2"></div>
            <div class="rect3"></div>
            <div class="rect4"></div>
            <div class="rect5"></div>
        </div>
    </div>
    <div class="lightbox-status status-done" style="display:none;">
        <h2>Content Saved</h2>
        <p>The item has been saved. Click <a href="/registration/my-saved-articles">here</a> to access your saved items, or click the “X” to go back to the article.</p>
    </div>
    <div class="lightbox-status status-not-logged-in" style="display:none;">
        <h2>Login Required</h2>
        <p>
            To access this feature, please <a href="/registration">SIGN IN</a> or <a href="/registration/register">REGISTER</a>.
        </p>
    </div>
    <div class="lightbox-status status-error" style="display:none;">
        <h2>There was an error</h2>
        <p class="error-message">
            <!-- error message will display here -->
        </p>
    </div>
</div><!-- AWCDIV:hide:begin:42453371 --><!-- START Parse.ly Include: Standard -->
<div id="parsely-root" style="display: none">
<span id="parsely-cfg" data-parsely-site="strategy-business.com"></span>
</div>
<script>
(function(s, p, d) {
var h=d.location.protocol, i=p+"-"+s,
e=d.getElementById(i), r=d.getElementById(p+"-root"),
u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
:"static."+p+".com";
if (e) return;
e = d.createElement(s); e.id = i; e.async = true;
e.src = h+"//"+u+"/p.js"; r.appendChild(e);
})("script", "parsely", document);
</script>
<!-- END Parse.ly Include: Standard -->
<!-- AWCDIV:hide:end:42453371 -->
<!-- _AWC BEGIN FOOTER INCLUDES -->
<script language="javascript" src="/media/system/js/shared/plugins/ui-current/jquery-ui.min.js"></script>
<script language="javascript" src="/media/file/IndexTankArticleSuggest.YxmqvjUYFjP3hLyQ1C3egA.js"></script>
<script language="javascript" src="/media/system/js/modules/search/AWCSearchBox.js"></script>
<script>
jQuery(function($) {
  var formEl, indexName, publicApiUrl, inputEl;
  AWCSearchBox.init('#SiteSearch', '', 'searchfieldgrey', 'searchfield');
  inputEl = $('input#SiteSearch');
  publicApiUrl = 'https://dxdse.api.searchify.com';
  indexName = 'SBDocs';
  SBArticleSuggest.init(inputEl, publicApiUrl, indexName);

  inputEl.on('click', function (e) {
    e.preventDefault();
    e.stopPropagation();
  });
});
jQuery(function() {
  try  {
    jQuery( "#accordion" ).accordion({
        heightStyle: "content"
    });
  } catch (e) {
    console.error("accordion failed: "+e, e)
  }
});
</script>
<script language="javascript" src="/media/system/js/modules/core/AWCGlobalNav/AWCClickOnlyGlobalNav.v03.js"></script>
<script>
!function(e){var n=!1;if("function"==typeof define&&define.amd&&(define(e),n=!0),"object"==typeof exports&&(module.exports=e(),n=!0),!n){var o=window.Cookies,t=window.Cookies=e();t.noConflict=function(){return window.Cookies=o,t}}}(function(){function e(){for(var e=0,n={};e<arguments.length;e++){var o=arguments[e];for(var t in o)n[t]=o[t]}return n}function n(o){function t(n,r,i){var c;if("undefined"!=typeof document){if(arguments.length>1){if("number"==typeof(i=e({path:"/"},t.defaults,i)).expires){var a=new Date;a.setMilliseconds(a.getMilliseconds()+864e5*i.expires),i.expires=a}i.expires=i.expires?i.expires.toUTCString():"";try{c=JSON.stringify(r),/^[\{\[]/.test(c)&&(r=c)}catch(e){}r=o.write?o.write(r,n):encodeURIComponent(String(r)).replace(/%(23|24|26|2B|3A|3C|3E|3D|2F|3F|40|5B|5D|5E|60|7B|7D|7C)/g,decodeURIComponent),n=(n=(n=encodeURIComponent(String(n))).replace(/%(23|24|26|2B|5E|60|7C)/g,decodeURIComponent)).replace(/[\(\)]/g,escape);var s="";for(var f in i)i[f]&&(s+="; "+f,!0!==i[f]&&(s+="="+i[f]));return document.cookie=n+"="+r+s}n||(c={});for(var p=document.cookie?document.cookie.split("; "):[],d=/(%[0-9A-Z]{2})+/g,u=0;u<p.length;u++){var l=p[u].split("="),C=l.slice(1).join("=");this.json||'"'!==C.charAt(0)||(C=C.slice(1,-1));try{var g=l[0].replace(d,decodeURIComponent);if(C=o.read?o.read(C,g):o(C,g)||C.replace(d,decodeURIComponent),this.json)try{C=JSON.parse(C)}catch(e){}if(n===g){c=C;break}n||(c[g]=C)}catch(e){}}return c}}return t.set=t,t.get=function(e){return t.call(t,e)},t.getJSON=function(){return t.apply({json:!0},[].slice.call(arguments))},t.defaults={},t.remove=function(n,o){t(n,"",e(o,{expires:-1}))},t.withConverter=n,t}return n(function(){})});

(function($) {
  var newsletterOverlay_cookiename = 'AWC_R_3018';
  var newsletterOverlay_popupScrollDepth = 1000;
  var newsletterOverlay_daysUntilReappearance = 30;
  var newsletterOverlay_popupSelector = '.newsletterOverlay';
  var newsletterOverlay_dismissSelector = '.newsletterOverlay .noThanks, .newsletterOverlay .button';

  $(window).scroll(function() {
    if ($(window).scrollTop() >= newsletterOverlay_popupScrollDepth) {
      $(newsletterOverlay_popupSelector).addClass('showing');
    } else {
      $(newsletterOverlay_popupSelector).removeClass('showing');
    }
  });

  /**
   * Adds listeners to registration buttons to trigger a dismissal of that popup.
   */
  $(document).ready(function() {
    $(newsletterOverlay_dismissSelector).click(function() {
      $(newsletterOverlay_popupSelector).addClass('popup-dismissed');
      Cookies.set(newsletterOverlay_cookiename, 1, { expires: newsletterOverlay_daysUntilReappearance });
    });
  
    $('.newsletterOverlay .noThanks').click(function() {
      return false;
    });

    if (Cookies.get(newsletterOverlay_cookiename) !== undefined) {
      $(newsletterOverlay_popupSelector).addClass('popup-dismissed');
    }
  });
  
})(jQuery);
</script>
<script language="javascript" src="/media/file/sb-analytics.u8Q8yOGTwaKkk13aTmIAgQ.js"></script>
<script language="javascript" src="/media/system/js/shared/library/content/AWCEmptyFieldWatermark.js"></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();

jQuery(function($) { /* on document load */
googletag.cmd.push(function() {
googletag.defineSlot('/4610291/StrategyBusiness_ROS_PageBottom_728x90', [728, 90], 'div-gpt-ad-1406751988345-0').addService(googletag.pubads());
googletag.defineSlot('/4610291/StrategyBusiness_ROS_PageCenterBottom_300x250', [300, 250], 'div-gpt-ad-1406751988345-1').addService(googletag.pubads());
googletag.defineSlot('/4610291/StrategyBusiness_ROS_PageRightExtra_300x250', [300, 250], 'div-gpt-ad-1406751988345-5').addService(googletag.pubads());
googletag.defineSlot('/4610291/StrategyBusiness_ROS_PageRightMiddle_300x250', [300, 250], 'div-gpt-ad-1406751988345-6').addService(googletag.pubads());
googletag.defineSlot('/4610291/StrategyBusiness_ROS_PageRightTop_300x250', [[300, 250], [300, 600]], 'div-gpt-ad-1456519929216-0').addService(googletag.pubads());
googletag.defineSlot('/4610291/StrategyBusiness_ROS_PageTop_728x90', [728, 90], 'div-gpt-ad-1406751988345-8').addService(googletag.pubads());
googletag.defineSlot('/4610291/StrategyBusiness_ROS_SponsorButton_120x60', [120, 60], 'div-gpt-ad-1406751988345-9').addService(googletag.pubads());
googletag.defineSlot('/4610291/320x50-Mobile_Leaderboard-top', [320, 50], 'div-gpt-ad-1436810603643-0').addService(googletag.pubads());
googletag.defineSlot('/4610291/Test540x480Interstitial', [540, 480], 'div-gpt-ad-1407259392469-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
if (window._AWC_DFP_Category != null) {
    googletag.pubads().setTargeting('Category', window._AWC_DFP_Category);
}
if (window._AWC_DFP_CampaignTarget != null) {
    googletag.pubads().setTargeting('CampaignTarget', window._AWC_DFP_CampaignTarget);
}
googletag.enableServices();
});
});
var _gaq = _gaq || [];
var _gaq_cb = function() {
    _gaq.push(['_setAccount', 'UA-20871196-1']);
    _gaq.push(['_setDomainName', 'strategy-business.com']);
    _gaq.push(['_setAllowHash', false]);
    if (window._AWC_CC_Category != null) { _gaq.push(['_setCustomVar', 1, 'Category', window._AWC_CC_Category, 3]); }
    _gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
}
if (typeof jQuery!="undefined") { jQuery(function() { _gaq_cb(); }) } else { _gaq_cb(); }
if(typeof jQuery!="undefined")jQuery(document).ready(function($){var filetypes=/\.(zip|exe|pdf|doc*|xls*|ppt*|mp3)$/i;var baseHref="";if(jQuery("base").attr("href")!=undefined)baseHref=jQuery("base").attr("href");jQuery("a").each(function(){var href=jQuery(this).attr("href");if(href&&href.match(/^https?\:/i)&&!href.match(document.domain))jQuery(this).click(function(){var extLink=href.replace(/^https?\:\/\//i,"");_gaq.push(["_trackEvent","Outbound","Click",extLink]);if(jQuery(this).attr("target")!=
undefined&&jQuery(this).attr("target").toLowerCase()!="_blank"){setTimeout(function(){location.href=href},200);return false}});else if(href&&href.match(/^mailto\:/i))jQuery(this).click(function(){var mailLink=href.replace(/^mailto\:/i,"");_gaq.push(["_trackEvent","Email","Click",mailLink])});else if(href&&href.match(filetypes))jQuery(this).click(function(){var extension=/[.]/.exec(href)?/[^.]+$/.exec(href):undefined;var filePath=href;_gaq.push(["_trackEvent","Download","Click-"+extension,filePath]);
if(jQuery(this).attr("target")!=undefined&&jQuery(this).attr("target").toLowerCase()!="_blank"){setTimeout(function(){location.href=baseHref+href},200);return false}})})});
</script>
<script language="javascript" src="/media/file/DFPResponsiveAds.V0117d7L1IdEWbBU4TisDQ.js"></script>
<script language="javascript" src="/media/file/momentum-scroll-actions.FNUqx_7OEfbdh4HJq6bARg.js"></script>
<script language="javascript" src="/media/file/SBLibraryWidget.XK5jyKCuTspmeyDFzcflkg.js"></script>
<script language="javascript" src="/media/file/social-share-5c088cc573ef92e5f227.2p5gZWqacCVuHkyBU8-0dQ.js"></script>
<script>
jQuery(function($) {
    $('div[id=InArticle-all-sizes-placeholder]').each(function() {
        var 
            slotPrefix      = 'div-gpt-ad-1452692606180',
            adElCombined    = DFPResponsiveAds.prepareNextAdSlot('InArticle-all-sizes-placeholder', slotPrefix),
            adElCombined_id = adElCombined.attr('id'),
            activeWidth     = {w970: false, w728: false, w300: false},
            slot            = null;

        // ------------------------------------------------------------------------

        var buildSizeMappingsOnce = function() {
            if (window.sb_dfp_mappings == null) {
                window.sb_dfp_mappings = googletag.sizeMapping().
                    addSize([1010, 0], [[300, 250], [728, 90], [970, 250]]).
                    addSize([768, 0], [[300, 250], [728, 90]]).
                    addSize([0, 0], [300, 250]).
                    build();
            }
        }

        var markShown = function(sizeName) { 
            activeWidth.w970      = false;
            activeWidth.w728      = false;
            activeWidth.w300      = false;
            activeWidth[sizeName] = true;
        }
        var showOnce = function() {
            if (slot == null) {
                buildSizeMappingsOnce();
                adElCombined.removeClass('empty').addClass('showing').show();
                slot = googletag
                    .defineSlot('/4610291/InArticle970x250', [[300, 250], [728, 90], [970, 250]], adElCombined_id)
                    .defineSizeMapping(window.sb_dfp_mappings)
                    .addService(googletag.pubads());
            }
        }

        

        // ------------------------------------------------------------------------
        // small (300)

        DFPResponsiveAds.alwaysWhenAtMost(767, function() {
            if (activeWidth.w300) { return; }
            markShown('w300');
            DFPResponsiveAds.whenShowingAndAtMost(adElCombined, 767, function() {
                // console.log('whenShowingAndAtMost 767 '+adElCombined_id);
                showOnce();
                googletag.cmd.push(function() {
                    googletag.pubads().refresh([slot]);
                });
            });
            DFPResponsiveAds.fire();
        });

        // ------------------------------------------------------------------------
        // medium (728)

        DFPResponsiveAds.alwaysWhenBetween(768, 1009, function() {
            if (activeWidth.w728) { return; }
            markShown('w728');
            DFPResponsiveAds.whenShowingAndBetween(adElCombined, 768, 1009, function() {
                // console.log('whenShowingAndBetween 768, 1009 '+adElCombined_id);
                showOnce();
                googletag.cmd.push(function() {
                    googletag.pubads().refresh([slot]);
                });
            });
            DFPResponsiveAds.fire();
        });

        // ------------------------------------------------------------------------
        // big (970)

        DFPResponsiveAds.alwaysWhenAtLeast(1010, function() {
            if (activeWidth.w970) { return; }
            markShown('w970');
            DFPResponsiveAds.whenShowingAndAtLeast(adElCombined, 1010, function() {
                // console.log('whenShowingAndAtLeast 1010 '+adElCombined_id);
                showOnce();
                googletag.cmd.push(function() {
                    googletag.pubads().refresh([slot]);
                });
            });
            DFPResponsiveAds.fire();
        });


        DFPResponsiveAds.fire();

    });
});
</script>
<script language="javascript" src="/media/system/js/shared/AWCViewTracker.1.js"></script>
<script>
(function(w, d){
    var b = d.getElementsByTagName('body')[0];
    var s = d.createElement("script"); 
    s.async = true;
    var v = !("IntersectionObserver" in w) ? "v8" : "v10";
    s.src = "/media/system/js/shared/lazyload/" + v + "/lazyload.min.js";
    w.lazyLoadOptions = {elements_selector: '.awcLazy'};
    b.appendChild(s);
}(window, document));
</script>

<!-- _AWC END FOOTER INCLUDES -->
<script async type="text/javascript" src="/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=3&cb=523184200"></script>
</body>
</html>