<!doctype html>
<!-- Atlas Workcenter: Content Management by Atlas Works, LLC -->
<html lang="en">
<head>
	<title>Superhuman resources: How HR leaders have redefined their C-suite role</title>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<meta id="view" name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
	<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.6.3/css/all.css" integrity="sha384-UHRtZLI+pbxtHCWp1t77Bi1L4ZtiqrqD80Kn4Z8NTSRyMA2Fd33n5dQ8lWUE00s/" crossorigin="anonymous">
	<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.6.3/css/v4-shims.css"><meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
	<meta name="keywords" content="CHRO,human resources,strategy,crisis response,employee engagement,management ideas">
	<meta name="description" content="The trials of 2020 have thrust human resources into the spotlight. The HR leaders who have shined know how to help their companies thrive.">
	<meta property="og:type" content="article" />
	<meta property="og:site_name" content="strategy+business" />
	<meta property="fb:app_id" content="631463477386680" />
	<meta name="date" class="swiftype" data-type="date" content="2020-10-28" />
	<meta name="author" content="David Reimer and Adam Bryant" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@stratandbiz" />
	<meta name="twitter:creator" content="@stratandbiz" />
	<meta property="og:title" content="Superhuman resources: How HR leaders have redefined their C-suite role" />
	<meta property="og:url" content="https://www.strategy-business.com/article/Superhuman-resources-How-HR-leaders-have-redefined-their-C-suite-role?gko=8be06" />
	<meta name="twitter:title" content="Superhuman resources: How HR leaders have redefined their C-suite role" />
	<meta name="twitter:url" content="https://www.strategy-business.com/article/Superhuman-resources-How-HR-leaders-have-redefined-their-C-suite-role" />
	<meta property="og:image" content="https://www.strategy-business.com/media/image/43328288_thumb5_690x400.jpg" />
	<meta property="og:image:width" content="690" />
	<meta property="og:image:height" content="400" />
	<meta property="og:description" content="The trials of 2020 have thrust human resources into the spotlight. The HR leaders who have shined know how to help their companies thrive." />
	<meta name="twitter:description" content="The trials of 2020 have thrust human resources into the spotlight. The HR leaders who have shined know how to help their companies thrive." />
	<meta name="twitter:image" content="https://www.strategy-business.com/media/image/43328288_thumb5_690x400.jpg" />
	<meta property="twitter:image:width" content="690" />
	<meta property="twitter:image:height" content="400" />
	<meta name="title" content="2020" />
	<meta name="authorship" class="swiftype" data-type="string" content="External" />
	<link rel="canonical" href="https://www.strategy-business.com/article/Superhuman-resources-How-HR-leaders-have-redefined-their-C-suite-role?gko=8be06">
	<script type="application/ld+json">
	{
	    "@context": "http://schema.org",
	    "@type": "Article",
	    "headline": "Superhuman resources: How HR leaders have redefined their C-suite role",
	    "url": "https://www.strategy-business.com/article/Superhuman-resources-How-HR-leaders-have-redefined-their-C-suite-role?gko=8be06",
	    "thumbnailUrl": "https://www.strategy-business.com/media/image/43328288_thumb5_690x400.jpg",
	    "dateCreated": "2020-10-28T05:00:00Z",
	    "articleSection": "Organizations & people",
	    "creator": [
	        "David Reimer",
	        "Adam Bryant"
	    ],
	    "keywords": [
	        "Article",
	        "CHRO",
	        "human resources",
	        "strategy",
	        "crisis response",
	        "employee engagement",
	        "management ideas"
	    ]
	}
	</script>
	
	<!-- begin global js -->
	<script>
	</script>
	<link rel="apple-touch-icon" sizes="57x57" href="/media/image/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/media/image/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/media/image/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/media/image/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/media/image/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/media/image/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/media/image/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/media/image/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/media/image/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="/media/image/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/media/image/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="/media/image/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/media/image/favicon-16x16.png">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="/media/image/ms-icon-144x144.png">
	<meta name="theme-color" content="#ffffff">
	<link rel="shortcut icon" href="/media/file/favicon.ico" type="image/x-icon">
	<link rel="icon" href="/media/image/favicon.ico" type="image/x-icon">
	<script>
	</script>
	<script language="javascript" src="/media/system/js/shared/jquery.js"></script>
	<script>
	!function(e){"function"==typeof define&&define.amd?define(["jquery"],e):"object"==typeof exports?module.exports=e(require("jquery")):e(jQuery)}(function(e){function n(e){return u.raw?e:encodeURIComponent(e)}function o(e){return u.raw?e:decodeURIComponent(e)}function i(e){return n(u.json?JSON.stringify(e):String(e))}function t(e){0===e.indexOf('"')&&(e=e.slice(1,-1).replace(/\\"/g,'"').replace(/\\\\/g,"\\"));try{return e=decodeURIComponent(e.replace(c," ")),u.json?JSON.parse(e):e}catch(e){}}function r(n,o){var i=u.raw?n:t(n);return e.isFunction(o)?o(i):i}var c=/\+/g,u=e.cookie=function(t,c,s){if(arguments.length>1&&!e.isFunction(c)){if("number"==typeof(s=e.extend({},u.defaults,s)).expires){var d=s.expires,f=s.expires=new Date;f.setMilliseconds(f.getMilliseconds()+864e5*d)}return document.cookie=[n(t),"=",i(c),s.expires?"; expires="+s.expires.toUTCString():"",s.path?"; path="+s.path:"",s.domain?"; domain="+s.domain:"",s.secure?"; secure":""].join("")}for(var a=t?void 0:{},p=document.cookie?document.cookie.split("; "):[],l=0,m=p.length;l<m;l++){var x=p[l].split("="),g=o(x.shift()),j=x.join("=");if(t===g){a=r(j,c);break}t||void 0===(j=r(j))||(a[g]=j)}return a};u.defaults={},e.removeCookie=function(n,o){return e.cookie(n,"",e.extend({},o,{expires:-1})),!e.cookie(n)}});
	
	(function($) {
	  
	  var cookiename = 'AWC_R_2051';
	  var prestitialLandingPage = "/welcome_ad_only";
	  var prestitialTimeout = 15000;
	  
	  renderPrestitial = function() {
	    document.getElementsByTagName("body")[0].style.overflow = "hidden";
	    var a = prestitialLandingPage;
	    document.write('<section id="prestitial-handle" class="prestitial-backdrop-darker prestitial-window-block" onClick="javascript:dismissPrestitial();"><div class="prestitial-container"><div class="prestitialHeader"><div class="logo"><img src="/media/image/sb-t-prestitial-logo-white.png" width="270" height="30" border="0" alt="strategy+business" title="strategy+business"></div><div class="skip"><div class="continue" onclick="javascript:dismissPrestitial();">CONTINUE TO SITE <span><svg version="1.1" id="Layer_1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 50.5 132.8" style="enable-background:new 0 0 50.5 132.8;" xml:space="preserve"><g><path d="M7,132.8c-1.3,0-2.5-0.3-3.7-1c-3.3-2-4.3-6.3-2.3-9.6l34.2-55.7L1,10.7C-1,7.4,0,3.1,3.3,1c3.3-2,7.6-1,9.6,2.3l36.5,59.4 c1.4,2.2,1.4,5.1,0,7.3L13,129.4C11.6,131.6,9.3,132.8,7,132.8z"></path></g></svg></span></div></div></div><iframe class="prestitial-iframe" style="overflow:hidden;" scrolling="no" frameborder="0" src="' + a + '"></iframe></div></section>');
	    setTimeout(dismissPrestitial, prestitialTimeout);
	    $.cookie(cookiename, encodeURIComponent(window.location.href), {expires: 1, path: '/'});
	  }
	  
	  dismissPrestitial = function() {
	    var a = document.getElementById("prestitial-handle"),
	        b = whichTransitionEndEvent(),
	        c = function() {
	            a.removeEventListener(b, c), a.style.display = "none", document.getElementsByTagName("body")[0].style.overflow = "auto"
	        };
	        a.addEventListener(b, c), a.style.opacity = 0, void 0 === b && setTimeout(c, 100);
	  }
	  
	  function whichTransitionEndEvent() {
	      var a, b = document.createElement("fakeelement"),
	          c = {
	              transition: "transitionend",
	              OTransition: "oTransitionEnd",
	              MozTransition: "transitionend",
	              WebkitTransition: "webkitTransitionEnd"
	          };
	      for (a in c)
	          if (void 0 !== b.style[a]) return c[a]
	  }
	  
	  generatePrestitial = function() {
	    if ($.cookie && $.cookie(cookiename) == null && typeof $.cookie(cookiename) !== 'string') {
	      if ($(window).width() >= 768) {
	        renderPrestitial();
	      }
	    }
	  }
	  
	})(jQuery);
	</script>
	<script language="javascript" src="/media/system/js/shared/AWCShared.2.js"></script>
	<script language="javascript" src="/media/system/js/modules/core/link/AWCLightbox.js"></script>
	<script language="javascript" src="/media/system/js/shared/plugins/jquery.colorbox-min.js"></script>
	<script>
	</script>
	<script>window.$ = window.jQuery</script>
	<script src="//assets.adobedtm.com/2eef9b4133eb40f4d0463dde027092c2befd1990/satelliteLib-f51c52f6ed7eceef2f802796128754928e72cd33.js" type="text/javascript"></script>
	<script>
	jQuery(function($) {
	  AWCClickOnlyGlobalNav.init("41944527","");
	  AWCClickOnlyGlobalNav.init("41944545",{"afterShow":function() {jQuery('input#SiteSearch',jQuery(this).parent()).val('').focus()}});
	  AWCClickOnlyGlobalNav.init("41944556","");
	  AWCEmptyFieldWatermark.initField("input.email","Email address","watermark");
	  AWCLightbox.add("a._awcLB840a");
	});
	</script>
	<!-- end global js -->
	
	<link rel="stylesheet" href="/media/css/sb-screen-20201015.NloBybgpz7wToBh8FW3BKg.css" type="text/css" media="all"/>
	<link rel="stylesheet" href="/media/css/sb-articles-20201010.-nsI6lwepek0bpScQl-4rg.css" type="text/css" media="all"/>
	<link rel="stylesheet" href="/media/css/sb-carry-over-20200710.atLrLuZF-5uIr2DjI55-RA.css" type="text/css" media="all"/>
	<link rel="stylesheet" href="/media/css/Slick_Styles.u0373ejyqNQBjB8Ck6A0gw.css" type="text/css" media="all"/>
	<link rel="stylesheet" href="/media/css/Slick_CSS.sGBzxaIzJtzDMreNQscpDA.css" type="text/css" media="all"/>
	<link rel="stylesheet" href="/media/css/sb-print-20201021.zK4sFOu5-bk5sANeHEZQzA.css" type="text/css" media="print"/>
	<link rel="stylesheet" href="/media/system/css/modules/core/AWCGlobalNav/awcgn-oneclick.v02.css" type="text/css" media="all"/>
	<link rel="stylesheet" href="/media/system/css/modules/core/colorbox/default/colorbox.css" type="text/css" media="all"/>
	<link rel="stylesheet" href="/media/css/AWCGlobal-40387695.prqT7lKNnBSwDmaj91FUAg.css" type="text/css" media="all"/>
	<link rel="stylesheet" href="/media/css/AWCGlobal-33850731.sO2eV1NaRQgaC3c1XYMt9Q.css" type="text/css" media="all"/>
</head>
<body>
<script>
if (typeof generatePrestitial === 'function') {
  generatePrestitial();
}
</script><!-- AWCDIV:hide:begin:41467456 --><header id="PrimaryNav">
<div id="skiptocontent"><a href="#MainContent">skip to main content</a> <a href="#GlobalNavigation">skip to main navigation</a></div>

<div class="headerTop">
<div class="section-inner fixed" style="padding: 0px 15px;"><a class="logo" href="https://www.strategy-business.com/"><img alt="strategy+business" border="0" height="55" src="/media/file/sb-t-2018-strategy-business-logo.svg" title="strategy+business" width="500" /><span class="sitename">strategy+business</span></a><a class="logoMobile" href="https://www.strategy-business.com/"><img alt="strategy+business" border="0" height="48" src="/media/file/sb-t-2018-sb-logo.svg" title="strategy+business" width="104" /></a>

<div class="newsletters"><!-- AWCDIV:hide:begin:41944524 --><a href="https://www.strategy-business.com/sb-newsletters?utm_campaign=NewsletterNavBarLeft&utm_medium=website&utm_source=website"><span>Sign Up for</span> Newsletters</a><!-- AWCDIV:hide:end:41944524 --></div>

<div class="newsletters2"><!-- AWCDIV:hide:begin:41944525 --><a href="https://www.strategy-business.com/sb-newsletters?utm_campaign=NewsletterNavBarRight&amp;utm_medium=website&amp;utm_source=website"><span>Sign Up for</span> Newsletters</a><!-- AWCDIV:hide:end:41944525 --></div>
<!-- AWCDIV:hide:begin:41944526 --><div class="magazine">
<div class="thumb"><a href="/subscribe"><img src="/media/image/issue100_autumn2020-300x394.gif" width="300" height="394" border="0" alt="Subscribe to strategy+business" title="Subscribe to strategy+business"></a></div>
</div>
<!-- AWCDIV:hide:end:41944526 --></div>
</div>

<nav class="headerBottom clearfix" id="GlobalNavigation">
<div class="section-inner fixed" style="padding: 0px 15px;">
<div class="catNav"><!-- AWCDIV:hide:begin:41944527 --><ul class="awcgn-oc-menu awcgn-id41944527" data-awc-gn="41944527">
<li class="homeLinkWrapper"><a href="https://www.strategy-business.com"  title="Back to strategy+business home page">HOME</a></li>
<li><a href="/covid-19"  title="Articles related to COVID-19">COVID-19</a></li>
<li><a href="/strategy"  title="Articles about business strategy">STRATEGY</a></li>
<li><a href="/leadership"  title="Articles about leadership">LEADERSHIP</a></li>
<li><a href="/organizations-and-people"  title="Articles about organizations and people">ORGANIZATIONS &amp; PEOPLE</a></li>
<li><a href="/tech-and-innovation"  title="Articles about technology and innovation">TECH &amp; INNOVATION</a></li>
<li><a href="/video-multimedia"  title="strategy+business videos, interactives, podcasts, and slideshows">VIDEOS &amp; MORE</a></li>
<li class="dropdown"><a title="Editor&#039;s picks, featured articles, and more" data-awc-trigger="1" href="#">EDITOR&#8217;S PICKS</a><ul>
<li><div class="wrapper topics">
<div class="column one">
<h3>Editor&rsquo;s picks</h3>

<div class="article-list stack4 clearfix"><!-- AWCDIV:hide:begin:41947182 --><article><div class="thumb"><a href="https://www.strategy-business.com/article/CEOs-need-to-take-the-lead-on-upskilling?gko=e8859"><img src="/media/image/43246173_thumb3_150x80.jpg" width="150" height="80" border="0"></a></div>
<div class="text"><h2 class="hed"><a href="https://www.strategy-business.com/article/CEOs-need-to-take-the-lead-on-upskilling?gko=e8859">CEOs need to take the lead on upskilling</a></h2></div>
</article>
<article><div class="thumb"><a href="https://www.strategy-business.com/article/How-COVID-19-will-affect-investment-in-global-innovation?gko=276ed"><img src="/media/image/43268947_thumb3_150x80.jpg" width="150" height="80" border="0"></a></div>
<div class="text"><h2 class="hed"><a href="https://www.strategy-business.com/article/How-COVID-19-will-affect-investment-in-global-innovation?gko=276ed">How COVID-19 will affect investment in global innovation</a></h2></div>
</article>
<!-- AWCDIV:hide:end:41947182 --></div>
</div>

<div class="column two">
<h3>Featured series</h3>

<div class="article-list stack4 clearfix"><!-- AWCDIV:hide:begin:41947200 --><article><div class="thumb"><a href="https://www.strategy-business.com/article/Virtual-reality-creates-a-new-environment-for-employee-training?utm_campaign=editors&utm_medium=site&utm_source=internal&utm_content=nav&utm_term=outlook&gko=0db8f"><img src="/media/image/43261380_thumb3_150x80.jpg" width="150" height="80" border="0"></a><div class="articleType"><span class="newworldnewskills">New world. New skills.</span></div></div>
<div class="text"><h2 class="hed"><a href="https://www.strategy-business.com/article/Virtual-reality-creates-a-new-environment-for-employee-training?utm_campaign=editors&utm_medium=site&utm_source=internal&utm_content=nav&utm_term=outlook&gko=0db8f">Virtual reality creates a new environment for employee training
</a></h2><div class="dek">A new study finds that VR-led soft-skills training can be engaging, fast, and cost-effective.</div></div>
</article>
<article><div class="thumb"><a href="https://www.strategy-business.com/article/Consumer-companies-must-take-leaps-not-steps?utm_campaign=editors&utm_medium=site&utm_source=internal&utm_content=nav&utm_term=ceo&gko=93010"><img src="/media/image/43272646_thumb3_150x80.jpg" width="150" height="80" border="0"></a></div>
<div class="text"><h2 class="hed"><a href="https://www.strategy-business.com/article/Consumer-companies-must-take-leaps-not-steps?utm_campaign=editors&utm_medium=site&utm_source=internal&utm_content=nav&utm_term=ceo&gko=93010">Consumer companies must take leaps, not steps</a></h2><div class="dek">As shoppers show how quickly they can adapt to external shocks, retailers will need to radically reconfigure their business models.</div></div>
</article>
<!-- AWCDIV:hide:end:41947200 --></div>
</div>

<div class="column three categories">
<h3>Topics</h3>
<a href="/business-books">Business books</a> <a href="/consumer-and-retail">Consumer &amp; retail</a> <a href="/energy">Energy &amp; sustainability</a> <a href="/health-care">Healthcare</a> <a href="/leadership">Leadership</a> <a href="/manufacturing">Manufacturing</a> <a href="organizations-and-people">Organizations &amp; people</a> <a href="/strategy">Strategy</a> <a href="/tech-and-innovation">Tech &amp; innovation</a> <a href="/thought-leaders">Thought leaders</a> <a href="/world-view">World view</a></div>
</div>
</li>
</ul>
</li>
<li class="dropdown"><a title="strategy+business Magazine links" data-awc-trigger="1" href="#">MAGAZINE</a><ul>
<li><div class="wrapper magazine">
<div class="column">
<div><a href="/current_issue">Current Issue</a></div>

<div><a href="/past-issues">Past Issues</a></div>

<div><a href="/mediakit">Advertise</a></div>

<div><a href="/about">About s+b</a></div>

<div><a href="https://www.strategy-business.com/subscribe">Subscribe</a></div>
</div>
</div>
</li>
</ul>
</li>
</ul>
<!-- AWCDIV:hide:end:41944527 --></div>

<div class="utilNav"><!-- AWCDIV:hide:begin:41944545 --><ul class="awcgn-oc-menu awcgn-id41944545" data-awc-gn="41944545">
<li class="searchdrop"><a data-awc-trigger="1" href="#"><span class="iconLabel">Search</span><i class="fas fa-search"></i></a><ul>
<li><div class="searchDesktop">
<form action="/search" id="top_search" method="get" name="top_search"><label for="q">Search:</label> <input aria-label="Search field" class="searchfieldgrey" id="SiteSearch" maxlength="256" name="q" placeholder="what can we help you find?" type="text" value="" /> <input aria-label="Search button" id="submit" name="submit" type="submit" value="search" /></form>

<div class="quickLinks clearfix"><span class="label">Quicklinks:</span> <a href="https://www.strategy-business.com/PwCs-Global-Entertainment-Media-Outlook" >PwC&rsquo;s Global Entertainment &amp; Media Outlook</a> <a href="https://www.strategy-business.com/celebrating-25-years" >Celebrating 25 years</a></div>
</div>
</li>
</ul>
</li>
<li><a href="/registration/my-account" ><span class="iconLabel">User profile</span><i class="fas fa-user-alt"></i></a></li>
</ul>
<!-- AWCDIV:hide:end:41944545 --></div>
</div>
</nav>

<div class="mobilenav"><!-- AWCDIV:hide:begin:41944556 --><ul class="awcgn-oc-menu awcgn-id41944556" data-awc-gn="41944556">
<li class="dropdownMobile"><a title="Menu" data-awc-trigger="1" href="#"></a><ul>
<li>
<div id="accordion">
<h3>Sections</h3>

<div>
<div class="smallNavText"><a href="/covid-19">COVID-19</a> <a href="/business-books">Business books</a> <a href="/consumer-and-retail">Consumer &amp; retail</a> <a href="/energy-and-sustainability">Energy &amp; sustainability</a> <a href="/health-care">Healthcare</a> <a href="/leadership">Leadership</a> <a href="/manufacturing">Manufacturing</a> <a href="/organizations-and-people">Organizations &amp; people</a> <a href="/strategy">Strategy</a> <a href="/tech-and-innovation">Tech &amp; innovation</a> <a href="/thought-leaders">Thought Leaders</a> <a href="/world-view">World view</a></div>
</div>

<h3>Editor&#39;s Picks</h3>

<div>
<div class="smallNavText"><a href="/article/Diversifying-the-high-tech-talent-pool?gko=22056">Diversifying the high-tech talent pool</a> <a href="/article/Ears-wide-open?gko=23982">Ears wide open</a></div>
</div>

<h3>Magazine</h3>

<div>
<div class="smallNavText"><a href="/current_issue">Current Issue</a> <a href="/past-issues">Past Issues</a> <a href="/mediakit">Advertise</a> <a href="/about">About s+b</a> <a href="https://ssl.drgnetwork.com/ecom/snb/app/live/promosub?org=SNB&amp;publ=SB&amp;key=NEWWEBC" target="_blank">Subscribe</a></div>
</div>

<h3>Multimedia</h3>

<div>
<div class="smallNavText"><a href="/video-multimedia">All</a> <a href="/video-multimedia/sb-videos">Videos</a> <a href="/video-multimedia/sb-podcasts">Podcasts</a> <a href="/video-multimedia/sb-interactives">Interactives</a> <a href="/video-multimedia/sb-slideshows">Slideshows</a> <a href="/video-multimedia/sb-infographics" target="_blank">Infographics</a></div>
</div>
</div>

<div class="normalMobileNavLinks">
<div><a href="/registration/sb-newsletters">Newsletters</a></div>

<div><a href="/digital-mobile-products">Apps</a></div>

<div><a href="/registration/my-account">My <em>strategy+business</em></a></div>
</div>
</li>
</ul>
</li>
</ul>
<!-- AWCDIV:hide:end:41944556 --></div>
</header>
<!-- AWCDIV:hide:end:41467456 -->
<div class="mainContainer clearfix article"><!-- 










==================== Leaderboard Ads ==================== --><!-- AWCDIV:hide:begin:41467457 --><section class="ad-leaderboard leaderboard728" aria-hidden="true"><!-- AWCDIV:hide:begin:41456771 --><div id="AdLeaderboardTop"><!-- StrategyBusiness_ROS_PageTop_728x90 -->
<div id='div-gpt-ad-1406751988345-8-placeholder' style='width:728px; height:90px;' aria-hidden="true">
<script type='text/javascript'>
(function ($) {
    $(window).load(function() {
        var adName = 'div-gpt-ad-1406751988345-8', adEl = $('#'+adName+'-placeholder');
        DFPResponsiveAds.whenAtLeast(728, function() {
            adEl.attr('id', adName).show();
            googletag.cmd.push(function() { googletag.display(adName); });
        });
        DFPResponsiveAds.fire();
    });
})(jQuery);
</script>
</div></div>
<!-- AWCDIV:hide:end:41456771 --></section>

<section class="ad-leaderboard leaderboard320" aria-hidden="true"><!-- AWCDIV:hide:begin:41456772 --><div id="AdMobileLeaderboardTop"><!-- 320x50-Mobile_Leaderboard-top -->
<div id='div-gpt-ad-1436810603643-0-placeholder' style='width:320px; height:50px; display: none;' aria-hidden="true">
<script type='text/javascript'>
jQuery(window).on('load', function() {
    DFPResponsiveAds.whenAtMost(727, function() {
        jQuery('#div-gpt-ad-1436810603643-0-placeholder').attr('id', 'div-gpt-ad-1436810603643-0').show();
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1436810603643-0'); });
    });
    DFPResponsiveAds.fire();
});
</script>
</div>
</div>
<!-- AWCDIV:hide:end:41456772 --></section>
<!-- AWCDIV:hide:end:41467457 --><!-- 










====================
MAIN CONTENT
==================== -->
<section class="clearfix mainSection"><!-- 










====================
LEFT COLUMN
==================== -->
<main class="contentColumn" id="MainContent"><div id="sb-adisplay"><article>
<header>
<div class="detailswrapper clearfix">
<div class="details2"><div class="category"><a href="/organizations-and-people">Organizations & people</a></div></div>

<div class="details"><time class="date">October 28, 2020</time>  </div>
</div>

<div class="sponsorButton"><!-- AWCDIV:hide:begin:41467427 --><!-- StrategyBusiness_ROS_SponsorButton_120x60 -->
<div id='div-gpt-ad-1406751988345-9-placeholder' style='width:120px; height:60px; display:none;' aria-hidden="true">
<script type='text/javascript'>
(function ($) {
    $(window).load(function() {
        var adName = 'div-gpt-ad-1406751988345-9', adEl = $('#'+adName+'-placeholder');
        DFPResponsiveAds.whenAtLeast(1, function() {
            adEl.attr('id', adName).show();
            googletag.cmd.push(function() { googletag.display(adName); });
        });
        DFPResponsiveAds.fire();
    });
})(jQuery);
</script>
</div><!-- AWCDIV:hide:end:41467427 --></div>
<h1 class="title">Superhuman resources: How HR leaders have redefined their C-suite role</h1>
<div class="introAndByline"><h2 class="intro">The trials of 2020 have thrust human resources into the spotlight. The HR leaders who have shined know how to help their companies thrive.</h2><div id="byline">by <a href="https://www.strategy-business.com/author?author=David+Reimer">David Reimer</a> and <a href="https://www.strategy-business.com/author?author=Adam+Bryant">Adam Bryant</a></div></div>
</header>

<div class="sharing top"><!-- AWCDIV:hide:begin:41467419 --><ul aria-hidden="true" class="tools">
	<li class="twitter"><a data-share="twitter" href="#share-to-twitter"><span class="iconLabel">Share on Twitter</span><i class="fa fa-twitter fa-fw">&nbsp;</i><span class="count">123</span></a></li>
	<li class="facebook"><a data-share="facebook" href="#share-to-facebook"><span class="iconLabel">Share on Facebook</span><i class="fa fa-facebook fa-fw">&nbsp;</i><span class="count">123</span></a></li>
	<li class="linkedin"><a data-share="linkedin" href="#share-to-linkedin"><span class="iconLabel">Share on LinkedIn</span><i class="fa fa-linkedin fa-fw">&nbsp;</i><span class="count">123</span></a></li>
	<li class="email"><a href="javascript:AWCow('https://www.strategy-business.com/share-email?url=www.strategy-business.com/article/Superhuman-resources-How-HR-leaders-have-redefined-their-C-suite-role&ids=41467385-43328288','480','560','location=no,menubar=no,scrollbars=no,titlebar=no,status=no,toolbar=no,resizable=yes')" ><span class="iconLabel">Email this article</span><i class="fa fa-envelope-o fa-fw">&nbsp;</i></a></li>
	<li class="pdf"></li>
	<li class="print"><a href="javascript:window.print()"><span class="iconLabel">Print this article</span><i class="fa fa-print fa-fw">&nbsp;</i></a></li>
	<li class="library" data-save-to-library=""><a class="label" href="#"><span class="iconLabel">Add to library</span><i class="fa fa-star-o fa-fw">&nbsp;</i></a></li>
</ul>
<!-- AWCDIV:hide:end:41467419 --></div>
<div class="content"><div class="sidebar-full">
<p><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/media/image/43328288_1000x500.jpg" class="awcLazy" width="1000" height="500" border="0" alt="The shadow of an ordinary but resolute man reveals a billowing cape, hinting at hidden capabilities. " title="The shadow of an ordinary but resolute man reveals a billowing cape, hinting at hidden capabilities. "></p>

<p>Illustration by Bulat Silvia</p>
</div>

<p>For all the ambiguity caused by the historic events of 2020, one thing is certain: The center of gravity in leadership teams has swung toward the human resources function. Yes, other members of the C-suite, such as finance, marketing, and legal, also have important functional responsibilities that keep the company in full stride. But there&rsquo;s one person who is being put on the spot to answer the many unexpected questions that companies are facing this year.</p>

<div class="articleList thumbLeft outdentLeft related">
<h2>Related stories</h2>
<ul><!-- AWCDIV:hide:begin:43328713 --><li><article class="clearfix"><div class="thumb"><a href="https://www.strategy-business.com/article/A-Crucial-Role-for-Human-Resources"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/media/image/41530738_thumb3_150x80.jpg" class="awcLazy" width="150" height="80" border="0"></a></div>
<div class="text">
	<h3 class="title"><a href="https://www.strategy-business.com/article/A-Crucial-Role-for-Human-Resources">A crucial role for human resources</a></h3>
	<div class="authors">by Lynda Gratton</div>
	</div>
</article></li><li><article class="clearfix"><div class="thumb"><a href="https://www.strategy-business.com/article/Why-corporate-well-being-initiatives-need-to-get-personal"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/media/image/43232711_thumb3_150x80.jpg" class="awcLazy" width="150" height="80" border="0"></a></div>
<div class="text">
	<h3 class="title"><a href="https://www.strategy-business.com/article/Why-corporate-well-being-initiatives-need-to-get-personal">Why corporate well-being initiatives need to get personal
</a></h3>
	<div class="authors">by Bhushan Sethi and Peter Brown</div>
	</div>
</article></li><li><article class="clearfix"><div class="thumb"><a href="https://www.strategy-business.com/blog/Redefining-employee-experience-How-to-create-a-new-normal"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/media/image/43061253_thumb3-150x80.jpg" class="awcLazy" width="150" height="80" border="0"></a></div><div class="featureType"><span class="blog">s+b Blogs</span></div>
<div class="text">
	<h3 class="title"><a href="https://www.strategy-business.com/blog/Redefining-employee-experience-How-to-create-a-new-normal">Redefining employee experience: How to create a &#8220;new normal&#8221;</a></h3>
	<div class="authors">by Bhushan Sethi and Jean-Fran&ccedil;ois Marti</div>
	</div>
</article></li><!-- AWCDIV:hide:end:43328713 --></ul></div>

<p>These questions are fundamental to the business. Some may be existential. How do companies keep everyone safe as they shift to remote working overnight? How do leaders provide medical, emotional, and mental health support at a distance? How do they gauge performance and develop talent so that people can thrive in this era of uncertainty? What is the company&rsquo;s stance on social movements such as Black Lives Matter? How is it delivering real change when it comes to inclusion?</p>

<p>All eyes in the room (or on video calls) have turned to the chief human resources officer (CHRO) for the answers. &ldquo;The financial crisis of 2008 relied on CFOs to help their companies,&rdquo; said Tanuj Kapilashrami, group head of HR at Standard Chartered bank. &ldquo;But the companies that will come out stronger from [2020] will be those that have a strong HR function.&rdquo;</p>

<p>That represents a sea change. For decades, the HR function struggled to be heard in the C-suite, primarily because it was expected to manage only personnel transactions.&nbsp;That&nbsp;wasn&rsquo;t enough for some CHROs, though. A handful started to redefine the possibilities of the role, including contributing to strategic decision-making.&nbsp;This reinvention also meant that individual CHROs &mdash; leaders of a new &ldquo;superhuman resources&rdquo; function &mdash; took on additional responsibilities, including commercial real estate, customer experience, and organizational transformation. The expansion of the role has led to growing stature within many organizations for one of the more gender-diverse roles in the C-suite. (Of the 44 senior CHROs we recently interviewed, 23 were women and 21 were men.)</p>

<div class="articleList thumbLeft outdentLeft related PwCrelated">
<h2>PwC insights</h2>
<ul><!-- AWCDIV:hide:begin:43328758 --><li><article class="clearfix">
<div class="text">
	<h3 class="title"><a href="https://www.pwc.com/gx/en/ceo-agenda/ceosurvey/2020/trends/talent.html?utm_campaign=sbpwc&utm_medium=site&utm_source=articlebox" target="_blank">Upskilling: Building confidence in an uncertain world</a></h3>
	<div class="authors"></div>
	</div>
</article></li><!-- AWCDIV:hide:end:43328758 --></ul></div>

<p>The importance of CHROs varies widely from company to company.&nbsp;&ldquo;Many CEOs say they want a strategic CHRO, but they often don&rsquo;t think through what it really means,&rdquo; said Jorge Figueredo, the former longtime&nbsp;head&nbsp;of HR at&nbsp;McKesson Corporation. However, this year has in many ways ended those Hamlet-like musings about what the function should be and should not be. CHROs are in the spotlight, which adds urgency to the question &ldquo;What sets the great CHROs apart?&rdquo;</p>

<p>At Merryck &amp; Co., we have a strong vantage point from which to observe the transformation of the role. Since 2010, we have spent considerable time with well over 500 CHROs in the U.S., the U.K., and Australia, discussing their challenges and watching the development of new approaches to their work. And we have seen patterns in the way the most effective ones have developed their roles. Many of the interviews we conducted with CHROs were for our recent <a href="https://www.linkedin.com/newsletters/strategic-chro-6495697551163957248/" target="_blank">Strategic CHRO</a> interview series on LinkedIn. In those conversations, we steered clear of company-specific questions and instead asked about the leaders&rsquo; frameworks for doing their job, what they&rsquo;ve learned, and what CEOs have had to change in order to fully leverage HR.</p>

<p>The CHROs we&rsquo;ve interviewed and worked with represent, according to their CEOs and boards, some of the highest-impact leaders in the field. We spoke with career HR leaders such as Donna Morris, CHRO of Walmart, and with others for whom the top job was their first role within HR, such as Kathleen Hogan at Microsoft. Collectively, they represent a broad and deep range of experiences, including working through CEO successions; navigating wholesale cultural and business model transformations; translating environmental, social, and governance (ESG) priorities into measurable outcomes; and serving on company boards themselves.</p>

<p>From those conversations, five priorities emerged for maximizing a CHRO&rsquo;s contributions to the organization. Together, they establish new benchmarks for defining the role and measuring its performance. The complexity of the top HR job is intensifying, particularly in light of the COVID-19 pandemic. Simply defining exactly what CHROs do remains a challenge. &ldquo;This&nbsp;role is fascinating because it&rsquo;s a job almost without a job description,&rdquo; said Rhonda Morris, the CHRO of Chevron. &ldquo;We live in a world where virtually everything is gray, rather than black and white.&rdquo;</p>

<p>To be clear, company-specific attributes will always be contextual and unique. But to help provide more clarity amid the ambiguity &mdash; and to provide a useful foundation for HR executives, CEOs, and board directors to build upon &mdash; here are the key priority themes that we have identified. We included extended quotes from many CHROs to help bring the themes to life.</p>

<div class="sidebar-full imageShare zoomable"><a class="anchorShift" name="CHRO"></a><a href="https://www.strategy-business.com/media/image/43328288_ex1b.png" class="_awcLB840a" target="_blank"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/media/image/43328288_ex1s.png" class="awcLazy" width="1600" height="800" border="0" alt="Chart describing five priorities of exceptional human resource leaders." title="Chart describing five priorities of exceptional human resource leaders."></a>
<p><strong>Source:</strong> <a href="https://www.strategy-business.com/article/Superhuman-resources-How-HR-leaders-have-redefined-their-C-suite-role" >strategy-business.com/CHRO</a><br />
&copy; 2020 PwC. All rights reserved.</p>
</div>

<h3>Priority 1: Put strategy first, function second</h3>

<p>World-class CHROs understand their organization&rsquo;s strategy, not as passive observers but as contributors. They can see the implications of any new initiatives on revenue streams and contribute to discussions about the competitive landscape. Though HR is categorized as an &ldquo;enabling&rdquo; function, the best CHROs are active contributors within C-suite team discussions. Rather than being seen as the office of &ldquo;no&rdquo; with a primary focus on risk and compliance, they work to find ways to say &ldquo;yes&rdquo; to new initiatives. They bring a unique perspective and expertise for building and executing human capital agendas, and they embrace the label of <em>commercial</em>.</p>

<p>&ldquo;I am a businessperson who happens to know a thing or two about HR,&rdquo; said Kirsten Marriner, the CHRO at Clorox, a multinational manufacturer of consumer and professional products based in Oakland, Calif. &ldquo;That&rsquo;s how I approach it &mdash; how you equip yourself with knowledge, your skills, how you spend your time, how you frame questions, how you think about opportunities, how you think about what you&rsquo;re here to do. It&rsquo;s about being clear on the purpose of your HR organization in service of the broader business objectives.&nbsp;So, I wear an enterprise hat first, and I wear a functional hat second.&rdquo;</p>

<p>Marriner added: &ldquo;I often say that we&rsquo;re not here to do good HR for the sake of good HR. It is about driving business outcomes with all the levers and tools that we have at our disposal. The point is to not put yourself in a box. In my first CHRO role, the CEO said early on to the whole executive team &mdash; there were eight of us who reported to him &mdash; that if somebody walked into our staff meeting and listened to us for a while, they should have no idea who does which jobs, because everybody is contributing to every discussion about the business.&rdquo;</p>

<div class="pullquote">
<p>If somebody walked into our staff meeting and listened for a while, they should have no idea who does which jobs, because everybody is contributing to every discussion about the business.&rdquo;</p>
</div>

<p>CHROs have to be able to envision how the strategy will be executed, the talents and skills required to accomplish the work, and the qualities needed from leaders to maximize the organization&rsquo;s potential. Increasingly, that requires a nuanced understanding of how technology and humans will interact.</p>

<p>&ldquo;HR leaders sit at a crossroads because of the rise of artificial intelligence and can really predict whether a company is going to elevate their humans or eliminate their humans,&rdquo; said Ellyn Shook, the CHRO of professional-services firm Accenture. &ldquo;We&rsquo;re starting to see new roles and capabilities in our own organization, and we&rsquo;re seeing a whole new way of doing what we call work planning. The real value that can be unlocked lies in human beings and intelligent technologies working together.&rdquo;</p>

<h3>Priority 2: Optimize the organization, not just processes</h3>

<p>CHROs must operate at a slightly higher altitude than their peers on the leadership team to ensure that the different parts of the business work well together. At their best, these leaders view the entire organization as a dynamic 3D model, and can see where different parts are meshing well and building on other parts, and also where there are gaps and seams. The key is to make the whole organization greater than the sum of its parts.</p>

<p>&ldquo;In the past, HR was about optimizing a process, like incentive plans or talent development plans,&rdquo; said Susan Podlogar, CHRO of New York&ndash;based insurer MetLife. &ldquo;Now HR is expected to provide macro solutions rather than micro solutions. It&rsquo;s moving to optimizing the organization, not just a function or process, and moving to maximizing the productivity of the organization as an integrated whole.&rdquo;</p>

<p>Podlogar cited work she was doing with MetLife&rsquo;s chief technology officer to identify where tech advances could augment the company&rsquo;s workforce. They were exploring how to best leverage technology so that a supervisor in the customer service group could monitor, on the basis of length of pauses, tone of voice, and the words customers were using, whether a call was proceeding well or whether someone needed to step in to help. The goal was not to replace the person handling the call, but to support that person&rsquo;s work.</p>

<p>&ldquo;Leaders in the past could operate in silos and achieve outcomes, but now optimal solutions come from networks,&rdquo; Podlogar said. &ldquo;The problems that businesses are facing are becoming so complex that organizations have to come together much quicker to facilitate a solution. That&rsquo;s not how many business leaders have operated in the past, but that&rsquo;s a specialty HR can drive. This is the new way of working.&rdquo;</p>

<p>And it&rsquo;s not just a matter of optimizing the strategy for today. The best CHROs also see industry disruptions as opportunities, rather than threats, and look for ways to align the workforce and the business to take advantage of those opportunities.</p>

<p><!-- AWCDIV:hide:begin:43329149 --><form name="obs35794075" action="/article/Superhuman-resources-How-HR-leaders-have-redefined-their-C-suite-role" method="POST" enctype="multipart/form-data" id="obs35794075">
<div class="inArticleOptIn">
<div class="thumb">&nbsp;</div>

<div class="title">Get the <em>strategy+business</em> newsletter delivered to your inbox</div>

<p>(<a href="https://www.strategy-business.com/nl20180417" target="_blank">sample</a>)</p>
<div class="form" style="overflow:hidden;">
    <div class="formRow email"><span class="label">Email</span><span class="formField"><input type="text" name="email" value="" size="100" class="watermark email"></span></div>
    <div class="formRow button"><span class="label">&nbsp;</span><span class="formField"><input type="submit" name="submit" value="Sign up" class="CMSSubmit submit" id="input-submit"></span></div>
</div>
<script>
jQuery(function($) {
    $('form .inArticleOptIn').each(function() {
        var formEl = $(this).closest('form')
        if (!formEl.data('optin')) {
            formEl.submit(function(e) {
                e.preventDefault()
                var email = $('input.email', formEl).val()
                if (email.length > 0) {
                    let url = 'https://www.strategy-business.com/sb-newsletters?email='+encodeURIComponent(email)
                    document.location.assign(url)
                }
            })
            formEl.data('optin', true)
        }
    })
})
</script></div>
<input type="hidden" name="form_stage" value="signup_form" /><input type="hidden" name="obs35794075__entered" value="1"></form>
<!-- AWCDIV:hide:end:43329149 --></p>

<p>&ldquo;As industries overlap more and more, innovation is not happening anymore in silos,&rdquo; said Paul Baldassari, who led HR for Flex, a U.S.&ndash;Singaporean manufacturer of components, for five years. &ldquo;The strategic challenges for companies are&nbsp;accelerating. Companies get disrupted really fast, but they also have huge growth opportunities if they can react quickly. That&rsquo;s where the strategic element of the CHRO function comes into play. Innovation is happening between the operations function, the HR function, the engineering function, and the IT function. You need to be able, as a CHRO, to bridge those gaps and have a holistic view about combining all of that and making a new strategic service available in the company. It&rsquo;s about changing your company&rsquo;s strategy around talent so that you connect the dots going forward between all those different industries for the &lsquo;people supply chain.&rsquo;&rdquo;</p>

<p>Given that framework, perhaps it&rsquo;s no surprise that Baldassari was asked in 2019 to take over as executive vice president in charge of strategic programs and asset management at Flex. There are also many examples of CHROs who have been given new responsibilities as chief transformation officers, including Brian McNamee of biotech company Amgen and Dermot O&rsquo;Brien of ADP, which develops human resources management software.</p>

<p>&ldquo;There are a lot of intricate moving pieces when you cut across the range of things you do in HR &mdash; from pension plans in different countries to comp to diversity to leadership,&rdquo; O&rsquo;Brien said. &ldquo;There are all these categories, and they all have to fit together. For me it was a good training ground, because any transformation is a cultural change.&rdquo;</p>

<h3>Priority 3: Bring a viewpoint to the boardroom</h3>

<p>Culture has shifted from a &ldquo;nice to have&rdquo; conversation to a &ldquo;need to have&rdquo; discussion in corporate boardrooms. Many widely publicized corporate scandals can be traced back to gaps between the stated culture and the ways in which people actually operated. A truly healthy culture is a major draw for talent. But a poor culture, insufficiently explored or addressed at the executive and board levels, represents a significant reputational risk for how the company is perceived by consumers as well as prospective recruits and investors.</p>

<p>Boston-based investment firm State Street Global Advisors, for example, said it will be taking into consideration the cultural practices of companies as part of its investing strategy. &ldquo;We all know the old chestnut that culture eats strategy for breakfast,&rdquo; the firm wrote in an open letter to boards in 2019. &ldquo;But studies show that intangibles such as corporate culture are driving a greater share of corporate value, precisely because the challenges of change and innovation are growing more acute.&rdquo;</p>

<p>Culture issues are leading to harder conversations in the boardroom with directors who want to know more than trending directions on annual employee engagement scores. &ldquo;When I joined my first board, the topic wasn&rsquo;t regularly on the board agenda,&rdquo; said Beth Comstock, former vice chair of Boston-based General Electric, who is currently on the board of Nike. She said a director&rsquo;s role includes pushing for more detail. &ldquo;When you ask to see culture surveys, don&rsquo;t just settle for the aggregate results. Show us the worst ones. Show us the toughest feedback that caused you concern. Ideally, it becomes an ongoing discussion.&rdquo;</p>

<p>And CHROs are responding with more detailed dashboards for measuring cultural health. &ldquo;Boards should expect regular reporting and discussions on pulse surveys from employees, alumni surveys that give [them] insights about why people are leaving, and retention rates for high performers,&rdquo; said Amy Cappellanti-Wolf, reflecting on her work at software services firm Symantec, where she&rsquo;d led HR for more than five years. &ldquo;On a quarterly basis, I report out to our board on our culture and our efforts related to diversity, equity, and inclusion. A board has to be asking for more of that information &mdash; not to armchair quarterback, but to have a good sense of what&rsquo;s working and what&rsquo;s not. Nobody wants to be surprised. I think some boards have been surprised when these ethical concerns or questions about a talent drain come up. You need to have facts and data for the conversation with the board.&rdquo;</p>

<p>And those conversations become easier when CHROs build relationships with directors outside the regular board meetings. That way, the CHRO establishes his or her reputation as an independent protector of the company. &ldquo;The head of HR should not only report to the CEO but should also have a core relationship with the board of directors,&rdquo; said Donna Morris, of Walmart. &ldquo;The HR function should be pretty independent, just like audit is on the board. If you really are going to act as an ombudsman for the effective operation of your organization, you have to feel like you can push back against your peers and even the CEO.&rdquo;</p>

<p><!-- AWCDIV:hide:begin:43329156 --><div class="inArticleAdWrapper"><!-- InArticle-all-sizes -->
<div id='InArticle-all-sizes-placeholder' class='articleAd tripleBreak empty' aria-hidden="true"></div>
</div>
<!-- AWCDIV:hide:end:43329156 --></p>

<h3>Priority 4: View culture as a business driver</h3>

<p>The best CHROs excel at translating the values and cultural expectations of the company into crisp, specific, and memorable messaging, and they understand the importance of relentless communication. The strategy has to be as clear to everyone in the organization as it is to the CEO. And these CHROs strive to create processes and a work environment that will help recruit and retain talent. At its best, culture is a virtuous circle, beginning with the articulated values that are reinforced and referenced in rewards and promotions, as well as the practices for hiring, firing, and onboarding.</p>

<p>&ldquo;I&rsquo;m crystal clear that the CEO has to own purpose and culture, but heads of HR have this unique vantage point and unique ability to help in that discussion,&rdquo; said Kevin Cox, who was appointed CHRO at General Electric in 2019. &ldquo;It&rsquo;s another reason why it&rsquo;s so important for the CHRO and CEO to connect. I believe that most CEOs don&rsquo;t have that complete answer, and I don&rsquo;t think most CHROs do either. My definition of culture is that it is what leaders do, not what they say. I spend a lot of time trying to pull culture into leadership behaviors at the top of the organization. In a company that is super-clear about its purpose and culture,&nbsp;the head of HR might want to shift focus from developing culture and purpose to thinking about how culture, strategy, and talent actually intersect. The&nbsp;most important Venn diagram to me is the one that shows those three aspects intersecting.&rdquo;</p>

<p>One of the strongest case studies of culture driving strategy can be found at Microsoft, where Satya Nadella orchestrated <a href="https://www.businessinsider.com/microsoft-ceo-satya-nadella-company-culture-shift-growth-mindset-2020-3?r=US&IR=T" target="_blank">a remarkable turnaround</a> when he took over as CEO in early 2014. To help him lead that transformation, he reached out to Kathleen Hogan, who at the time was running&nbsp;Microsoft&rsquo;s US$5 billion services organization, with about 20,000 employees. To many, the change from managing an important P&amp;L to running HR may have seemed like a demotion. Nadella saw the role as key to delivering his strategy. He called Hogan while she was at her sister&rsquo;s 50th birthday party, and simply asked, &ldquo;Will you help me in my new role?&rdquo; Together, they refashioned the company&rsquo;s culture messaging.</p>

<p>&ldquo;The first step in the transformation effort was to honor your past while you define your future,&rdquo; Hogan said. &ldquo;It was really important to look at all the things that were incredible about our culture and our history that we didn&rsquo;t want to walk away from or dismiss. Yet we were clear that we needed to change from a bunch of &lsquo;know-it-alls&rsquo; to a bunch of &lsquo;learn-it-alls,&rsquo; and that was tricky to navigate because many people wanted a simpler narrative of &lsquo;This is good; that was bad.&rsquo; It was really important for us to say, &lsquo;This is how we have to evolve to be relevant in the future,&rsquo; versus being dismissive of the past.&rdquo;</p>

<p>Hogan added: &ldquo;We also spent nine months defining our culture around the ideas of empathy and learning, which was informed in part by the work by Dr. Carol Dweck on <a href="https://www.mindsetworks.com/science/" target="_blank">growth mindset</a>. That was our overarching theme with key pillars under it, including being customer-obsessed, [being] diverse and inclusive, [integrating as] One Microsoft, and making a difference. The thing I tried to do was not to say that the people agenda is the HR agenda; it&rsquo;s the business agenda.&rdquo;</p>

<h3>Priority 5: Model leadership excellence</h3>

<p>The best CHROs are easy to collaborate with personally, and they create a function that is easy to work with. They earn respect and credibility because they embody the leadership behaviors that they expect of everyone else.</p>

<p>That starts with viewing an excellent HR function as table stakes, rather than the endgame of their role. They don&rsquo;t harbor mediocrity within their team; they show an ability to rotate talent in and out, and they groom their team members to be fluent in business discussions with divisional or geographic leaders.</p>

<p>&ldquo;First, if others in the company still think that your function has trouble hiring people or retaining people effectively or monitoring or addressing employee concerns, then it&rsquo;s going to be hard for them to think that they should be inviting you in to talk about key organizational changes they need to make,&rdquo; said Donna Morris, the Walmart CHRO.&nbsp;&ldquo;Second, you better know your business and not fixate on shiny new programs. Focus instead on what&rsquo;s going to help your business be really successful. If that means getting rid of some of your shiny programs, you better &rsquo;fess up and disrupt the very things you might feel wedded to. Third, you&rsquo;ve got to role-model everything you&rsquo;re asking every other leader to do. The bar for you in terms of people leadership is actually higher than the bar for everybody else. What&rsquo;s your strategy in terms of attracting talent, developing talent, and managing performance? If you&rsquo;ve got an employee survey, [HR] better not be the lowest on the totem pole in terms of organizational health. People should be envying how you lead.&rdquo;</p>

<p>Susan Podlogar, the MetLife CHRO, and her peers who are reinventing the role of the chief human resources officer simply are not satisfied with the status quo. &ldquo;Many people continue the same practices and benchmarking against others and say, &lsquo;OK, that&rsquo;s good enough, I&rsquo;ll use it,&rsquo;&rdquo; she said. &ldquo;We&rsquo;ve got to redefine HR, and, most importantly, we&rsquo;ve got to redefine HR against our business strategy, the future of work, and the future of the workforce. This is one of the most complex times to be in HR, but one of the most exciting times to be in HR. HR is in a very different place than it&rsquo;s ever been, because we have practices that don&rsquo;t fit anymore.&rdquo;</p>

<p>Our goal in this analysis has not been to provide a rigid playbook for human resources. After all, the frameworks and approaches for doing the job must be customized to the particular needs of an organization. The ambiguity of the role is a challenge, but it is also an opportunity. The insights the CHROs shared above, and the five priorities we have identified, serve as a solid starting point for constructive conversations among HR executives, CEOs, and board directors.</p>

<p>&ldquo;Many HR executives grew up in a world of process, and that is the world we&rsquo;re leaving behind,&rdquo; said Diane Gherson, who recently announced she would be stepping down from her role as IBM&rsquo;s chief human resources officer. &ldquo;So&nbsp;it&rsquo;s important for CHROs to get out in front of that and get into the world of outcomes and particularly experiences that they&rsquo;re creating &mdash; and that means reinventing pretty much everything they do.&rdquo;</p>

<div class="profiles"><a name="authors"></a>
<h2>Author Profiles:</h2>

<ul>
	<li><strong><a href="https://www.merryck.com/emea/teams/david-reimer/" target="_blank">David Reimer</a></strong>&nbsp;is CEO and managing partner of Merryck &amp; Co. Americas and executive editor of the journal&nbsp;<em>HR People+Strategy</em>.</li>
	<li><strong><a href="https://www.merryck.com/emea/teams/adam-bryant/" target="_blank">Adam Bryant</a></strong>&nbsp;is managing director of Merryck &amp; Co., a senior-leadership development firm. He is the author, with Kevin Sharer, of the forthcoming book&nbsp;<em><a href="https://www.amazon.com/Ceo-Test-Master-Challenges-Leaders/dp/163369951X" target="_blank">The CEO Test: Master the Challenges that Make or Break All Leaders</a></em>, to be published in March 2021 by Harvard Business Review Press.</li>
</ul>
</div>
</div>
<div class="sharing counts total"><!-- AWCDIV:hide:begin:41467420 --><ul aria-hidden="true" class="tools">
	<li class="total-shares">
	<div class="total-share-count" data-share-count="">...</div>

	<div class="total-share-label">shares</div>
	</li>
	<li class="facebook"><a data-share="facebook" href="#share-to-facebook"><span class="iconLabel">Share on Facebook</span><i class="fa fa-facebook fa-fw">&nbsp;</i></a></li>
	<li class="twitter"><a data-share="twitter" href="#share-to-twitter"><span class="iconLabel">Share on Twitter</span><i class="fa fa-twitter fa-fw">&nbsp;</i></a></li>
	<li class="linkedin"><a data-share="linkedin" href="#share-to-linkedin"><span class="iconLabel">Share on LinkedIn</span><i class="fa fa-linkedin fa-fw">&nbsp;</i></a></li>
</ul>
<!-- AWCDIV:hide:end:41467420 --></div>
<aside class="tags">Topics: <a href="/tag?tag=CHRO">CHRO</a>, <a href="/tag?tag=crisis response">crisis response</a>, <a href="/tag?tag=employee engagement">employee engagement</a>, <a href="/tag?tag=human resources">human resources</a>, <a href="/tag?tag=management ideas">management ideas</a>, <a href="/tag?tag=strategy">strategy</a></aside></article>
<script>jQuery(function($) { $(window).load(function() { AWCViewTracker.track('view','43328288') }); });</script></div><!-- AWCDIV:hide:begin:41467432 -->
<div class="newsletterOverlay">
<div>The business insights you need to succeed. Get <strong><em>s+b</em></strong>&rsquo;s best ideas delivered to your inbox twice a week.</div>

<div class="links"><a class="button" href="https://www.strategy-business.com/sb-newsletters?utm_campaign=NewsletterLHmargin&amp;utm_medium=website&amp;utm_source=website" target="_blank">&nbsp; &nbsp; &nbsp; &nbsp; Sign up &nbsp; &nbsp; &nbsp; &nbsp;</a> <a class="noThanks" href="#" style="color:#fff;text-decoration: underline;font-size: 12px;">No, thanks</a></div>
</div>
<!-- AWCDIV:hide:end:41467432 --></main>
<!-- 










====================
RGHT COLUMN
==================== -->

<div class="utilityColumn clearfix"><!-- AWCDIV:hide:begin:41467439 --><div class="sb-sidebar sb-one">
<section class="clearfix simple advertisement">
<div class="portlet simple"><!-- AWCDIV:hide:begin:41569589 --><div id="AdMediumRectangleTop"><!-- StrategyBusiness_ROS_PageRightTop_300x250 -->
<div id='div-gpt-ad-1456519929216-0-placeholder' style='width:300px;' aria-hidden="true">
<script type='text/javascript'>
(function ($) {
    $(window).load(function() {
        var adName = 'div-gpt-ad-1456519929216-0', adEl = $('#'+adName+'-placeholder');
        DFPResponsiveAds.whenShowingAndAtLeast(adEl, 1, function() {
            adEl.attr('id', adName).show();
            googletag.cmd.push(function() { googletag.display(adName); });
        });
        DFPResponsiveAds.fire();
    });
})(jQuery);
</script>
</div></div>
<!-- AWCDIV:hide:end:41569589 --></div>
</section>
<!-- 





Most popular -->

<section class="clearfix simple sectionMost">
<div class="portlet simple"><!-- AWCDIV:hide:begin:41569591 --><div class="mostReadNew">
<h2>Most Popular</h2>
<ol id="MostReadNew">
  <li><span class="number">1.</span><a href="https://www.strategy-business.com/blog/Why-business-leaders-should-try-thinking-like-a-comedian">Why business leaders should try thinking like a comedian</a></li>
  <li><span class="number">2.</span><a href="https://www.strategy-business.com/article/Empathy-The-glue-we-need-to-fix-a-fractured-world">Empathy: The glue we need to fix a fractured world</a></li>
  <li><span class="number">3.</span><a href="https://www.strategy-business.com/article/Get-your-company-in-shape-by-redefining-how-people-work">Get your company in shape by redefining how people work</a></li>
  <li><span class="number">4.</span><a href="https://www.strategy-business.com/article/Superhuman-resources-How-HR-leaders-have-redefined-their-C-suite-role">Superhuman resources: How HR leaders have redefined their C-suite role</a></li>
  <li><span class="number">5.</span><a href="https://www.strategy-business.com/article/Meet-modern-compliance-Using-AI-and-data-to-manage-business-risk-better">Meet modern compliance: Using AI and data to manage business risk better</a></li>
</ol></div>
<!-- AWCDIV:hide:end:41569591 --></div>
</section>
</div>
<!-- 





Middle 300x250 ad -->

<div class="sb-sidebar sb-two">
<section class="clearfix simple advertisement">
<div class="portlet simple"><!-- AWCDIV:hide:begin:41569590 --><div id="AdMediumRectangleMiddle"><!-- StrategyBusiness_ROS_PageRightMiddle_300x250 -->
<div id='div-gpt-ad-1406751988345-6-placeholder' style='width:300px; height:250px;' aria-hidden="true">
<script type='text/javascript'>
(function ($) {
    $(window).load(function() {
        var adName = 'div-gpt-ad-1406751988345-6', adEl = $('#'+adName+'-placeholder');
        DFPResponsiveAds.whenShowingAndAtLeast(adEl, 1, function() {
            adEl.attr('id', adName).show();
            googletag.cmd.push(function() { googletag.display(adName); });
        });
        DFPResponsiveAds.fire();
    });
})(jQuery);
</script>
</div></div>
<!-- AWCDIV:hide:end:41569590 --></div>
</section>
<!-- 





Multimedia -->

<section class="clearfix sectionMultimedia simple">
<div class="portlet simple"><!-- AWCDIV:hide:begin:41569588 --><div class="articleList sidebar smallList" id="Multimedia">
<h2>Videos, Galleries, &amp; More</h2>
<ul><!-- AWCDIV:hide:begin:35289732 --><li><article class="clearfix"><div class="thumb"><a href="https://www.strategy-business.com/feature/Favorite-sb-covers-1995-2020"><img src="/media/image/43177184_thumb3_150x80.jpg" width="150" height="80" border="0"></a></div>
<div class="text"><div class="articleType"><span class="interactive"><b>Interactive</b></span></div><h3 class="title"><a href="https://www.strategy-business.com/feature/Favorite-sb-covers-1995-2020">Favorite <em>s</em>+<em>b</em> covers, 1995&#8211;2020</a></h3>
<div class="authors"><span class="author">by John Klotnia</span></div>
</div>
</article></li><li><article class="clearfix"><div class="thumb"><a href="https://www.strategy-business.com/article/How-companies-can-transform-information-into-insight?gko=d634b#insight" ><img src="/media/image/43206057_thumb3_150x80.jpg" width="150" height="80" border="0"></a></div>
<div class="text"><div class="articleType"><span class="infographic"><b>Infographic</b></span><span class="gmo"><b>GMO</b></span></div><h3 class="title"><a href="https://www.strategy-business.com/article/How-companies-can-transform-information-into-insight?gko=d634b#insight" >The six elements of transforming information into insight</a></h3>
<div class="authors"></div>
</div>
</article></li><!-- AWCDIV:hide:end:35289732 --></ul></div>
<!-- AWCDIV:hide:end:41569588 --></div>
</section>
</div>
<!-- 





Native ad -->

<div class="sb-sidebar sb-three">
<section class="clearfix sectionNativeAd simple">
<div class="portlet simple"><article class="nativeAd">
	<div class="nativeTitle">
			PwC insights
	</div>
	<div class="thumb">
			<a href="https://www.strategy-business.com/_awc_link_handler?p=41467385&a=43315924&h=uggcf%3A%2F%2Fjjj.cjp.pbz%2Fz1%2Fra%2Fchoyvpngvbaf%2Fohvyqvat-erfvyvrag-fzneg-pvgvrf-raqher-pbivq-19-shgher-fubpxf.ugzy%3Fhgz_pnzcnvta%3Dfocjp%26hgz_zrqvhz%3Dfvgr%26hgz_fbhepr%3Dangvir&s=uodff2cRsD0Bf8J79e7B4C4cSLVcewvWTe3A5hmwK0Y%3D" target="_blank">
			<img src="/media/image/advert-PwC-Building-Resilient-Cities.gif" width="220" height="244" border="0">
		</a>
	</div>
	<div class="text">
		<div class="hed">
			<a href="https://www.strategy-business.com/_awc_link_handler?p=41467385&a=43315924&h=uggcf%3A%2F%2Fjjj.cjp.pbz%2Fz1%2Fra%2Fchoyvpngvbaf%2Fohvyqvat-erfvyvrag-fzneg-pvgvrf-raqher-pbivq-19-shgher-fubpxf.ugzy%3Fhgz_pnzcnvta%3Dfocjp%26hgz_zrqvhz%3Dfvgr%26hgz_fbhepr%3Dangvir&s=uodff2cRsD0Bf8J79e7B4C4cSLVcewvWTe3A5hmwK0Y%3D" target="_blank">
				Building more resilient cities to endure COVID-19 and future shocks</a>
		</div>
	<div class="dek">
	An integrated approach to city resilience and how urban leaders can better prepare for natural and human catastrophes.
	</div>
	<div class="authors" style="display:none;">
		&nbsp;
	</div>
	</div>
</article><img src="https://www.strategy-business.com/_awc_hit?p=41467385&a=43315924&h=673a70e5c9184bcdfcc764160cd7d323&r=ec016195" width="1" height="1" border="0" /></div>
</section>
<!-- 





Extra 300x250 ad -->

<section class="clearfix simple advertisement">
<div class="portlet simple"><!-- AWCDIV:hide:begin:42483832 --><!-- AWCDIV:hide:end:42483832 --></div>
</section>
</div>
<!-- AWCDIV:hide:end:41467439 --></div>
</section>
<!-- 










====================
Newsletter sign-up
==================== -->

<div id="NewsletterSignup">
<section class="clearfix mainSection padding-bottom-60 padding-top-60">
<div class="contentColumn"><!-- AWCDIV:hide:begin:41605671 --><form name="obs41570762" action="/article/Superhuman-resources-How-HR-leaders-have-redefined-their-C-suite-role" method="POST" enctype="multipart/form-data" id="obs41570762">
<div class="footerOptIn">
<h2>Get the <em>strategy+business</em> newsletter delivered to your inbox</h2>
<div class="form" style="overflow:hidden;">
    <label for="email" class="visuallyhidden">Email address</label>
    <input type="text" name="email" value="" size="100" class="watermark email"  aria-label="Email address">
    <label for="submit" class="visuallyhidden">Sign up</label>
    <input type="submit" name="submit" value="Sign up" class="CMSSubmit" id="input-submit" aria-label="Sign up">
</div>
<script>
jQuery(function($) {
    $('form .footerOptIn').each(function() {
        var formEl = $(this).closest('form')
        if (!formEl.data('optin')) {
            formEl.submit(function(e) {
                e.preventDefault()
                var email = $('input.email', formEl).val()
                if (email.length > 0) {
                    let url = 'https://www.strategy-business.com/sb-newsletters?email=' + encodeURIComponent(email)
                    document.location.assign(url)
                }
            })
            formEl.data('optin', true)
        }
    })
})
</script></div>
<input type="hidden" name="form_stage" value="signup_form" /><input type="hidden" name="obs41570762__entered" value="1"></form>
<!-- AWCDIV:hide:end:41605671 --></div>
</section>
</div>
<!-- 










====================
Bottom 728 ad
==================== -->

<section class="clearfix" id="PageBottom728"><!-- AWCDIV:hide:begin:41751038 --><div id="AdLeaderboardBottom"><!-- StrategyBusiness_ROS_PageBottom_728x90 -->
<div id='div-gpt-ad-1406751988345-0-placeholder' style='width:728px; height:90px;margin:0px auto;' aria-hidden="true">
<script type='text/javascript'>
(function ($) {
    $(window).load(function() {
        var adName = 'div-gpt-ad-1406751988345-0', adEl = $('#'+adName+'-placeholder');
        DFPResponsiveAds.whenShowingAndAtLeast(adEl, 728, function() {
            adEl.attr('id', adName).show();
            googletag.cmd.push(function() { googletag.display(adName); });
        });
        DFPResponsiveAds.fire();
    });
})(jQuery);
</script>
</div></div>
<!-- AWCDIV:hide:end:41751038 --></section>
<!-- 










====================
RECOMMENDED FOR YOU
==================== -->

<section class="clearfix mainSection" id="Recommended3">
<div class="contentColumn"><!-- AWCDIV:hide:begin:41751132 --><div class="recommendedStories">
<h2 class="bucketTitle">Recommended Stories</h2>

<div class="articleList">
<div class="itemsWrapper"><ul><!-- AWCDIV:hide:begin:41606164 --><li><div class="thumb"><a href="https://www.strategy-business.com/blog/Companies-should-make-it-their-business-to-get-out-the-vote"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/media/image/43302740_thumb3_150x80.jpg" class="awcLazy" width="150" height="80" border="0" alt="A close-up of a ballot envelope reads: Official vote-by-mail balloting material." title="A close-up of a ballot envelope reads: Official vote-by-mail balloting material."></a></div><div class="title"><a href="https://www.strategy-business.com/blog/Companies-should-make-it-their-business-to-get-out-the-vote">Companies should make it their business to get out the vote</a></div></li><li><div class="thumb"><a href="https://www.strategy-business.com/blog/Working-parents-need-flexibility-and-technology-support"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/media/image/43271183_thumb3-150x80.jpg" class="awcLazy" width="150" height="80" border="0"></a></div><div class="title"><a href="https://www.strategy-business.com/blog/Working-parents-need-flexibility-and-technology-support">Working parents need flexibility and technology support</a></div></li><li><div class="thumb"><a href="https://www.strategy-business.com/article/CEOs-need-to-take-the-lead-on-upskilling"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/media/image/43246173_thumb3_150x80.jpg" class="awcLazy" width="150" height="80" border="0"></a></div><div class="title"><a href="https://www.strategy-business.com/article/CEOs-need-to-take-the-lead-on-upskilling">CEOs need to take the lead on upskilling</a></div></li><!-- AWCDIV:hide:end:41606164 --></ul></div>
</div>
</div>
<!-- AWCDIV:hide:end:41751132 --></div>

<div class="utilityColumn clearfix"><!-- AWCDIV:hide:begin:41467443 --><div id="AdMediumRectangleBottom"><!-- StrategyBusiness_ROS_PageCenterBottom_300x250 -->
<div id='div-gpt-ad-1406751988345-1-placeholder' style='width:300px; height:250px;' aria-hidden="true">
<script type='text/javascript'>
(function ($) {
    $(window).load(function() {
        var adName = 'div-gpt-ad-1406751988345-1', adEl = $('#'+adName+'-placeholder');
        DFPResponsiveAds.whenShowingAndAtLeast(adEl, 1, function() {
            adEl.attr('id', adName).show();
            googletag.cmd.push(function() { googletag.display(adName); });
        });
        DFPResponsiveAds.fire();
    });
})(jQuery);
</script>
</div></div>
<!-- AWCDIV:hide:end:41467443 --></div>
</section>
</div>
<!-- 










====================
FOOTER
==================== --><!-- AWCDIV:hide:begin:41467562 --><section class="padding-top-60 padding-bottom-60" id="Footer-Main">
<div class="innerPadding">
<div class="section-inner fixed">
<div class="columnsContainer outdent">
<div class="column lrg-9 md-12 bp-Nav">
<div class="innerPadding">
<div class="columnsContainer outdent bp-Sections margin-bottom-60">
<div class="column sm-12 md-3 bp-Categories">
<div class="innerPadding"><a href="/business-books">Business books</a> <a href="/consumer-and-retail">Consumer &amp; retail</a> <a href="/energy">Energy &amp; sustainability</a> <a href="/health-care">Healthcare</a> <a href="/leadership">Leadership</a> <a href="/manufacturing">Manufacturing</a> <a href="organizations-and-people">Organizations &amp; people</a> <a href="/strategy">Strategy</a> <a href="/tech-and-innovation">Tech &amp; innovation</a> <a href="/thought-leaders">Thought Leaders</a> <a href="/world-view">World view</a></div>
</div>

<div class="column sm-12 md-3 bp-Series">
<div class="innerPadding"><a href="https://www.strategy-business.com/compliance-transformed-by-pwc" >Compliance. Transformed.<br />
by PwC</a> <a href="/new-world-new-skills">PwC&#39;s New world.<br />
New skills.</a> <a href="/experiences-matter">Experiences matter</a> <a href="/PwCs-Global-Entertainment-Media-Outlook">PwC&#39;s Entertainment<br />
&amp; Media Outlook</a> <a href="/inside-the-mind-of-the-ceo">Inside the Mind of<br />
the CEO</a> <a href="/10-principles">The <em>s+b</em> 10 principles<br />
collection</a></div>
</div>

<div class="column sm-12 md-3 bp-Links">
<div class="innerPadding"><a href="/about">About <em>s+b</em></a> <a href="/mediakit">Advertise</a> <a href="/contacts">Contact <em>s+b</em></a> <a href="/press/contactwm">Contact webmaster</a> <a href="/press/permissions-faqs">Permissions</a> <a href="/subscribe">Subscriptions</a> <a href="/sb-newsletters">Newsletters</a> <a href="/digital-mobile-products">Digital edition &amp; app</a> <a href="/current_issue">Current issue</a> <a href="/terms_of_use">Terms of use</a> <a href="/privacy">Privacy statement</a> <a href="https://www.pwc.com/" target="_blank">PwC website</a> <a href="https://www.strategyand.pwc.com/" target="_blank">Strategy&amp; website</a></div>
</div>

<div class="column sm-12 md-3 bp-Social">
<div class="innerPadding">
<h4>Follow strategy+business</h4>
<a class="facebook" href="http://www.facebook.com/strategybusiness" target="_blank"><i class="fab fa-fw fa-facebook-f"></i><span class="label">Facebook</span></a>
<a class="twitter" href="http://twitter.com/stratandbiz" target="_blank"><i class="fab fa-fw fa-twitter"></i><span class="label">Twitter</span></a>
<a class="linkedin" href="http://www.linkedin.com/company/strategy-business" target="_blank"><i class="fab fa-fw fa-linkedin-in"></i><span class="label">LinkedIn</span></a>
<a class="youtube" href="http://www.youtube.com/strategyandbusiness" target="_blank"><i class="fab fa-fw fa-youtube"></i><span class="label">YouTube</span></a>
<a class="rss" href="https://www.strategy-business.com/rss"><i class="fas fa-rss"></i><span class="label">RSS</span></a>
<a class="apple" href="https://itunes.apple.com/app/strategy+businessmagazine/id499952753?mt=8" target="_blank"><i class="fab fa-fw fa-apple"></i><span class="label">Apple App Store</span></a>
<a class="android" href="https://play.google.com/store/apps/developer?id=PwC%20Strategy%26%20LLC&amp;hl=en" target="_blank"><i class="fab fa-fw fa-android"></i><span class="label">Google Play</span></a></div>
</div>
</div>
</div>
</div>

<div class="column lrg-3 md-12">
<div class="innerPadding">
<div class="bp-Text">
<table border="0" cellpadding="0" cellspacing="0" style="margin-bottom:20px;" width="230" role="presentation">
	<tbody>
		<tr>
			<td align="left" valign="top" width="95"><a class="logo-pwc" href="http://www.pwc.com/" style="float:none;" target="_blank"><img alt="PwC" border="0" height="63" src="/media/file/sb-t-PwC-logo-white.svg" title="PwC" width="70" /></a></td>
			<td align="left" valign="top" width="1"><img alt="" border="0" height="63" src="https://www.strategy-business.com/media/image/sb-t-logos-divider.png" title="" width="1" /></td>
			<td align="left" valign="top">&nbsp;</td>
			<td align="left" valign="top" width="107"><a class="logo-strategyand" href="http://www.strategyand.pwc.com" target="_blank"><img src="/media/image/sb-t-strategy_and_logo_footer-knockout.png" width="107" height="63" border="0" alt="Strategy&amp;" title="Strategy&amp;"></a></td>
		</tr>
	</tbody>
</table>

<p>Articles published in <em>strategy+business</em> do not necessarily represent the views of the member firms of the PwC network. Reviews and mentions of publications, products, or services do not constitute endorsement or recommendation for purchase.</p>

<p><strong><em>strategy+business</em> is published by certain member firms of the PwC network.</strong></p>

<p>&copy;<script language="JavaScript">
<!-- hide from old browsers
  var today = new Date()
  var year = today.getYear()
  if(year<1000) year+=1900
  document.write(year)
//-->
</script> PwC. All rights reserved. PwC refers to the PwC network and/or one or more of its member firms, each of which is a separate legal entity. Please see <a href="https://www.pwc.com/structure" target="_blank">www.pwc.com/structure</a> for further details. Mentions of Strategy&amp; refer to the global team of practical strategists that is integrated within the PwC network of firms. For more about Strategy&amp;, see <a href="https://www.strategyand.pwc.com" target="_blank">www.strategyand.pwc.com</a>. No reproduction is permitted in whole or part without written permission of PwC. &ldquo;strategy+business&rdquo; is a trademark of PwC.</p>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<!-- AWCDIV:hide:begin:42735393 --><!-- AWCDIV:hide:begin:42453731 --><!-- AWCDIV:hide:end:42453731 --><!-- AWCDIV:hide:begin:42453732 --><!-- AWCDIV:hide:end:42453732 --><!-- AWCDIV:hide:begin:42453737 --><script>window.$ = window.jQuery</script>
<script src="//www.strategy-business.com/gdprutil/gdprutil.js?r=8" id="gdpr-cookie-notice" data-lang="en-US" data-policy-url="https://www.strategy-business.com/cookies"></script><!-- AWCDIV:hide:end:42453737 --><!-- AWCDIV:hide:begin:42453738 --><!-- Twitter universal website tag code -->
<script>
!function(e,n,u,a){e.twq||(a=e.twq=function(){a.exe?a.exe.apply(a,arguments):
a.queue.push(arguments);},a.version='1',a.queue=[],t=n.createElement(u),
t.async=!0,t.src='//static.ads-twitter.com/uwt.js',s=n.getElementsByTagName(u)[0],
s.parentNode.insertBefore(t,s))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','nvb5w');
twq('track','PageView');
</script>
<!-- End Twitter universal website tag code --><!-- AWCDIV:hide:end:42453738 --><!-- AWCDIV:hide:begin:42453741 --><script type="text/javascript">
var _elqQ = _elqQ || [];
_elqQ.push(['elqSetSiteId', '714248197']);
_elqQ.push(['elqTrackPageView']);
    
(function () {
    function async_load() {
        var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true;
        s.src = '//img03.en25.com/i/elqCfg.min.js';
        var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
    }
    if (window.addEventListener) window.addEventListener('DOMContentLoaded', async_load, false);
    else if (window.attachEvent) window.attachEvent('onload', async_load); 
})();
</script>
<!-- AWCDIV:hide:end:42453741 --><!-- AWCDIV:hide:begin:42453742 --><!-- AWCDIV:hide:end:42453742 --><!-- AWCDIV:hide:end:42735393 --><!-- AWCDIV:hide:end:41467562 --><script language="javascript" src="/media/file/SBExpandingImages.js" data-cfasync="false"></script><script>
window._AWC_CC_Category='OrganizationsPeople';
window._AWC_DFP_Category='OrganizationsPeople';
window._AWC_DFP_CampaignTarget='';
</script><div id="LightboxAddToLibrary" style="display:none;">
    <a href="#close" class="close" data-close>&times;</a>
    <div class="lightbox-status status-saving" style="display:none;">
        <h2>Saving</h2>
        <p>Saving to your library.</p>
        <div class="spinner">
            <div class="rect1"></div>
            <div class="rect2"></div>
            <div class="rect3"></div>
            <div class="rect4"></div>
            <div class="rect5"></div>
        </div>
    </div>
    <div class="lightbox-status status-done" style="display:none;">
        <h2>Content Saved</h2>
        <p>The item has been saved. Click <a href="/registration/my-saved-articles">here</a> to access your saved items, or click the “X” to go back to the article.</p>
    </div>
    <div class="lightbox-status status-not-logged-in" style="display:none;">
        <h2>Login Required</h2>
        <p>
            To access this feature, please <a href="/registration">SIGN IN</a> or <a href="/registration/register">REGISTER</a>.
        </p>
    </div>
    <div class="lightbox-status status-error" style="display:none;">
        <h2>There was an error</h2>
        <p class="error-message">
            <!-- error message will display here -->
        </p>
    </div>
</div><!-- AWCDIV:hide:begin:42453371 --><!-- START Parse.ly Include: Standard -->
<div id="parsely-root" style="display: none">
<span id="parsely-cfg" data-parsely-site="strategy-business.com"></span>
</div>
<script>
(function(s, p, d) {
var h=d.location.protocol, i=p+"-"+s,
e=d.getElementById(i), r=d.getElementById(p+"-root"),
u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
:"static."+p+".com";
if (e) return;
e = d.createElement(s); e.id = i; e.async = true;
e.src = h+"//"+u+"/p.js"; r.appendChild(e);
})("script", "parsely", document);
</script>
<!-- END Parse.ly Include: Standard -->
<!-- AWCDIV:hide:end:42453371 -->
<!-- _AWC BEGIN FOOTER INCLUDES -->
<script language="javascript" src="/media/system/js/shared/plugins/ui-current/jquery-ui.min.js"></script>
<script language="javascript" src="/media/file/IndexTankArticleSuggest.YxmqvjUYFjP3hLyQ1C3egA.js"></script>
<script language="javascript" src="/media/system/js/modules/search/AWCSearchBox.js"></script>
<script>
jQuery(function($) {
  var formEl, indexName, publicApiUrl, inputEl;
  AWCSearchBox.init('#SiteSearch', '', 'searchfieldgrey', 'searchfield');
  inputEl = $('input#SiteSearch');
  publicApiUrl = 'https://dxdse.api.searchify.com';
  indexName = 'SBDocs';
  SBArticleSuggest.init(inputEl, publicApiUrl, indexName);

  inputEl.on('click', function (e) {
    e.preventDefault();
    e.stopPropagation();
  });
});
jQuery(function() {
  try  {
    jQuery( "#accordion" ).accordion({
        heightStyle: "content"
    });
  } catch (e) {
    console.error("accordion failed: "+e, e)
  }
});
</script>
<script language="javascript" src="/media/system/js/modules/core/AWCGlobalNav/AWCClickOnlyGlobalNav.v03.js"></script>
<script>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</script>
<script language="javascript" src="/media/file/DFPResponsiveAds.V0117d7L1IdEWbBU4TisDQ.js"></script>
<script language="javascript" src="/media/file/momentum-scroll-actions.FNUqx_7OEfbdh4HJq6bARg.js"></script>
<script language="javascript" src="/media/file/SBLibraryWidget.XK5jyKCuTspmeyDFzcflkg.js"></script>
<script language="javascript" src="/media/file/social-share-5c088cc573ef92e5f227.2p5gZWqacCVuHkyBU8-0dQ.js"></script>
<script language="javascript" src="/media/file/sb-analytics.u8Q8yOGTwaKkk13aTmIAgQ.js"></script>
<script language="javascript" src="/media/system/js/shared/library/content/AWCEmptyFieldWatermark.js"></script>
<script language="javascript" src="/media/system/js/shared/AWCViewTracker.1.js"></script>
<script>
(function(w, d){
    var wLazyLoad = null
    window.addEventListener(
      "LazyLoad::Initialized",
      function (event) {
        wLazyLoad = event.detail.instance;
      },
      false
    )

    var b = d.getElementsByTagName('body')[0];
    var s = d.createElement("script"); 
    s.async = true;
    var v = !("IntersectionObserver" in w) ? "v8" : "v17";
    s.src = "/media/system/js/shared/lazyload/" + v + "/lazyload.min.js";
    w.lazyLoadOptions = {elements_selector: '.awcLazy', callback_finish: callback_finish};
    b.appendChild(s);

    // attach to print button
    var printRequested = false;
    var allLoaded = false;
    jQuery('.print a').on('click', function(e) {
        if (wLazyLoad == null) { return; }
        e.preventDefault()
        if (allLoaded) {
            w.print();
        } else {
            printRequested = true;
            wLazyLoad.loadAll()
        }
    })
    function callback_finish() {
        allLoaded = true;
        if (printRequested) {
            w.print();
        }
    }

    var isSafari = /^((?!chrome|android).)*safari/i.test(w.navigator.userAgent);
    if (!isSafari) {
        w.onbeforeprint = function () {
            if (wLazyLoad == null) { return; }
            wLazyLoad.loadAll();
        };
    } else {
      // Safari doesn't support the onbeforeprint event
      var mediaQueryList = w.matchMedia("print");
      mediaQueryList.addListener(function (mql) {
        if (mql.matches) {
            if (wLazyLoad == null) { return; }
            wLazyLoad.loadAll();
        }
      });
    }
}(window, document));
</script>

<!-- _AWC END FOOTER INCLUDES -->
<script async type="text/javascript" src="/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=3&cb=1266233627"></script>
</body>
</html>