<!doctype html>
<!-- Atlas Workcenter: Content Management by Atlas Works, LLC -->
<html lang="en">
<head>
	<title>The readback: Books we liked in 2021</title>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<meta id="view" name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
	<link rel="apple-touch-icon" sizes="57x57" href="/media/image/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/media/image/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/media/image/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/media/image/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/media/image/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/media/image/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/media/image/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/media/image/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/media/image/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="/media/image/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/media/image/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="/media/image/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/media/image/favicon-16x16.png">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="/media/image/ms-icon-144x144.png">
	<meta name="theme-color" content="#ffffff">
	<link rel="shortcut icon" href="/media/file/favicon.ico" type="image/x-icon">
	<link rel="icon" href="/media/image/favicon.ico" type="image/x-icon">
	<script defer src="https://kit.fontawesome.com/cd4248361b.js" crossorigin="anonymous"></script>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
	<meta name="keywords" content="business books,book reviews,team management,logistics,economics,behavioral science,leadership">
	<meta name="description" content="Covering everything from unconscious desires to the tumultuous logistics industry, these books offer fresh insights for leaders.">
	<meta property="og:type" content="article" />
	<meta property="og:site_name" content="strategy+business" />
	<meta property="fb:app_id" content="631463477386680" />
	<meta name="date" class="swiftype" data-type="date" content="2021-12-21" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@stratandbiz" />
	<meta name="twitter:creator" content="@stratandbiz" />
	<meta property="og:title" content="The readback: Books we liked in 2021" />
	<meta property="og:url" content="https://www.strategy-business.com/article/The-Readback-Books-we-liked-in-2021" />
	<meta name="twitter:title" content="The readback: Books we liked in 2021" />
	<meta name="twitter:url" content="https://www.strategy-business.com/article/The-Readback-Books-we-liked-in-2021" />
	<meta property="og:image" content="https://www.strategy-business.com/media/image/44329944_thumb5_690x400.jpg" />
	<meta property="og:image:width" content="690" />
	<meta property="og:image:height" content="400" />
	<meta property="og:description" content="Covering everything from unconscious desires to the tumultuous logistics industry, these books offer fresh insights for leaders." />
	<meta name="twitter:description" content="Covering everything from unconscious desires to the tumultuous logistics industry, these books offer fresh insights for leaders." />
	<meta name="twitter:image" content="https://www.strategy-business.com/media/image/44329944_thumb5_690x400.jpg" />
	<meta property="twitter:image:width" content="690" />
	<meta property="twitter:image:height" content="400" />
	<meta name="title" content="2021" />
	<meta name="authorship" class="swiftype" data-type="string" content="PwC" />
	<script type="application/ld+json">
	{
	    "@context": "http://schema.org",
	    "@type": "Article",
	    "headline": "The readback: Books we liked in 2021",
	    "url": "https://www.strategy-business.com/article/The-Readback-Books-we-liked-in-2021?gko=0d9ae",
	    "thumbnailUrl": "https://www.strategy-business.com/media/image/44329944_thumb5_690x400.jpg",
	    "dateCreated": "2021-12-21T06:00:00Z",
	    "articleSection": "Business books",
	    "creator": [],
	    "keywords": [
	        "Article",
	        "business books",
	        "book reviews",
	        "team management",
	        "logistics",
	        "economics",
	        "behavioral science",
	        "leadership"
	    ]
	}
	</script>
	<link rel="canonical" href="https://www.strategy-business.com/article/The-Readback-Books-we-liked-in-2021">
	
	<!-- begin global js -->
	<script src="/media/pub/5c7184a8198aac3ddbf98f67b838ff118de16040bfc5c8e1b3f0d2ecf85dcad6.js"></script>
	<!-- end global js -->
	
	<link rel="stylesheet" href="/media/pub/6506fea0ab4599dab3d6c6046a085996bea38f0781d97eb96cf8fc24ef3443bf.min.css"></link>
</head>
<body>
<script>
if (typeof generatePrestitial === 'function') {
  generatePrestitial();
}
</script><header id="PrimaryNav">
<div id="skiptocontent"><a href="#MainContent">skip to main content</a> <a href="#GlobalNavigation">skip to main navigation</a></div>

<div class="headerTop">
<div class="section-inner fixed" style="padding: 0px 15px;"><a class="logo" href="/"><img alt="strategy+business" border="0" height="55" src="/media/file/sb-t-2018-strategy-business-logo.svg" title="strategy+business" width="500" /><span class="sitename">strategy+business</span></a><a class="logoMobile" href="/"><img alt="strategy+business" border="0" height="48" src="/media/file/sb-t-2018-sb-logo.svg" title="strategy+business" width="104" /></a>

<div class="newsletters"><!-- AWCDIV:hide:begin:43436717 --><a href="https://www.strategy-business.com/sb-newsletters?utm_campaign=NewsletterNavBarLeft&utm_medium=website&utm_source=website"><span>Sign Up for</span> Newsletters</a><!-- AWCDIV:hide:end:43436717 --></div>

<div class="newsletters2"><!-- AWCDIV:hide:begin:43436718 --><a href="https://www.strategy-business.com/sb-newsletters?utm_campaign=NewsletterNavBarRight&amp;utm_medium=website&amp;utm_source=website"><span>Sign Up for</span> Newsletters</a><!-- AWCDIV:hide:end:43436718 --></div>
<!-- AWCDIV:hide:begin:43436719 --><div class="magazine">
<div class="thumb"><a href="/subscribe"><img src="/media/image/issue105_winter2021-300x394.gif" width="300" height="394" border="0" alt="Subscribe to strategy+business" title="Subscribe to strategy+business"></a></div>
</div>
<!-- AWCDIV:hide:end:43436719 --></div>
</div>

<nav class="headerBottom clearfix" id="GlobalNavigation">
<div class="section-inner fixed" style="padding: 0px 15px;">
<div class="catNav"><!-- AWCDIV:hide:begin:43436720 --><ul class="awcgn-oc-menu awcgn-id43436720" data-awc-gn="43436720">
<li class="homeLinkWrapper"><a href="https://www.strategy-business.com"  title="Back to strategy+business home page">HOME</a></li>
<li><a href="/strategy"  title="Articles about business strategy">STRATEGY</a></li>
<li><a href="/leadership"  title="Articles about leadership">LEADERSHIP</a></li>
<li><a href="/organizations-and-people"  title="Articles about organizations and people">ORGANIZATIONS &amp; PEOPLE</a></li>
<li><a href="/tech-and-innovation"  title="Articles about technology and innovation">TECH &amp; INNOVATION</a></li>
<li class="dropdown"><a title="Content from PwC" data-awc-trigger="1" href="#">PwC SERIES</a><ul>
<li><div class="wrapper topics update">
<div class="column two">
<div class="article-list stack4 clearfix"><!-- AWCDIV:hide:begin:43438430 --><article>
<div class="thumb"><a href="https://www.pwc.com/gx/en/industries/industrial-manufacturing/publications/sustainability-in-manufacturing.html?utm_campaign=sbpwc&utm_medium=site&utm_source=ESGpage" target="_blank"><img src="/media/image/44314299_thumb3_150x80.jpg" width="150" height="80" border="0" alt="A photograph of a woman in a factory working on a solar panel." title="A photograph of a woman in a factory working on a solar panel."></a><div class="articleType"><a href="/ESG-by-PwC "><span class="esgbypwc">ESG by PwC</span></a></div></div>

<div class="text"><h2 class="hed"><a href="https://www.pwc.com/gx/en/industries/industrial-manufacturing/publications/sustainability-in-manufacturing.html?utm_campaign=sbpwc&utm_medium=site&utm_source=ESGpage" target="_blank">Sustainability in manufacturing: Delivering net-positive returns</a></h2><div class="dek"><span>Sustainability should not be seen as a cost that must be offset somewhere else. Manufacturers can turn sustainability into a value differentiator by focusing on three areas.</span>
</div></div>
</article>
<!-- AWCDIV:hide:end:43438430 --></div>

<div class="article-list stack4 clearfix"><!-- AWCDIV:hide:begin:43442044 --><article>
<div class="thumb"><a href="https://www.strategy-business.com/article/The-rise-of-the-eco-friendly-consumer" ><img src="/media/image/44065370b_thumb3_150x80.jpg" width="150" height="80" border="0"></a><div class="articleType"><a href="/experiences-matter"><span class="experiencesmatter">Experiences matter by PwC</span></a></div></div>

<div class="text"><h2 class="hed"><a href="https://www.strategy-business.com/article/The-rise-of-the-eco-friendly-consumer" >The rise of the eco-friendly consumer</a></h2><div class="dek"><span>During the pandemic, consumers have become more sensitive to the environmental impacts of their shopping decisions, and consumer companies are responding.</span>
</div></div>
</article>
<!-- AWCDIV:hide:end:43442044 --></div>

<div class="article-list stack4 clearfix"><!-- AWCDIV:hide:begin:43502218 --><article>
<div class="thumb"><a href="https://www.pwc.com/gx/en/issues/reinventing-the-future/take-on-tomorrow/cybersecurity-leadership.html?WT.mc_id=CT11-PL1000-DM2-TR2-LS4-ND22-TT20-CN_takeontomorrow-sbreferralscybersecurityleadership" target="_blank"><img src="/media/image/44314353_thumb3_150x80.jpg" width="150" height="80" border="0" alt="An illustration of a CEO looking ahead. A white computer chip with a gray zigzag line crossing the center is in the background." title="An illustration of a CEO looking ahead. A white computer chip with a gray zigzag line crossing the center is in the background."></a><div class="articleType"><a href="/hello-tomorrow"><span class="hellotomorrow">Hello, tomorrow.</span></a></div></div>

<div class="text"><h2 class="hed"><a href="https://www.pwc.com/gx/en/issues/reinventing-the-future/take-on-tomorrow/cybersecurity-leadership.html?WT.mc_id=CT11-PL1000-DM2-TR2-LS4-ND22-TT20-CN_takeontomorrow-sbreferralscybersecurityleadership" target="_blank">How CEOs can pass the cybersecurity leadership test</a></h2><div class="dek"><span>Most organizations aren&rsquo;t getting the support they need from their chief executives on cybersecurity matters. Our research reveals four areas of focus for CEOs looking to change the game.</span>
</div></div>
</article>
<!-- AWCDIV:hide:end:43502218 --></div>

<div class="article-list stack4 clearfix"><!-- AWCDIV:hide:begin:43442064 --><article>
<div class="thumb"><a href="https://www.pwc.com/gx/en/issues/workforce/future-of-work-and-skills.html??utm_campaign=sbpwc&utm_medium=site&utm_source=articlebox" target="_blank"><img src="/media/image/44056402_thumb3_150x80.jpg" width="150" height="80" border="0" alt="An aerial photograph of office workers collaborating in a conference room." title="An aerial photograph of office workers collaborating in a conference room."></a><div class="articleType"><a href="/the-power-of-people-reimagined"><span class="workforcebypwc">Workforce by PwC</span></a></div></div>

<div class="text"><h2 class="hed"><a href="https://www.pwc.com/gx/en/issues/workforce/future-of-work-and-skills.html??utm_campaign=sbpwc&utm_medium=site&utm_source=articlebox" target="_blank">Building tomorrow&#8217;s workforce: Six no-regrets plays to make today</a></h2><div class="dek"><span>PwC&#39;s Future of Work and Skills Survey reveals the top risk areas and opportunities in workforce management.</span>
</div></div>
</article>
<!-- AWCDIV:hide:end:43442064 --></div>

<div class="article-list stack4 clearfix"><!-- AWCDIV:hide:begin:43442084 --><article>
<div class="thumb"><a href="https://www.strategy-business.com/article/Doing-the-right-deals"><img src="/media/image/44276775_thumb3_150x80.jpg" width="150" height="80" border="0" alt="A black-and-white illustration of a woman carving the intricate top of a marble column that is being carried by a man." title="A black-and-white illustration of a woman carving the intricate top of a marble column that is being carried by a man."></a><div class="articleType"><a href="/Value-Creation-by-PwC"><span class="valuecreation">Value Creation by PwC</span></a></div></div>

<div class="text"><h2 class="hed"><a href="https://www.strategy-business.com/article/Doing-the-right-deals">Doing the right deals</a></h2><div class="dek">How corporate leaders can avoid value-destroying M&amp;A.</div></div>
</article>
<!-- AWCDIV:hide:end:43442084 --></div>

<div class="article-list stack4 clearfix"><!-- AWCDIV:hide:begin:43442104 --><article>
<div class="thumb"><a href="https://www.strategy-business.com/article/ARM-Harith-builds-up-Africas-sustainable-infrastructure"><img src="/media/image/44327874_thumb3_150x80.jpg" width="150" height="80" border="0" alt="A photograph of Tariye Gbadegesin, CEO of ARM-Harith" title="A photograph of Tariye Gbadegesin, CEO of ARM-Harith"></a><div class="articleType"><a href="/inside-the-mind-of-the-ceo"><span class="insidethemindoftheceo">Inside the Mind of the CEO</span></a></div></div>

<div class="text"><h2 class="hed"><a href="https://www.strategy-business.com/article/ARM-Harith-builds-up-Africas-sustainable-infrastructure">ARM-Harith builds up Africa&#8217;s sustainable infrastructure</a></h2><div class="dek">The Nigeria-based fund&rsquo;s CEO, Tariye Gbadegesin, on the convergence of economic development and climate action.</div></div>
</article>
<!-- AWCDIV:hide:end:43442104 --></div>
</div>
</div>
</li>
</ul>
</li>
<li class="dropdown"><a title="Categories and topics" data-awc-trigger="1" href="#">TOPICS</a><ul>
<li><div class="wrapper magazine">
<div class="column">
<div><a href="/business-books">Business books</a></div>

<div><a href="/consumer-and-retail">Consumer &amp; retail</a></div>

<div><a href="/energy">Energy &amp; sustainability</a></div>

<div><a href="/health-care">Healthcare</a></div>

<div><a href="/leadership">Leadership</a></div>

<div><a href="/manufacturing">Manufacturing</a></div>

<div><a href="organizations-and-people">Organizations &amp; people</a></div>

<div><a href="/strategy">Strategy</a></div>

<div><a href="/tech-and-innovation">Tech &amp; innovation</a></div>

<div><a href="/thought-leaders">Thought leaders</a></div>

<div><a href="/world-view">World view</a></div>

<div><a href="/youngprofs">Young Profs</a></div>
</div>

<div class="column">
<h3>PwC SERIES</h3>

<div><a href="/ESG-by-PwC">ESG</a></div>

<div><a href="/experiences-matter">Experiences matter</a></div>

<div><a href="/hello-tomorrow">Hello, tomorrow.</a></div>

<div><a href="/the-power-of-people-reimagined">Workforce</a></div>

<div><a href="/Value-Creation-by-PwC">Value Creation</a></div>

<div><a href="/PwCs-Global-Entertainment-Media-Outlook">Entertainment &amp; Media Outlook</a></div>

<div><a href="/inside-the-mind-of-the-ceo">Inside the Mind of the CEO</a></div>

<div><a href="/10-principles">The <em>s</em>+<em>b</em> 10 principles collection</a></div>
</div>
</div>
</li>
</ul>
</li>
<li class="dropdown"><a title="strategy+business Magazine links" data-awc-trigger="1" href="#">MAGAZINE</a><ul>
<li><div class="wrapper magazine last">
<div class="column">
<div><a href="/current_issue">Current Issue</a></div>

<div><a href="/past-issues">Past Issues</a></div>

<div><a href="/mediakit">Advertise</a></div>

<div><a href="/about">About s+b</a></div>

<div><a href="https://www.strategy-business.com/subscribe">Subscribe</a></div>
</div>
</div>
</li>
</ul>
</li>
</ul>
<!-- AWCDIV:hide:end:43436720 --></div>

<div class="utilNav"><!-- AWCDIV:hide:begin:43436788 --><ul class="awcgn-oc-menu awcgn-id43436788" data-awc-gn="43436788">
<li class="searchdrop"><a data-awc-trigger="1" href="#"><span class="iconLabel">Search</span><i class="fas fa-search"></i></a><ul>
<li><div class="searchDesktop">
<form action="/search" id="top_search" method="get" name="top_search"><label for="q">Search:</label> <input aria-label="Search field" class="searchfieldgrey" id="SiteSearch" maxlength="256" name="q" placeholder="what can we help you find?" type="text" value="" /> <input aria-label="Search button" id="submit" name="submit" type="submit" value="search" /></form>

<div class="quickLinks clearfix"><span class="label">Quicklinks:</span> <a href="https://www.strategy-business.com/ESG-by-PwC" >ESG by PwC</a> <a href="https://www.strategy-business.com/Value-Creation-by-PwC" >Value Creation by PwC</a> <a href="https://www.strategy-business.com/Hello-tomorrow" >Hello, tomorrow. by PwC</a></div>
</div>
</li>
</ul>
</li>
</ul>
<!-- AWCDIV:hide:end:43436788 --></div>
</div>
</nav>

<div class="mobilenav"><!-- AWCDIV:hide:begin:43436799 --><ul class="awcgn-oc-menu awcgn-id43436799" data-awc-gn="43436799">
<li class="dropdownMobile"><a title="Menu" data-awc-trigger="1" href="#"></a><ul>
<li>
<div id="accordion">
<h3>Topics</h3>

<div>
<div class="smallNavText"><a href="/business-books">Business books</a> <a href="/consumer-and-retail">Consumer &amp; retail</a> <a href="/energy">Energy &amp; sustainability</a> <a href="/health-care">Healthcare</a> <a href="/leadership">Leadership</a> <a href="/manufacturing">Manufacturing</a> <a href="organizations-and-people">Organizations &amp; people</a> <a href="/strategy">Strategy</a> <a href="/tech-and-innovation">Tech &amp; innovation</a> <a href="/thought-leaders">Thought leaders</a> <a href="/world-view">World view</a> <a href="/ESG-by-PwC" style="border-top: dashed 1px #7692da;margin-top: 3px;padding-top: 5px;">ESG</a> <a href="/experiences-matter">Experiences matter</a> <a href="/hello-tomorrow">Hello, tomorrow</a> <a href="/the-power-of-people-reimagined">Workforce</a> <a href="/Value-Creation-by-PwC">Value Creation</a> <a href="/PwCs-Global-Entertainment-Media-Outlook">Entertainment &amp; Media Outlook</a> <a href="/inside-the-mind-of-the-ceo">Inside the Mind of the CEO</a> <a href="/10-principles">The <em>s</em>+<em>b</em> 10 principles collection</a></div>
</div>

<h3>Magazine</h3>

<div>
<div class="smallNavText"><a href="/current_issue">Current Issue</a> <a href="/past-issues">Past Issues</a> <a href="/mediakit">Advertise</a> <a href="/about">About s+b</a> <a href="https://ssl.drgnetwork.com/ecom/snb/app/live/promosub?org=SNB&amp;publ=SB&amp;key=NEWWEBC" target="_blank">Subscribe</a> <a href="https://www.cambeywest.com/SNB/?f=SHOP" target="_blank">Order past issues</a></div>
</div>
</div>

<div class="normalMobileNavLinks">
<div><a href="/registration/sb-newsletters">Newsletters</a></div>
</div>
</li>
</ul>
</li>
</ul>
<!-- AWCDIV:hide:end:43436799 --></div>
</header>

<div class="mainContainer clearfix article"><!-- 










==================== Leaderboard Ads ==================== --><section class="ad-leaderboard leaderboard728" aria-hidden="true"><!-- AWCDIV:hide:begin:41456771 --><div id="AdLeaderboardTop"><!-- StrategyBusiness_ROS_PageTop_728x90 -->
<div id='div-gpt-ad-1406751988345-8-placeholder' style='width:728px; height:90px;' aria-hidden="true">
<script type='text/javascript'>
(function ($) {
    $(window).load(function() {
        var adName = 'div-gpt-ad-1406751988345-8', adEl = $('#'+adName+'-placeholder');
        DFPResponsiveAds.whenAtLeast(728, function() {
            adEl.attr('id', adName).show();
            googletag.cmd.push(function() { googletag.display(adName); });
        });
        DFPResponsiveAds.fire();
    });
})(jQuery);
</script>
</div></div>
<!-- AWCDIV:hide:end:41456771 --></section>

<section class="ad-leaderboard leaderboard320" aria-hidden="true"><!-- AWCDIV:hide:begin:41456772 --><div id="AdMobileLeaderboardTop"><!-- 320x50-Mobile_Leaderboard-top -->
<div id='div-gpt-ad-1436810603643-0-placeholder' style='width:320px; height:50px; display: none;' aria-hidden="true">
<script type='text/javascript'>
jQuery(window).on('load', function() {
    DFPResponsiveAds.whenAtMost(727, function() {
        jQuery('#div-gpt-ad-1436810603643-0-placeholder').attr('id', 'div-gpt-ad-1436810603643-0').show();
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1436810603643-0'); });
    });
    DFPResponsiveAds.fire();
});
</script>
</div>
</div>
<!-- AWCDIV:hide:end:41456772 --></section>
<!-- 










====================
MAIN CONTENT
==================== -->
<section class="clearfix mainSection"><!-- 










====================
LEFT COLUMN
==================== -->
<main class="contentColumn" id="MainContent"><div id="sb-adisplay"><article>
<header>
<div class="detailswrapper clearfix">
<div class="details2"><div class="category"><a href="/business-books">Business books</a></div></div>

<div class="details"><time class="date">December 21, 2021</time>  </div>
</div>

<div class="sponsorButton"><!-- StrategyBusiness_ROS_SponsorButton_120x60 -->
<div id='div-gpt-ad-1406751988345-9-placeholder' style='width:120px; height:60px; display:none;' aria-hidden="true">
<script type='text/javascript'>
(function ($) {
    $(window).load(function() {
        var adName = 'div-gpt-ad-1406751988345-9', adEl = $('#'+adName+'-placeholder');
        DFPResponsiveAds.whenAtLeast(1, function() {
            adEl.attr('id', adName).show();
            googletag.cmd.push(function() { googletag.display(adName); });
        });
        DFPResponsiveAds.fire();
    });
})(jQuery);
</script>
</div></div>
<h1 class="title">The readback: Books we liked in 2021</h1>
<div class="introAndByline"><h2 class="intro"><p>Covering everything from unconscious desires to the tumultuous logistics industry, these books offer fresh insights for leaders.</p>
</h2></div>
</header>

<div class="sharing top"><ul aria-hidden="true" class="tools">
	<li class="twitter"><a data-share="twitter" href="#share-to-twitter"><span class="iconLabel">Share on Twitter</span><i class="fa fa-twitter fa-fw">&nbsp;</i><span class="count">123</span></a></li>
	<li class="facebook"><a data-share="facebook" href="#share-to-facebook"><span class="iconLabel">Share on Facebook</span><i class="fa fa-facebook fa-fw">&nbsp;</i><span class="count">123</span></a></li>
	<li class="linkedin"><a data-share="linkedin" href="#share-to-linkedin"><span class="iconLabel">Share on LinkedIn</span><i class="fa fa-linkedin fa-fw">&nbsp;</i><span class="count">123</span></a></li>
	<li class="email"><a href="javascript:AWCow('https://www.strategy-business.com/share-email?url=www.strategy-business.com/article/The-Readback-Books-we-liked-in-2021&ids=41467385-44329944','480','560','location=no,menubar=no,scrollbars=no,titlebar=no,status=no,toolbar=no,resizable=yes')" ><span class="iconLabel">Email this article</span><i class="fa fa-envelope-o fa-fw">&nbsp;</i></a></li>
	<li class="pdf"></li>
	<li class="print"><a href="javascript:window.print()"><span class="iconLabel">Print this article</span><i class="fa fa-print fa-fw">&nbsp;</i></a></li>
</ul>
</div>
<div class="content"><div class="sidebar-full">
<p><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/media/image/44329944_1000x500.jpg" class="awcLazy" width="1000" height="500" border="0" alt="Illustration of man walking up a staircase made of books" title="Illustration of man walking up a staircase made of books"></p>

<p>Illustration by&nbsp;Sergiy Trofimov Photography</p>
</div>

<p>Throughout the year, our reviewers delved into the latest business books to unearth essential ideas, observations, and lessons from business history, current events, and state-of-the-art research. Here are half a dozen reads we found particularly thought-provoking in 2021.</p>

<div class="sidebar-220">
<p><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/media/image/44008316a.jpg" class="awcLazy" width="220" height="244" border="0" alt="Cover of &#8220;Remote Work Revolution&#8221; showing individuals arrayed in a vast social network" title="Cover of &#8220;Remote Work Revolution&#8221; showing individuals arrayed in a vast social network"></p>
</div>

<h3><a href="https://www.strategy-business.com/article/Tips-for-leading-people-at-a-distance" >Remote Work Revolution: Succeeding from Anywhere</a></h3>

<p>by Tsedal Neeley, Harper Business, 2021</p>

<p>The COVID-19 pandemic won&#39;t result in a permanent, wholesale shift to remote work. But it is more and more likely that leaders will need to manage, if they aren&rsquo;t already, people who are working remotely at least some of the time. The challenges for leaders include keeping people connected when they aren&rsquo;t in the same place, building trust and alignment without in-person contact, avoiding Zoom fatigue and other technological pitfalls, creating viable boundaries between work and private lives, and transferring highly coordinated work to distributed settings. Harvard Business School professor Tsedal Neeley addresses these obstacles in <em>Remote Work Revolution</em>, a handbook filled with practical and nuanced advice for effectively leading people at a distance.</p>

<hr />
<div class="sidebar-220">
<p><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/media/image/44266958a.jpg" class="awcLazy" width="220" height="244" border="0" alt="The cover of &#8220;Arriving Today&#8221; shows images of the steps of e-commerce, from a person shopping on her phone to shipping containers, a warehouse interior, and a box on a doorstep" title="The cover of &#8220;Arriving Today&#8221; shows images of the steps of e-commerce, from a person shopping on her phone to shipping containers, a warehouse interior, and a box on a doorstep"></p>
</div>

<h3><a href="https://www.strategy-business.com/article/Delivering-the-goods" >Arriving Today: From Factory to Front Door&mdash;Why Everything Has Changed About How and What We Buy</a></h3>

<p>by Christopher Mims, Harper Business, 2021</p>

<p>A detailed and dedicated explainer about the state of the logistics industry, <em>Arriving Today</em> by <em>Wall Street Journal</em> tech columnist Christopher Mims offers a snapshot of a logistics industry in flux. The world described in the book is a marvel of human ingenuity&mdash;from the interactive delivery map created by an automated semitruck to the Willy Wonka&ndash;esque energy of Amazon&rsquo;s fulfillment engine. It is also deeply concerning. The truckers are exhausted, pathetically grateful for a rest stop with room for them to park for the night. The third mate aboard a container ship is so jaded he doesn&rsquo;t notice the spectacular ocean sunrises. But most of all, it is a world that, because of the pace of change in the industry, is likely to be unrecognizable in five years&rsquo; time.</p>

<hr />
<div class="sidebar-220">
<p><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/media/image/43888587b.jpg" class="awcLazy" width="220" height="244" border="0" alt="Cover of &#8220;The Aristocracy of Talent&#8221; by Adrian Wooldridge" title="Cover of &#8220;The Aristocracy of Talent&#8221; by Adrian Wooldridge"></p>
</div>

<h3><a href="https://www.strategy-business.com/article/The-rise-and-fall-of-merit" >The Aristocracy of Talent: How Meritocracy Made the Modern World</a></h3>

<p>by Adrian Wooldridge, Skyhorse, 2021</p>

<p>In <em>The Aristocracy of Talent</em>, Adrian Wooldridge, political editor of the <em>Economist</em>, traces the history of meritocracy and fears for its future. The decline of the once preeminent city of Venice appears at the end of the book as a cautionary tale. In the early 14th century, realizing that social mobility necessitated downward as well as upward movement, a group of powerful Venetian families sought to preserve the status quo and began la serrata, the closure. Migrants were no longer welcome. Trade came under state control. The population shrank. The era of Venice&rsquo;s preeminence was over. Wooldridge believes that today&rsquo;s advanced economies, principally the US and the UK, are heading for a similar fate. Like Venice, these powerful economies gradually came to embrace meritocracy as their guiding principle, only to permit successful meritocrats to rig their systems, which created pools of resentment and anger.</p>

<hr />
<div class="sidebar-220">
<p><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/media/image/44318332a.jpg" class="awcLazy" width="220" height="244" border="0" alt="Cover art for Gillian Tett&#039;s Anthro-Vision" title="Cover art for Gillian Tett&#039;s Anthro-Vision"></p>
</div>

<h3><a href="https://www.strategy-business.com/article/Better-management-through-anthropology" >Anthro-Vision: A New Way to See in Business and Life</a></h3>

<p>by Gillian Tett, Avid Reader Press, 2021</p>

<p>The next time you hear someone arguing that a liberal arts education is wasted on businesspeople, direct them to Gillian Tett&rsquo;s <em>Anthro-Vision</em>. In this new book, the chair of the <em>Financial Times</em>&rsquo;s US editorial board makes a compelling, readable argument for the business value of social anthropology. Tett finds that this value is delivered in three ways: anthropology makes the strange familiar, it makes the familiar strange, and it attunes awareness when listening for social silencing.</p>

<hr />
<div class="sidebar-220">
<p><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/media/image/44231408a.jpg" class="awcLazy" width="220" height="244" border="0" alt="Cover art for Wanting: The Power of Mimetic Desire in Everyday Life by Luke Burgis" title="Cover art for Wanting: The Power of Mimetic Desire in Everyday Life by Luke Burgis"></p>
</div>

<h3><a href="https://www.strategy-business.com/article/Why-you-want-what-you-want" >Wanting: The Power of Mimetic Desire in Everyday Life</a></h3>

<p>by Luke Burgis, St. Martin&rsquo;s Press, 2021</p>

<p>Luke Burgis, entrepreneur-in-residence and director of programs at the Catholic University of America&rsquo;s Busch School of Business, takes readers down the rabbit hole of mimetic theory. Developed by French social scientist and philosopher Ren&eacute; Girard in the 1960s and 1970s, mimetic theory seeks to explain human relations and culture in terms of desire. In short, what we want is what someone else has. The book&rsquo;s most salient point, even if it is somewhat opaque, is that leaders choose to pursue what Burgis calls transcendent desire: &ldquo;Magnanimous, great-spirited leaders are driven by transcendent desire&mdash;desire that leads outward, beyond the existing paradigm, because the models are external mediators of desire. These leaders expand everyone&rsquo;s universe of desire and help them explore it.&rdquo;</p>

<hr />
<div class="sidebar-220">
<p><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/media/image/44329944a.jpg" class="awcLazy" width="220" height="244" border="0" alt="Cover art for Sebastian Mallaby&#039;s The Power Law: Venture Capital and the Making of the New Future" title="Cover art for Sebastian Mallaby&#039;s The Power Law: Venture Capital and the Making of the New Future"></p>
</div>

<h3><a href="https://www.strategy-business.com/article/Are-venture-capitalists-misunderstood" >The Power Law: Venture Capital and the Making of the New Future</a></h3>

<p>by Sebastian Mallaby, Penguin, 2022</p>

<p>Economic historian Sebastian Mallaby believes that the venture capital industry has &ldquo;a positive effect on economies and societies&rdquo; and, what&rsquo;s more, that its model for cultivating innovation has proven so successful that it has assisted almost every large US technology firm over the past 60 years. His new book, <em>The Power Law</em>, is the story of the men behind the industry&mdash;and it is almost entirely men. Heavyweight and richly detailed, the book is both a careering ride through the chaos of startup culture and a sober assessment of how the relationship between founders and their financiers has evolved.</p>
</div>
<div class="sharing counts total"><ul aria-hidden="true" class="tools">
	<li class="total-shares">
	<div class="total-share-count" data-share-count="">...</div>

	<div class="total-share-label">shares</div>
	</li>
	<li class="facebook"><a data-share="facebook" href="#share-to-facebook"><span class="iconLabel">Share on Facebook</span><i class="fa fa-facebook fa-fw">&nbsp;</i></a></li>
	<li class="twitter"><a data-share="twitter" href="#share-to-twitter"><span class="iconLabel">Share on Twitter</span><i class="fa fa-twitter fa-fw">&nbsp;</i></a></li>
	<li class="linkedin"><a data-share="linkedin" href="#share-to-linkedin"><span class="iconLabel">Share on LinkedIn</span><i class="fa fa-linkedin fa-fw">&nbsp;</i></a></li>
</ul>
</div>
<aside class="tags">Topics: <a href="/tag?tag=behavioral science">behavioral science</a>, <a href="/tag?tag=book reviews">book reviews</a>, <a href="/tag?tag=business books">business books</a>, <a href="/tag?tag=economics">economics</a>, <a href="/tag?tag=leadership">leadership</a>, <a href="/tag?tag=logistics">logistics</a>, <a href="/tag?tag=team management">team management</a></aside></article>
<script>jQuery(function($) { $(window).load(function() { AWCViewTracker.track('view','44329944') }); });</script></div>
<div class="newsletterOverlay textA">
<div class="inner"><span>Get <em>s</em>+<em>b</em>&#39;s award-winning newsletter delivered to your inbox.</span> <a class="button" href="https://www.strategy-business.com/sb-newsletters?utm_campaign=NewsletterArticlePageAdBottomText&amp;utm_medium=website&amp;utm_source=website" target="_blank">Sign up</a> <a class="noThanks" href="#">No, thanks</a></div>
</div>
</main>
<!-- 










====================
RGHT COLUMN
==================== -->

<div class="utilityColumn clearfix"><div class="sb-sidebar sb-one">
<section class="clearfix simple advertisement">
<div class="portlet simple"><!-- AWCDIV:hide:begin:41569589 --><div id="AdMediumRectangleTop"><!-- StrategyBusiness_ROS_PageRightTop_300x250 -->
<div id='div-gpt-ad-1456519929216-0-placeholder' style='width:300px;' aria-hidden="true">
<script type='text/javascript'>
(function ($) {
    $(window).load(function() {
        var adName = 'div-gpt-ad-1456519929216-0', adEl = $('#'+adName+'-placeholder');
        DFPResponsiveAds.whenShowingAndAtLeast(adEl, 1, function() {
            adEl.attr('id', adName).show();
            googletag.cmd.push(function() { googletag.display(adName); });
        });
        DFPResponsiveAds.fire();
    });
})(jQuery);
</script>
</div></div>
<!-- AWCDIV:hide:end:41569589 --></div>
</section>
<!-- 





Most popular -->

<section class="clearfix simple sectionMost">
<div class="portlet simple"><!-- AWCDIV:hide:begin:41569591 --><div class="mostReadNew">
<h2>Most Popular</h2>
<ol id="MostReadNew">
  <li><span class="number">1.</span><a href="https://www.strategy-business.com/pictures/Top-ten-The-most-read-sb-articles-of-2021">Top ten: The most read <em>s</em>+<em>b</em> articles of 2021</a></li>
  <li><span class="number">2.</span><a href="https://www.strategy-business.com/blog/Is-the-great-resignation-coming-for-you">Is the &#8220;great resignation&#8221; coming for you?</a></li>
  <li><span class="number">3.</span><a href="https://www.strategy-business.com/article/Using-Neuroscience-to-Make-Feedback-Work-and-Feel-Better">Using neuroscience to make feedback work and feel better</a></li>
  <li><span class="number">4.</span><a href="https://www.strategy-business.com/article/Mastering-the-connection-between-strategy-and-culture">Mastering the connection between strategy and culture</a></li>
  <li><span class="number">5.</span><a href="https://www.strategy-business.com/article/Design-for-Your-Strengths">Design for Your Strengths</a></li>
</ol></div>
<!-- AWCDIV:hide:end:41569591 --></div>
</section>
</div>
<!-- 





Middle 300x250 ad -->

<div class="sb-sidebar sb-two">
<section class="clearfix simple advertisement">
<div class="portlet simple"><!-- AWCDIV:hide:begin:41569590 --><div id="AdMediumRectangleMiddle"><!-- StrategyBusiness_ROS_PageRightMiddle_300x250 -->
<div id='div-gpt-ad-1406751988345-6-placeholder' style='width:300px; height:250px;' aria-hidden="true">
<script type='text/javascript'>
(function ($) {
    $(window).load(function() {
        var adName = 'div-gpt-ad-1406751988345-6', adEl = $('#'+adName+'-placeholder');
        DFPResponsiveAds.whenShowingAndAtLeast(adEl, 1, function() {
            adEl.attr('id', adName).show();
            googletag.cmd.push(function() { googletag.display(adName); });
        });
        DFPResponsiveAds.fire();
    });
})(jQuery);
</script>
</div></div>
<!-- AWCDIV:hide:end:41569590 --></div>
</section>
<!-- 





Native ad -->

<div class="sb-sidebar sb-three">
<section class="clearfix sectionNativeAd simple">
<div class="portlet simple"><div class="awc-adventure-ad awc-adventure-placeholder" id="fb4a390a1438822cc82fa61d9e400ca4" data-adid="41467385:41569616:0:o" data-hk="f9a8f54c75a88268352745925920dc6aa8ed5c054df86139181e498c656fff67"></div></div>
</section>
<!-- 





Extra 300x250 ad -->

<section class="clearfix simple advertisement">
<div class="portlet simple"><!-- AWCDIV:hide:begin:42483832 --><!-- AWCDIV:hide:end:42483832 --></div>
</section>
</div>
</div>
</div>
</section>
<!-- 










====================
Newsletter sign-up
==================== -->

<div id="NewsletterSignup">
<section class="clearfix mainSection padding-bottom-60 padding-top-60">
<div class="contentColumn"><form action="https://www.strategy-business.com/sb-newsletters" method="GET">
<div class="footerOptIn">
    <h2>Get the <em>strategy+business</em> newsletter delivered to your inbox</h2>
    <div class="form" style="overflow:hidden;">
        <label for="email" class="visuallyhidden">Email address</label>
        <input required type="email" name="email" value="" size="100" class="watermark email" aria-label="Email address">
        <label for="submit" class="visuallyhidden">Sign up</label>
        <input type="submit" name="submit" value="Sign up" class="CMSSubmit" id="input-submit" aria-label="Sign up">
    </div>
    <script>
    jQuery(function($) {
        $('form .footerOptIn').each(function() {
            var formEl = $(this).closest('form')
            if (!formEl.data('optin')) {
                formEl.submit(function(e) {
                    e.preventDefault()
                    var email = $('input.email', formEl).val()
                    if (email.length > 0) {
                        let url = 'https://www.strategy-business.com/sb-newsletters?email=' + encodeURIComponent(email)
                        document.location.assign(url)
                    }
                })
                formEl.data('optin', true)
            }
        })
    })
    </script>
</div>
</form></div>
</section>
</div>
<!-- 










====================
Bottom 728 ad
==================== -->

<section class="clearfix" id="PageBottom728"><div id="AdLeaderboardBottom"><!-- StrategyBusiness_ROS_PageBottom_728x90 -->
<div id='div-gpt-ad-1406751988345-0-placeholder' style='width:728px; height:90px;margin:0px auto;' aria-hidden="true">
<script type='text/javascript'>
(function ($) {
    $(window).load(function() {
        var adName = 'div-gpt-ad-1406751988345-0', adEl = $('#'+adName+'-placeholder');
        DFPResponsiveAds.whenShowingAndAtLeast(adEl, 728, function() {
            adEl.attr('id', adName).show();
            googletag.cmd.push(function() { googletag.display(adName); });
        });
        DFPResponsiveAds.fire();
    });
})(jQuery);
</script>
</div></div>
</section>
<!-- 










====================
RECOMMENDED FOR YOU
==================== -->

<section class="clearfix mainSection" id="Recommended3">
<div class="contentColumn"><div class="recommendedStories">
<h2 class="bucketTitle">Recommended Stories</h2>

<div class="articleList">
<div class="itemsWrapper"><ul><!-- AWCDIV:hide:begin:41606164 --><li><div class="thumb"><a href="https://www.strategy-business.com/article/Are-venture-capitalists-misunderstood"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/media/image/44331904_thumb3-150x80.jpg" class="awcLazy" width="150" height="80" border="0" alt="Illustration of dollar symbol and light bulb symbol" title="Illustration of dollar symbol and light bulb symbol"></a></div><div class="title"><a href="https://www.strategy-business.com/article/Are-venture-capitalists-misunderstood">Are venture capitalists misunderstood?</a></div></li><li><div class="thumb"><a href="https://www.strategy-business.com/article/Better-management-through-anthropology"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/media/image/44318332_thumb3_150x80.jpg" class="awcLazy" width="150" height="80" border="0" alt="A student examines books in an academic library." title="A student examines books in an academic library."></a></div><div class="title"><a href="https://www.strategy-business.com/article/Better-management-through-anthropology">Better management through anthropology</a></div></li><li><div class="thumb"><a href="https://www.strategy-business.com/blog/Making-work-an-adventure-and-living-to-regret-it"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/media/image/44322194_thumb3_150x80.jpg" class="awcLazy" width="150" height="80" border="0" alt="A woman and a man in silhouette speak to each other in front of a window." title="A woman and a man in silhouette speak to each other in front of a window."></a></div><div class="title"><a href="https://www.strategy-business.com/blog/Making-work-an-adventure-and-living-to-regret-it">Making work an adventure&#8212;and living to regret it</a></div></li><!-- AWCDIV:hide:end:41606164 --></ul></div>
</div>
</div>
</div>

<div class="utilityColumn clearfix"><div id="AdMediumRectangleBottom"><!-- StrategyBusiness_ROS_PageCenterBottom_300x250 -->
<div id='div-gpt-ad-1406751988345-1-placeholder' style='width:300px; height:250px;' aria-hidden="true">
<script type='text/javascript'>
(function ($) {
    $(window).load(function() {
        var adName = 'div-gpt-ad-1406751988345-1', adEl = $('#'+adName+'-placeholder');
        DFPResponsiveAds.whenShowingAndAtLeast(adEl, 1, function() {
            adEl.attr('id', adName).show();
            googletag.cmd.push(function() { googletag.display(adName); });
        });
        DFPResponsiveAds.fire();
    });
})(jQuery);
</script>
</div></div>
</div>
</section>
</div>
<!-- 










====================
FOOTER
==================== --><section class="padding-top-60 padding-bottom-60" id="Footer-Main">
<div class="innerPadding">
<div class="section-inner fixed">
<div class="columnsContainer outdent">
<div class="column lrg-9 md-12 bp-Nav">
<div class="innerPadding">
<div class="columnsContainer outdent bp-Sections margin-bottom-60">
<div class="column sm-12 md-3 bp-Categories">
<div class="innerPadding"><a href="/business-books">Business books</a> <a href="/consumer-and-retail">Consumer &amp; retail</a> <a href="/energy">Energy &amp; sustainability</a> <a href="/health-care">Healthcare</a> <a href="/leadership">Leadership</a> <a href="/manufacturing">Manufacturing</a> <a href="organizations-and-people">Organizations &amp; people</a> <a href="/strategy">Strategy</a> <a href="/tech-and-innovation">Tech &amp; innovation</a> <a href="/thought-leaders">Thought Leaders</a> <a href="/world-view">World view</a> <a href="/youngprofs">Young Profs</a></div>
</div>

<div class="column sm-12 md-3 bp-Series">
<div class="innerPadding"><a href="/ESG-by-PwC">ESG by PwC</a> <a href="/experiences-matter">Experiences matter by PwC</a> <a href="/hello-tomorrow">Hello, tomorrow. by PwC</a> <a href="/the-power-of-people-reimagined">Workforce by PwC</a> <a href="/Value-Creation-by-PwC">Value Creation by PwC</a> <a href="/PwCs-Global-Entertainment-Media-Outlook">Entertainment &amp; Media Outlook by PwC</a> <a href="/inside-the-mind-of-the-ceo">Inside the Mind of the CEO</a> <a href="/10-principles">The <em>s+b</em> 10 principles<br />
collection</a></div>
</div>

<div class="column sm-12 md-3 bp-Links">
<div class="innerPadding"><a href="/about">About <em>s+b</em></a> <a href="/mediakit">Advertise</a> <a href="/contacts">Contact <em>s+b</em></a> <a href="/press/contactwm">Contact webmaster</a> <a href="/press/permissions-faqs">Permissions</a> <a href="https://www.cambeywest.com/SNB/?f=paid" target="_blank">Subscriptions</a> <a href="https://www.cambeywest.com/SNB/?f=SHOP" target="_blank">Order past issues</a> <a href="/sb-newsletters">Newsletters</a> <a href="/digital-mobile-products">Digital edition &amp; app</a> <a href="/current_issue">Current issue</a> <a href="/terms_of_use">Terms of use</a> <a href="/privacy">Privacy statement</a> <a href="https://www.pwc.com/" target="_blank">PwC website</a> <a href="https://www.strategyand.pwc.com/" target="_blank">Strategy&amp; website</a></div>
</div>

<div class="column sm-12 md-3 bp-Social">
<div class="innerPadding">
<h4>Follow strategy+business</h4>
<a class="facebook" href="http://www.facebook.com/strategybusiness" target="_blank"><i class="fab fa-fw fa-facebook-f"></i><span class="label">Facebook</span></a>
<a class="twitter" href="http://twitter.com/stratandbiz" target="_blank"><i class="fab fa-fw fa-twitter"></i><span class="label">Twitter</span></a>
<a class="linkedin" href="http://www.linkedin.com/company/strategy-business" target="_blank"><i class="fab fa-fw fa-linkedin-in"></i><span class="label">LinkedIn</span></a>
<a class="youtube" href="http://www.youtube.com/strategyandbusiness" target="_blank"><i class="fab fa-fw fa-youtube"></i><span class="label">YouTube</span></a>
<a class="rss" href="https://www.strategy-business.com/rss"><i class="fas fa-rss"></i><span class="label">RSS</span></a>
<a class="apple" href="https://itunes.apple.com/app/strategy+businessmagazine/id499952753?mt=8" target="_blank"><i class="fab fa-fw fa-apple"></i><span class="label">Apple App Store</span></a>
<a class="android" href="https://play.google.com/store/apps/developer?id=PwC%20Strategy%26%20LLC&amp;hl=en" target="_blank"><i class="fab fa-fw fa-android"></i><span class="label">Google Play</span></a></div>
</div>
</div>
</div>
</div>

<div class="column lrg-3 md-12">
<div class="innerPadding">
<div class="bp-Text">
<table border="0" cellpadding="0" cellspacing="0" role="presentation" style="margin-bottom:20px;" width="230">
	<tbody>
		<tr>
			<td align="left" valign="top" width="95"><a class="logo-pwc" href="http://www.pwc.com/" style="float:none;" target="_blank"><img alt="PwC" border="0" height="63" src="/media/file/sb-t-PwC-logo-white.svg" title="PwC" width="70" /></a></td>
			<td align="left" valign="top" width="1"><img alt="" border="0" height="63" src="https://www.strategy-business.com/media/image/sb-t-logos-divider.png" title="" width="1" /></td>
			<td align="left" valign="top">&nbsp;</td>
			<td align="left" valign="top" width="107"><a class="logo-strategyand" href="http://www.strategyand.pwc.com" target="_blank"><img src="/media/image/sb-t-strategy_and_logo_footer-knockout.png" width="107" height="63" border="0" alt="Strategy&amp;" title="Strategy&amp;"></a></td>
		</tr>
	</tbody>
</table>

<p>Articles published in <em>strategy+business</em> do not necessarily represent the views of the member firms of the PwC network. Reviews and mentions of publications, products, or services do not constitute endorsement or recommendation for purchase.</p>

<p><strong><em>strategy+business</em> is published by certain member firms of the PwC network.</strong></p>

<p>&copy;<script language="JavaScript">
<!-- hide from old browsers
  var today = new Date()
  var year = today.getYear()
  if(year<1000) year+=1900
  document.write(year)
//-->
</script> PwC. All rights reserved. PwC refers to the PwC network and/or one or more of its member firms, each of which is a separate legal entity. Please see <a href="https://www.pwc.com/structure" target="_blank">www.pwc.com/structure</a> for further details. Mentions of Strategy&amp; refer to the global team of practical strategists that is integrated within the PwC network of firms. For more about Strategy&amp;, see <a href="https://www.strategyand.pwc.com" target="_blank">www.strategyand.pwc.com</a>. No reproduction is permitted in whole or part without written permission of PwC. &ldquo;strategy+business&rdquo; is a trademark of PwC.</p>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<!-- AWCDIV:hide:begin:42735393 --><!-- AWCDIV:hide:begin:42453731 --><!-- AWCDIV:hide:end:42453731 --><!-- AWCDIV:hide:begin:42453732 --><!-- AWCDIV:hide:end:42453732 --><!-- AWCDIV:hide:begin:42453737 --><script>window.$ = window.jQuery</script>
<script src="//www.strategy-business.com/gdprutil/gdprutil.js?r=8" id="gdpr-cookie-notice" data-lang="en-US" data-policy-url="https://www.strategy-business.com/cookies"></script><!-- AWCDIV:hide:end:42453737 --><!-- AWCDIV:hide:begin:42453738 --><!-- Twitter universal website tag code -->
<script>
!function(e,n,u,a){e.twq||(a=e.twq=function(){a.exe?a.exe.apply(a,arguments):
a.queue.push(arguments);},a.version='1',a.queue=[],t=n.createElement(u),
t.async=!0,t.src='//static.ads-twitter.com/uwt.js',s=n.getElementsByTagName(u)[0],
s.parentNode.insertBefore(t,s))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','nvb5w');
twq('track','PageView');
</script>
<!-- End Twitter universal website tag code --><!-- AWCDIV:hide:end:42453738 --><!-- AWCDIV:hide:begin:42453741 --><script type="text/javascript">
var _elqQ = _elqQ || [];
_elqQ.push(['elqSetSiteId', '714248197']);
_elqQ.push(['elqTrackPageView']);
    
(function () {
    function async_load() {
        var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true;
        s.src = '//img03.en25.com/i/elqCfg.min.js';
        var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
    }
    if (window.addEventListener) window.addEventListener('DOMContentLoaded', async_load, false);
    else if (window.attachEvent) window.attachEvent('onload', async_load); 
})();
</script>
<!-- AWCDIV:hide:end:42453741 --><!-- AWCDIV:hide:begin:42453742 --><!-- AWCDIV:hide:end:42453742 --><!-- AWCDIV:hide:end:42735393 --><script language="javascript" src="/media/file/SBExpandingImages.js" data-cfasync="false"></script><script>
window._AWC_CC_Category='BusinessBooks';
window._AWC_DFP_Category='BusinessBooks';
window._AWC_DFP_CampaignTarget='';
</script><!-- AWCDIV:hide:begin:42453371 --><!-- START Parse.ly Include: Standard -->
<div id="parsely-root" style="display: none">
<span id="parsely-cfg" data-parsely-site="strategy-business.com"></span>
</div>
<script>
(function(s, p, d) {
var h=d.location.protocol, i=p+"-"+s,
e=d.getElementById(i), r=d.getElementById(p+"-root"),
u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
:"static."+p+".com";
if (e) return;
e = d.createElement(s); e.id = i; e.async = true;
e.src = h+"//"+u+"/p.js"; r.appendChild(e);
})("script", "parsely", document);
</script>
<!-- END Parse.ly Include: Standard -->
<!-- AWCDIV:hide:end:42453371 --><script type="text/javascript">
window.SB_DFP_SIDEBAR_AD_SPACING = 1800;
</script>
<!-- _AWC BEGIN FOOTER INCLUDES -->
<script src="/media/pub/e3586ad651e36c38ba0796c1a44f4b02633ce65826368abeee9a2220087ea9c6.js"></script>
<!-- _AWC END FOOTER INCLUDES -->
<script async type="text/javascript" src="/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=3&cb=611593795"></script>
</body>
</html>